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S M A R T P H O N E

User Manual
Please read this manual before operating  

your device and keep it for future reference.



WARNING! This product contains chemicals known to 
the State of California to cause cancer, birth defects, or 
other reproductive harm. For more information, please 
call 1-800-SAMSUNG (726-7864).

Note: Water-resistant and dust-resistant based on IP68 
rating, which tests submersion up to 5.0 feet for up to 
30 minutes.

Intellectual Property
All Intellectual Property, as defined below, owned by 
or which is otherwise the property of Samsung or its 
respective suppliers relating to the SAMSUNG Phone, 
including but not limited to, accessories, parts, or 
software relating there to (the “Phone System”), is 
proprietary to Samsung and protected under federal 
laws, state laws, and international treaty provisions. 
Intellectual Property includes, but is not limited to, 

inventions (patentable or unpatentable), patents, trade 
secrets, copyrights, software, computer programs, and 
related documentation and other works of authorship. 
You may not infringe or otherwise violate the rights 
secured by the Intellectual Property. Moreover, you 
agree that you will not (and will not attempt to) 
modify, prepare derivative works of, reverse engineer, 
decompile, disassemble, or otherwise attempt to create 
source code from the software. No title to or ownership 
in the Intellectual Property is transferred to you. All 
applicable rights of the Intellectual Property shall 
remain with SAMSUNG and its suppliers.

VZW_N930V_EN_UM_TN_PG9_081216_FINAL
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ii ﻿Legal

Open Source Software
Some software components of this product, including 
but not limited to ‘PowerTOP’ and ‘e2fsprogs’, 
incorporate source code covered under GNU General 
Public License (GPL), GNU Lesser General Public 
License (LGPL), OpenSSL License, BSD License and 
other open source licenses. To obtain the source code 
covered under the open source licenses, please visit: 
opensource.samsung.com

Disclaimer of Warranties; Exclusion 
of Liability
EXCEPT AS SET FORTH IN THE EXPRESS WARRANTY 
CONTAINED ON THE WARRANTY PAGE ENCLOSED 
WITH THE PRODUCT, THE PURCHASER TAKES THE 
PRODUCT “AS IS”, AND SAMSUNG MAKES NO EXPRESS 
OR IMPLIED WARRANTY OF ANY KIND WHATSOEVER 
WITH RESPECT TO THE PRODUCT, INCLUDING BUT NOT 
LIMITED TO THE MERCHANTABILITY OF THE PRODUCT 
OR ITS FITNESS FOR ANY PARTICULAR PURPOSE OR 
USE; THE DESIGN, CONDITION OR QUALITY OF THE 

PRODUCT; THE PERFORMANCE OF THE PRODUCT; 
THE WORKMANSHIP OF THE PRODUCT OR THE 
COMPONENTS CONTAINED THEREIN; OR COMPLIANCE 
OF THE PRODUCT WITH THE REQUIREMENTS OF 
ANY LAW, RULE, SPECIFICATION OR CONTRACT 
PERTAINING THERETO. NOTHING CONTAINED IN THE 
INSTRUCTION MANUAL SHALL BE CONSTRUED TO 
CREATE AN EXPRESS OR IMPLIED WARRANTY OF ANY 
KIND WHATSOEVER WITH RESPECT TO THE PRODUCT. 
IN ADDITION, SAMSUNG SHALL NOT BE LIABLE FOR 
ANY DAMAGES OF ANY KIND RESULTING FROM THE 
PURCHASE OR USE OF THE PRODUCT OR ARISING 
FROM THE BREACH OF THE EXPRESS WARRANTY, 
INCLUDING INCIDENTAL, SPECIAL OR CONSEQUENTIAL 
DAMAGES, OR LOSS OF ANTICIPATED PROFITS OR 
BENEFITS.

http://opensource.samsung.com
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Modification of Software
SAMSUNG IS NOT LIABLE FOR PERFORMANCE ISSUES 
OR INCOMPATIBILITIES CAUSED BY YOUR EDITING 
OF REGISTRY SETTINGS, OR YOUR MODIFICATION OF 
OPERATING SYSTEM SOFTWARE. 

USING CUSTOM OPERATING SYSTEM SOFTWARE 
MAY CAUSE YOUR DEVICE AND APPLICATIONS TO 
WORK IMPROPERLY. YOUR CARRIER MAY NOT PERMIT 
USERS TO DOWNLOAD CERTAIN SOFTWARE, SUCH AS 
CUSTOM OS.

IF YOUR CARRIER PROHIBITS THIS, IF YOU ATTEMPT TO 
DOWNLOAD SOFTWARE ONTO THE DEVICE WITHOUT 
AUTHORIZATION, YOU WILL BE NOTIFIED ON THE 
SCREEN THAT THE PHONE WILL NO LONGER OPERATE 
AND BE INSTRUCTED TO POWER DOWN THE DEVICE. 
YOU MUST THEN CONTACT YOUR CARRIER TO RESTORE 
THE DEVICE TO THE CARRIER AUTHORIZED SETTINGS.

Samsung KNOX
Samsung KNOX™ is Samsung’s security platform and 
is a mark for a Samsung device tested for security with 
enterprise use in mind. Additional licensing fee may 
be required. For more information about KNOX, please 
refer to: samsung.com/us/knox [061616]

http://www.samsung.com/us/knox
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Samsung Electronics America  
(SEA), Inc.
Address: 
85 Challenger Road 
Ridgefield Park, 
New Jersey 07660

Phone: 
1-800-SAMSUNG (726-7864)

Internet Address: 
samsung.com

 
©2016 Samsung Electronics America, Inc. Samsung, 
Samsung Galaxy, Multi Window, S Health, S Pen, 
S Voice, and Smart Switch are all trademarks 
of Samsung Electronics Co., Ltd.

Other marks are the property of their respective 
owners.

Note: Screen images are simulated. Appearance of 
device may vary.

Do you have questions about your Samsung 
Mobile Device? 
For 24 hour information and assistance, we offer a new 
FAQ/ARS System (Automated Response System) at: 
samsung.com/us/support

The actual available capacity of the internal memory is 
less than the specified capacity because the operating 
system and default applications occupy part of the 
memory. The available capacity may change when you 
upgrade the device.

http://www.samsung.com
http://www.samsung.com/us/support
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Legal Information
Important legal information can be accessed in writing 
on the mobile device or at samsung.com 

READ THIS INFORMATION BEFORE USING YOUR 
MOBILE DEVICE.

Samsung Limited Warranty - This product is covered 
under the applicable Samsung Limited Warranty 
INCLUDING ITS DISPUTE RESOLUTION PROCEDURE 
and your right to opt out of arbitration within 30 
calendar days of the first consumer purchase.  
You may opt out by either sending an email to  
optout@sea.samsung.com with the subject line 
“Arbitration Opt-Out” or by calling 1-800-SAMSUNG 
(726-7864). For more detailed procedures, please refer 
to the “Dispute Resolution Procedures and Arbitration 
and Opt-Out” section of the Limited Warranty.

Full written terms and detailed information about the 
warranty and obtaining service are available on the 
device at: Settings > About phone > Legal information 
> Samsung legal or you may access the online version 
of the Health/Safety and Warranty guide for your 
device at:

English 
samsung.com/us/Legal/Phone-HSGuide

Spanish 
samsung.com/us/Legal/Phone-HSGuide-SP

The online version of the End User License Agreement 
(EULA) for your device can be found online at: 
samsung.com/us/Legal/SamsungLegal-EULA4

http://www.samsung.com
mailto:optout%40sea.samsung.com?subject=Arbitration%20Opt-Out
http://www.samsung.com/us/Legal/Phone-HSGuide
http://www.samsung.com/us/Legal/Phone-HSGuide-SP
http://www.samsung.com/us/Legal/SamsungLegal-EULA4
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Learn about your mobile device 
hardware, assembly procedures, 
and how to get started using your 
new device.

Getting Started



2 Front ViewGetting Started

Front View
1.	 Earpiece: Listen to a call.

2.	 Front camera: Take 
self‑portraits and record videos 
of yourself.

3.	 Iris recognition camera: Scan 
your iris as a security feature. 
For more information, see 
“Irises” on page 188.

4.	 Back: Return to the previous 
screen, or close a dialog box, 
menu, or keyboard.

5.	 S Pen: Access a variety of 
powerful functions on your 
device with the versatile S Pen™.

6.	 Home key/Finger scanner: 
Return to the Home screen. 
Activate the Fingerprint 
security feature.

7.	 Recent: Tap to display recent 
apps, or touch and hold for 
Multi window™.

8.	 Status light: Display a light 
when the battery is charging 
or fully charged, when a 
notification arrives, or when 
recording voice.

9.	 Iris recognition LED: Illuminate 
your eyes for the Iris scanner.

10.	Proximity sensors: Detect the 
presence of objects near the 
device.
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3 Back ViewGetting Started

Back View
1.	 SIM card/Memory card tray: 

Install the SIM card and an 
optional memory card (not 
included) for storage of files.

2.	 Flash: Illuminate subjects in 
low-light environments when 
taking a photo or recording 
video.

3.	 Volume keys: Adjust the volume 
of your device’s sounds and 
audio playback.

4.	 Heart rate sensor: Measure 
your heart rate using your 
fingertip when using the 
S Health™ app. For more 
information, see “S Health” on 
page 119.

5.	 Headset jack: Connect an 
optional headset.

6.	 USB charger/Accessory port: 
Connect the USB charger 
(included) and other optional 
accessories (not included).

7.	 Microphone: Record audio and 
detect voice commands.

8.	 Speaker: Play music and other 
sounds.

9.	 Power key: Press and hold 
to turn the device on or off, 
restart it, or for quick access to 
Emergency mode. Press to lock 
or wake up the screen.

10.	 Rear camera: Take pictures 
and record videos.
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4 Assemble Your DeviceGetting Started

Assemble Your Device
This section helps you to assemble your device.

Install the SIM Card and a 
Memory Card
When you subscribe to a cellular network, you are 
provided with a plug-in SIM card. During activation, 
your SIM card is loaded with your subscription details, 
such as your Personal Identification Number (PIN), 
available optional services, and other features.

Warning: Please be careful when handling the SIM card 
to avoid damaging it. Keep all SIM cards out of reach of 
small children.

You can also install an optional microSD™, microSDHC™, 
or microSDXC™ memory card (not included) to add more 
memory space to your device.

Note: A memory card can be installed at any time. It is 
not necessary to install it prior to using the device.

Caution: Exercise care when using the removal tool to 
eject the internal SIM card/Memory card tray.
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1.	 Insert the removal tool into the hole on the 
SIM card/Memory card tray, and then push until the 
tray pops out.

2.	 Place the SIM card on the tray.

•	 Make sure that the card’s gold contacts face 
down into the device and that the card is 
positioned as shown.

3.	 Place the memory card on the tray with the gold 
contacts facing down.

4.	 Slide the SIM card/Memory card tray back into the 
slot.

Note: To maintain the water-resistant and 
dust‑resistant features of your device, make sure that 
the SIM card/Memory card tray and opening are both 
maintained free of dust and water, and the tray is 
securely inserted prior to any exposure to liquids.
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Caution: If the SIM card or the memory card is not 
inserted correctly, the device cannot detect it. Reorient 
the SIM card or memory card and place it back into the 
slot if it is not detected.

Maintaining Water and Dust 
Resistance
This device is rated IP68 using the Ingress Protection 
rating system. 

Your device has been tested in a controlled 
environment and shown to be water and dust resistant 
in certain circumstances (meets requirements of 
classification IP68 as described by the international 
standard IEC 60529 - Degrees of Protection provided 
by Enclosures [IP Code]; test conditions: 15-35°C, 
86-106 kPa, 5.0 feet, for 30 minutes). Despite this 
classification, your device is not impervious to water 
damage in any situation. It is important that all 
compartments are closed tightly.

Note: If any liquid is found to have entered your 
device components or an internally sealed system, 
this condition will void your device warranty. 

Follow these tips carefully to prevent damage to the 
device.

•	Any device which uses accessible compartments or 
ports that can be opened should have these sealed 
or closed tightly to prevent liquid from entering 
the system.

•	Whenever your device gets wet, dry it thoroughly 
with a clean, soft cloth.

•	Do not expose the device to salt water or ionized 
water, or to water over 5.0 feet deep for more than 
30 minutes. If your device is exposed to fresh water, 
dry it thoroughly with a clean, soft cloth. If the 
device is exposed to any liquid other than fresh 
water, rinse the device with fresh water immediately 
and dry it thoroughly with a clean, soft cloth. 
Failure to rinse the device in fresh water and dry it 
as instructed may cause the device to suffer from 
operability or cosmetic issues.
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•	Do not expose the device to water at high pressure.

•	 If the device is dropped or receives an impact, the 
water and dust resistant features of the device 
may be damaged.

•	The touchscreen and other features may not work 
properly if the device is used in water or in other 
liquids. [071516]

Charge the Battery
Your device is powered by a rechargeable, standard 
Li-Ion battery. A USB charger (charging head and USB 
cable) is included with the device, for charging the 
battery from any standard outlet.

The battery comes partially charged. You can use the 
device while charging.

Note: It is recommended you fully charge the battery 
before using your device for the first time.

Note: For fastest charging times, use the Samsung 
Adaptive Fast Charger that came with your device. This 
charger provides faster charging only when connected 
to devices that support Adaptive Fast Charging.

Caution: Use only charging devices and batteries that 
are approved by Samsung. Samsung accessories are 
designed for your device to maximize battery life. Using 
other accessories may invalidate your warranty and 
may cause damage.

1.	 Insert the USB cable into the USB charger/
Accessory port.
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2.	 Connect the USB cable to the charging head, and 
then plug the charging head into a standard outlet.

3.	 Unplug the charging head from the outlet and 
remove the USB cable from the device when 
charging is complete.

Note: This device is also compatible with wireless 
charging devices approved by Samsung, which are 
sold separately.

When to Charge the Battery
When the battery is low and only a few minutes of 
operation remain, the device sounds a warning tone at 
regular intervals.

In this condition, your device conserves its remaining 
battery power by dimming the screen.

When the battery level becomes too low, the device 
automatically turns off.

For a quick check of your battery level:

►► View the battery charge indicator located in the top 
right corner of your device’s display. A solid color 
(  ) indicates a full charge.

You can also choose to display a percentage value. 
Viewing a percentage value can provide a better idea 
of the remaining charge on the battery. For more 
information, see “Battery” on page 176.
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Micro-USB Connector
You can use the included Micro-USB connector to 
connect a Micro-USB cable (such as from your old 
device) to your new device for charging with the 
charging head, or for connecting to a computer.

Note: The Micro-USB connector does not support 
On‑the-Go (OTG) devices such as memory sticks, 
external hard drives, or keyboard and mouse 
accessories.

Charging head

USB cable

Micro-USB 
connector

Reverse Charging
The included USB connector allows you to charge 
another device through a USB cable. When connected, 
your battery is used to charge the other device, and 

 Charging appears on your device.

You can also use the USB connector for transferring 
contacts, photos, and other content from an old device. 
For more information, see “Smart Switch” on page 11.
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Set Up Your Device 
Turn Your Device On or Off
The instructions below explain how to turn your device 
on or off.

Turn the Device On

To turn the device on:

►► Press and hold the Power key until the device 
turns on.

Turn the Device Off

To turn the device off:

1.	 Press and hold the Power key until the 
Device options menu is displayed.

2.	 Tap Power off, and confirm if prompted.

Restart the Device
If your device stops responding to taps or finger 
gestures and you are unable to turn it off, you can 
restart your device. 

►► Press and hold the Power key and the 
Volume down key at the same time for more than 
seven seconds. 

Initial Set Up
The first time you turn your device on, a Welcome 
screen is displayed. It guides you through the basics of 
setting up your device.

Follow the prompts to choose a default language, 
connect to a Wi-Fi® network, set up accounts, choose 
location services, learn about your device’s features, 
and more.
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Note: Accessibility options can be configured by 
tapping Accessibility. For more information, see 
“Accessibility” on page 209.

Smart Switch
Use Smart Switch™ to transfer contacts, photos, and 
other content from your old device. You can also use 
the included USB connector to copy content quickly 
and easily from your old device, without installing the 
Smart Switch app.

Old 
Device

New 
Galaxy

USB connectorUSB cable

Note: The USB option must be set to Media device 
(MTP) on the other device. Transferring content with 
a USB cable may increase battery consumption. Make 
sure your battery is fully charged. The USB connector 
does not charge the battery.
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1.	 Select Smart Switch during setup.

– or –

From a Home screen, tap  Apps >  Settings > 
Backup and reset > Open Smart Switch.

2.	 Follow the prompts and select the content to 
transfer.

Visit samsung.com/smartswitch for more information 
and to learn how to use the USB connector to transfer 
content faster.

Secure Your Device
Use your device’s screen lock features to secure your 
device.

Lock the Device
By default, the device locks automatically when the 
screen times out.

To lock the device:

►► Press the Power key.

Unlock the Device
The default Screen lock on your device is Swipe.

Note: To choose a more secure screen lock, see “Set a 
Screen Lock” on page 185.

To unlock the device:

►► Press the Power key or Home key, and then drag 
your finger across the screen.

http://www.samsung.com/smartswitch
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Set Up Accounts on Your Device
Samsung Account
Create a Samsung account for access to Samsung 
content and apps on your device. When you turn on 
your device for the first time, set up your existing 
Samsung account or create a new Samsung account.

– or –

To create a new Samsung account or set up your 
Samsung account on your device at any time, use 
Accounts settings. For more information, see “Accounts” 
on page 198.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Accounts >  Add account > 
Samsung account.

Google Account
Your new device uses your Google™ Account to fully 
utilize its Android™ features, including Gmail™, 
Google Hangouts™, and the Google Play™ store.

When you turn on your device for the first time, set 
up your existing Google Account or create a new 
Google Account.

– or –

To create a new Google Account or set up your Google 
Account on your device at any time, use Accounts 
settings. For more information, see “Accounts” on 
page 198.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Accounts >  Add account > Google.
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Factory Reset Protection
When you sign in to a Google Account on your device, 
Factory Reset Protection is turned on. Factory Reset 
Protection (FRP) prevents other people from using 
your device if it is reset to factory settings without your 
permission. For example, if your device is lost or stolen 
and a factory data reset is performed, only someone 
with your Google Account username and password can 
use the device.

You will not be able to access the device after a factory 
data reset if you do not have your Google Account 
username and password. For more information, see 
“Factory Data Reset” on page 206.

Caution: You should remove your Google Account 
before shipping your device to Samsung or any other 
service provider for service and before resetting the 
device to factory settings.

Enable Factory Reset Protection
Adding a Google Account to your device automatically 
turns on the Factory Reset Protection (FRP) security 
feature. For more information, see google.com.

Disable Factory Reset Protection
To disable FRP, remove all Google Accounts from the 
device. 

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Accounts > Google.

•	 If you have more than one Google Account set 
up on your device, tap the Google Account you 
want to remove.

3.	 Tap  More options > Remove account. Confirm 
when prompted.

http://www.google.com


Know Your Device
Learn some of the key features of 
your mobile device, including the 
screens and icons, as well as how to 
navigate the device and enter text 
using the keyboard.

Warning: Please note that a touch screen responds 
best to a light touch from the pad of your finger or a 
capacitive stylus. Using excessive force or a metallic 
object when pressing on the touch screen may damage 
the tempered glass surface and void the warranty.
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Home Screen

1.	 Status bar: Displays device 
status icons (right) and 
notification icons (left). 
For more information, see 
“Status Bar” on page 21.

2.	 Edge screen handle: 
Reveals the Edge screen.

3.	 App folder: Groups 
multiple apps into a folder.

4.	 Apps list: Allows quick 
access to all of your 
applications.

5.	 Primary app shortcuts: 
Displays these shortcuts 
on all Home screens.

6.	 Home screen indicator: 
Indicates which 
Home screen is currently 
visible.

7.	 App shortcuts: Launches 
your favorite applications.

8.	 Widget: Runs as a simple 
application extension 
(not a shortcut) on a 
Home screen.

3

1

2
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Customize the Home Screen
Customize your Home screens by adding application shortcuts, widgets, and 
folders, and using wallpapers.

To access Home screen manager:

►► From a Home screen, pinch the screen.

– or –

Touch and hold an empty space on the screen.

Manage Home Screens
Your device comes with multiple Home screens to 
hold app shortcuts and widgets. You can add, remove, 
change the order of screens, as well as choose a 
different main Home screen.

1.	 From a Home screen, pinch the screen.

2.	 Use these options to manage screens:

•	 Add a screen: Swipe to the end of the screens, 
and then tap  Add.

•	 Remove a screen: Touch and hold a screen, and 
then drag it to  Delete.

•	 Set a screen as the main Home screen: Tap 
 Main Home screen at the top of a screen. 

This screen is displayed when you press the 
Home key.

•	 Change the order of screens: Touch and hold a 
screen, and then drag it to a new position.

•	 Flipboard Briefing: Swipe to the left of the 
screens to find the Flipboard Briefing screen. 
To enable or disable this feature, tap On/Off at 
the top of the screen.
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Wallpapers and Themes
Set visual themes for all system screens and icons on 
your device. Change the look of the Home and Lock 
screens with wallpaper. You can display a favorite 
picture or choose from preloaded wallpapers.

1.	 From a Home screen, pinch the screen.

2.	 Tap Wallpapers and themes to customize. 

For more information, see “Wallpapers and Themes” on 
page 163.

Widgets
Widgets are simple application extensions that 
run on a Home screen. There are many kinds of 
widgets, including links to a specific contact, 
Internet bookmarks, Gmail and email accounts, and 
many others.

Add a Widget to a Home Screen
You can add a widget to a Home screen.

1.	 From a Home screen, pinch the screen.

2.	 Tap Widgets.

3.	 Touch and hold a widget, drag it to a Home screen, 
and release it.

Remove a Widget
You can remove a widget that you added to a Home 
screen.

1.	 From a Home screen, touch and hold a widget to 
release it.

2.	 Drag the widget to  Remove and release it.

Note: Removing a widget does not delete the widget, 
it just removes the widget from the Home screen.
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Screen Grid
Change the number of icons that can be placed on each 
Home screen by changing the Screen grid dimensions.

1.	 From a Home screen, pinch the screen.

2.	 Tap Screen grid.

3.	 Tap a dimension option (4 x 4, 4 x 5, or 5 x 5) to 
preview its appearance. The numbers indicate how 
many icons can be placed horizontally by how many 
icons can be placed vertically.

4.	 Tap Apply to apply the selected dimensions.

App Shortcuts
You can use app shortcuts to launch an app from any 
Home screen. 

Add a Shortcut to a Home Screen
You can add a shortcut to a Home screen.

1.	 From a Home screen, tap  Apps.

2.	 Touch and hold an app shortcut, drag it to a Home 
screen, and then release it.

Remove a Shortcut
You can remove a shortcut that you added to a Home 
screen.

1.	 Touch and hold an app shortcut to release it.

2.	 Drag the app shortcut to  Remove and release it.

Note: Removing a shortcut does not delete the app, it 
just removes the shortcut from the Home screen.

Move a Shortcut
You can move a shortcut from one Home screen to 
another.

1.	 Touch and hold an app shortcut to release it.

2.	 Drag the app shortcut to  Move apps and 
release it.

3.	 Swipe to a new Home screen.

4.	 Tap the shortcut to place it in the next available 
location, or drag it to a specific location and 
release it.
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Folders
Place folders on a Home screen to organize items.

Create a Folder
You can create an app folder on a Home screen.

1.	 From a Home screen, touch and hold an app 
shortcut and drag it on top of another app shortcut 
until a highlighted box appears.

2.	 Release the app shortcut to create the folder.

•	 Enter folder name: Enter a name for the folder.

•	  Palette: Change the color.

•	  Add: Place more apps in the folder. Tap apps 
to select them, and then tap Add.

3.	 Tap anywhere outside of the folder to close it.

•	 To add more apps, touch and hold an app 
shortcut and drag it to the folder.

Remove a Folder from a Home Screen
You can remove a folder that you added to a Home 
screen.

1.	 Touch and hold the folder until it detaches.

2.	 Drag the folder to  Remove and release it. 
Confirm when prompted.
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Status Bar 
The Status bar at the top of the Home screen provides device information 
(such as network status, battery charge, and time) on the right side and 
notification alerts on the left.

Status Icons
Battery full: Battery is fully charged.

Battery low: Battery is low.

Battery charging: Battery is charging.

Vibrate mode: Vibrate mode is enabled.

Mute mode: Mute mode is enabled.

NFC enabled: NFC (Near Field 
Communication) is enabled.

4G LTE active: The device is connected to a 
4G LTE™ wireless network.

Signal strength: Cellular network signal 
strength.

Network not available: No wireless network 
is available.

Wi-Fi active: Wi-Fi is active.

Wi-Fi available: A Wi-Fi network is available.
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Notification Icons
Missed call: A call has been missed.

Call in progress: A call is in progress.

Call on hold: A call is on hold.

New email: New email has arrived.

New Gmail: New Gmail has arrived.

New voicemail: New voicemail message has 
been received.

New message: New text or multimedia 
message has arrived.

File download in progress: Download of a 
file or app is in progress.

File upload in progress: File is being 
uploaded or sent.

GPS active: Location service (GPS) is active 
and acquiring a signal.

App updates available: App updates are 
available from the Google Play store.

App updates complete: App installation or 
updates are complete.
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Navigation 
Learn the basics for how to navigate through your device.

Touchscreen Navigation
Use the following motions and gestures on your 
touchscreen to navigate the device.

Tap
Lightly tap items to select or launch them.

•	Tap the keyboard to enter characters or text.

•	Tap an item to select it.

•	Tap an app shortcut to launch the application.

Touch and Hold
Touch and hold items on the screen to activate them.

•	Touch and hold a widget on a Home screen to 
move it.

•	Touch and hold a field to display a pop-up menu of 
options.

Swipe
Lightly drag your finger vertically or horizontally across 
the screen.

•	Swipe the screen to unlock the device.

•	Swipe the screen to scroll through the Home screens 
or menu options.
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Drag
Touch and hold an item, and then move it to a new 
location.

•	Drag an app shortcut to add it to a Home screen.

•	Drag a widget to place it in a new location on a 
Home screen.

Pinch and Spread
Pinch the screen using your thumb and forefinger or 
spread by moving your fingers apart.

•	Pinch the screen to zoom out while viewing a picture 
or a web page.

•	Spread your fingers on the screen to zoom in while 
viewing a picture or a web page.

Common Options
The device uses basic command options to perform 
common actions.

•	  More options: Tap to view more menu options for 
a screen. This often allows you to select items to 
delete or share.

•	Delete: Tap to select items to delete. 

•	Share: Tap to select items to share, and then choose 
a sharing method. 

•	Edit: Tap to customize the screen.

•	On/Off: Tap to turn the option on ( ) or 
off ( ).

•	  Checkbox: Tap to enable or select. When 
enabled, a checkmark is displayed. You can often tap 
a checkbox at the top of the screen to select all.

•	  Menu: Tap to view available options for the field.
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1.	 Settings: Display the Settings 
screen.

2.	 View all: See all available 
Quick settings, adjust screen 
brightness, and more.

3.	 Clear notifications: Clear all 
notifications.

4.	 Notification settings: Enable 
or disable notifications from 
each app. For more information, 
see “Notifications” on page 155.

5.	 Notification card: View details 
about a notification.

6.	 Quick settings: Quickly enable 
or disable a feature.

3
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View the Notification Panel
You can access the Notification panel from any Home 
screen.

1.	 Drag the Status bar down to display the Notification 
panel.

2.	 Swipe down the list to see notification details.

•	 To open an item, tap it.

•	 To clear a single notification, drag the 
notification left or right. 

•	 To clear all notifications, tap Clear.

3.	 Drag upward from the bottom of the screen or tap 
 Back to close the Notification panel.

Quick Settings
In addition to notifications, the Notification panel also 
provides quick access to device functions such as Wi-Fi, 
allowing you to quickly turn them on or off.

To view additional Quick settings and customize the 
Quick settings that display:

1.	 Drag the Status bar down to display the Notification 
panel.

2.	 Drag  View all downward.

3.	 Tap a setting to turn it on or off.

4.	 Touch and hold a setting to edit the quick settings 
panel.

5.	 Tap Done when finished.
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Multitask by using multiple applications at the same time.

Multi Window

Window Controls
Tap  Window controls in the middle of the window border.

Switch windows: Switch locations between Multi window apps.

Drag and drop content: Move items between the app windows. 
Drag an item to share from one window to another. Not all 
applications support this feature.

Minimize window: Minimize the selected app window. This turns the 
app into a circular, movable icon that can be opened by tapping on it.

Maximize window: Open the selected app window in full screen view.

Close app: Close the selected app.
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Activate Multi Window
Apps that support Multi window display together 
on a split screen. You can switch between the apps, 
adjust the size of their display on the screen, and copy 
information from one app to the other.

Note: Multi window is not available for all apps.

1.	 From any screen, touch and hold  Recent.

2.	 Tap two apps that support Multi window to open 
them in split screen view.

‑ or ‑

If you are currently using an app that supports 
Multi window, tap another app to add it in split 
screen view.

You can also launch recently used apps directly into 
Multi window view:

1.	 Tap  Recent. 

•	 Recently used apps that support Multi window 
have a  Multi window icon in their title bar. 

2.	 Tap  Multi window in the title bar to launch an 
application in split screen view.

•	 Other recently used apps that support 
Multi window display below the launched app. 

3.	 Tap an app icon to add it to the split screen view.

Note: Only applications that support Multi window 
have the Multi window icon.
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Edge Screen
The Edge screen provides a variety of useful tools for notifications, 
information feeds, and timekeeping.

Edge Panels
Edge panels can be used to access apps, tasks, and 
contacts, as well as view news, sports, and other 
information on the Edge screen.

To view Edge panels:

►► When the screen is turned on, swipe the Edge panel 
handle from the edge of the screen to the center. 
Keep swiping to view other panels.

To configure Edge panels:

►► From any screen, open the Edge screen, and then 
tap  Edge panel settings.

For more information, see “Edge Panels” on page 166.

Apps Edge
You can add up to ten apps in two columns to the 
Apps edge panel.

To view Apps edge:

►► When the screen is turned on, swipe the Edge 
panel handle from the edge of the screen to the 
center. Keep swiping until the Apps edge panel is 
displayed.
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To configure Apps edge:

1.	 From any screen, open the Edge screen, and swipe 
until the Apps edge panel is displayed.

2.	 Tap   Add application to add other apps to the 
Apps edge.

•	 To add an app to the Apps edge, find it on the 
left side of the screen and tap it to add it to an 
available space on a column on the right.

•	 To change the order of the apps on the Edge 
panel, drag each app to the desired location.

•	 To remove an app, tap  Delete.

3.	 Tap  Back to save changes.

People Edge
People edge allows you to set the Edge screen to light 
up with distinct colors when you receive notifications 
about contacts in your My people list. You can also use 
this panel to quickly communicate with contacts in your 
My people list.

To view People edge:

►► When the screen is turned on, swipe the Edge 
panel handle from the edge of the screen to the 
center. Keep swiping until the People edge panel is 
displayed.

To configure People edge:

1.	 From any screen, open the Edge screen, swipe until 
the People edge panel is displayed.

2.	 Tap   Add contact to add other contacts to the 
People edge.

•	 To remove a contact, touch and hold the contact 
and then drag it to  Remove.

•	 To change the order of the contacts on the Edge 
panel, drag each contact to the desired location.

3.	 Tap  OnCircle to communicate with your friends 
using images, stickers, and other fun messages.

4.	 Tap  Back to save changes. 
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Tasks Edge
You can add shortcuts to common tasks performed 
with stock apps to the Tasks edge panel. Up to ten 
tasks in two columns can be added.

To view Tasks edge:

►► When the screen is turned on, swipe the Edge 
panel handle from the edge of the screen to the 
center. Keep swiping until the Tasks edge panel is 
displayed.

To configure Tasks edge:

1.	 From any screen, open the Edge screen, swipe until 
the Tasks edge panel is displayed.

2.	 Tap   Add shortcut to add other tasks to the 
Tasks edge.

•	 To add a shortcut to the Tasks edge, find it on 
the left side of the screen and drag it on to an 
available space on a column on the right.

•	 To change the order of the tasks on the Edge 
panel, drag each task to the desired location.

•	 To remove a task, tap  Delete.

3.	 Tap  Back to save changes.

Edge Feeds
Edge feeds display select information and notifications 
on the Edge screen when the screen is turned off.

To view Edge feeds:

►► When the screen is turned off, quickly swipe your 
finger along the Edge screen in one direction, and 
then back in the opposite direction.

For more information, see “Edge Feeds” on page 166.
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Edge Lighting
You can set the Edge screen to light up when you 
receive calls or notifications while the device is turned 
over.

For more information, see “Edge Lighting” on page 167.
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S Pen
The S Pen is a stylus that assists you in performing various functions. 

S Pen button

Note: To maintain the water-resistant and 
dust‑resistant features of your device, make sure that 
the S Pen slot and opening are both maintained free of 
dust and water, and the pen is securely inserted prior to 
any exposure to liquids.

Remove S Pen
The S Pen stores inside your device for convenient 
access.

1.	 Push the S Pen inward until it pops out of the 
device.

2.	 Slide the S Pen out the rest of the way using the 
notch on the end of the S Pen.
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Air View
Hover the S Pen over the screen to preview content, 
or view information about an item on the screen. 
For example:

•	Hover over an email in a list to preview the message 
before opening it.

•	Hover over a photo album to preview the contents or 
see a picture enlarged.

•	Hover over the timeline during video playback to 
preview and navigate to specific scenes.

•	Hover over an icon or screen button to view the 
item’s name or description.

Note: The preview function is only available when the 
S Pen’s onscreen pointer is a solid color.

Direct Pen Input
When filling out a form field in an app (like Name 
or Phone number in Contacts), you can open a 
Handwriting window to allow you to write an entry with 
the S Pen rather than type.

To use the Handwriting window:

1.	 When filling out a form field, hover the S Pen over 
the field until the  Handwriting icon appears.

2.	 Tap  Handwriting. The Handwriting window 
appears.

3.	 Use the space provided in the window to write an 
entry by hand using the S Pen. While writing, your 
entries are converted into text.

•	 To edit the converted text, use the Space, Delete, 
and Enter icons. To change the position of the 
cursor, drag the pointer below the cursor to the 
desired position for editing.
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Screen Off Memo
You can write quick memos without turning your 
device on.

Note: The screen off memo setting must be enabled. 
For more information, see “S Pen Settings” on page 169.

To create a screen off memo:

1.	 Detach the S Pen while the screen is off.

2.	 Write on the screen.

•	 Tap Save to save your memo to the Samsung 
Notes app.

•	 Tap Delete to discard the memo.

Configure S Pen Settings
You can configure settings for the S Pen, including 
options for sounds and for tracking the S Pen when it is 
not stored in your device.

To configure S Pen settings:

►► From a Home screen, tap  Apps >  Settings 
> S Pen.
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Replace the S Pen Tip
You can replace the tip of the S Pen with the 
included kit.

To replace the tip:

1.	 Use tweezers to pull out the S Pen tip. 

2.	 Insert the new pen tip on the top of the S Pen and 
press until it clicks in place.
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Air Command 

6

3

1

1.	 Create note: Launch a new note 
in the Samsung Notes app.

2.	 Smart select: Draw around an 
area of the screen to collect it 
in the Gallery app.

3.	 Screen write: Capture 
screenshots and write or draw 
on them. 

4.	 Translate: Hover the S Pen over 
a word to see it translated into 
another language and listen to 
its pronunciation.

5.	 Add shortcuts: Add up to three 
apps and functions to the Air 
command menu.

6.	 Settings: Customize Air 

command by adding apps and 
functions, and changing how it 
appears.

2

4

5
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To launch the Air command menu:

►► Remove the S Pen from the S Pen slot.

– or –

Hold the S Pen near the screen so that the pointer 
appears, and then press the S Pen button once.

Create Note
Launch a new note directly in the Samsung Notes 
app. For more information, see “Samsung Notes” on 
page 123.

Smart Select
The Smart select feature provides a capture tool to 
select content on a screen. You can then add it to your 
Gallery app or share it with your contacts. 

To launch the Smart select tool:

1.	 Tap  Air command >  Smart select.

2.	 Tap a shape at the top of the screen, and then 
drag a box with the S Pen to select content. The 
following options appear:

•	 Auto select: Allow Smart select to automatically 
select content to extract.

•	 Extract text: Identify and extract text from the 
selected content.

•	 Draw: Draw on the captured screen using the 
S Pen.

•	 Share: Choose a sharing method to share your 
content.

•	 Save: Save the content to the Gallery app.
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Screen Write
Screen write allows you to capture a screen shot and 
then write notes on the screen shot.

To use Screen write:

1.	 Tap  Air command >  Screen write.

2.	 The current screen is captured, and a pen tool 
appears. The following editing tools are provided:

•	 Pen: Draw on the screen shot. Press the Pen 
icon a second time to change the pen tip, size, 
color, and to save presets.

•	 Eraser: Erase the writing or drawings on the 
screen shot. Tap the Eraser icon a second time 
to change the size of the eraser area and to see 
the Erase all option.

•	 Undo: Undo the last action.

•	 Redo: Redo the last action that was undone.

•	 Scroll capture: Capture any scrollable areas of 
the screen that are hidden.

•	 Crop: Crop the captured screen.

•	 Share: Choose a sharing method to share your 
content.

•	 Save: Save the content to the Gallery app.

3.	 Tap Save when finished.
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Translate
Translate words by hovering over them with the S Pen.

To access Translate:

1.	 Tap Air command >  Translate.

2.	 Tap the Source and Target languages to change 
them to the desired languages.

3.	 Hover the S Pen over a word.

•	 Tap  Sound to hear the word pronounced in 
the Source language.

4.	 Tap  Close to close Translate.

Add Shortcuts
You can add shortcuts to apps and functions to the Air 
command menu.

To use Add shortcuts:

1.	 Tap  Air command >  Add shortcuts.

2.	 Swipe across the screens, and tap the apps or 
functions you would like to add to the Air command 
menu.

•	 To delete an app shortcut tap  Remove.

3.	 Tap  Back to save your selection.
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Air Command Settings
Configure settings for Air command.

To access Settings:

►► Tap  Air command >  Settings. The following 
options are available:

•	 Shortcuts: Choose and arrange the shortcuts 
that appear on the Air command menu.

•	 Floating icon: Choose to enable the 
Air command menu to appear as a floating icon 
that can be moved around the screen.

•	 About S Pen features: Learn more about S Pen 
features.
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Enter Text
Text can be entered using a keyboard or by speaking.

Use the Samsung Keyboard
Enter text using a QWERTY keyboard.

Options

Predictive text

Special Keys

Symbol: Tap to insert symbols.

Touch and hold Options for the following:

Voice input: Enter text using Samsung voice 
input.

Handwriting: Use your handwriting to enter 
text.

Clipboard: Access the clipboard.

Emoticon: Insert an emoticon at the 
cursor position.

Keyboard settings: Access keyboard 
settings.
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Note: Available options depend on the app in use. 
Not all options are available for all apps.

Predictive Text
Predictive text suggests words that match your text 
entries, and can automatically complete common 
words. Predictive text can learn your personal writing 
style from your contacts, messages, email, and 
social networking sites — improving the accuracy of 
predicting text entries.

Configure the Samsung Keyboard
To customize the Samsung keyboard:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input > Samsung keyboard for 
options.

3.	 For more information, see “Samsung Keyboard” on 
page 202.
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Use Samsung Voice Input
Instead of typing, enter text by speaking.

Language

To enable Samsung voice input:

1.	 Tap  Voice input on the Samsung keyboard.

•	 You may need to touch and hold Options (left of 
the Space bar) to find it.

2.	 Speak your text.

Note: Tap  Language to change the voice input 
language.

Configure Samsung Voice Input

To customize Samsung voice input:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input > Samsung voice input for 
options.

For more information, see “Samsung Voice Input” on 
page 203.
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Emergency Mode 
Emergency mode conserves your device’s remaining power when you 
are in an emergency situation.

Emergency mode saves battery power by:

•	Restricting application usage to only essential 
applications and those you select.

•	Turning off Mobile data when the screen is off.

•	Turning off connectivity features such as Wi‑Fi and 
Bluetooth®.

Note: When Emergency mode is turned off, the 
Location settings may stay the same as they were in 
Emergency mode.

Activate Emergency Mode
To activate Emergency mode:

1.	 Press and hold the Power key to display the Device 
options window.

2.	 Tap Emergency mode.

•	 When accessing for the first time, read the 
Terms and conditions. If you accept them, tap 
the  Checkbox, and then tap Agree. Confirm 
when prompted.

3.	 Tap Turn on.



46 Emergency Mode Know Your Device

Turn Off Emergency Mode
►► From the Emergency mode Home screen, tap 

 More options > Turn off Emergency mode.

Use Emergency Mode
While in Emergency mode, your device conserves 
power. The following apps and features are available on 
the Home screen:

•	Flashlight: Use the device’s flash as a steady source 
of light.

•	Emergency alarm: Sound an audible siren.

•	Message my location: Send your location 
information to your emergency contacts.

•	Phone: Launch the call screen.

•	Emergency alerts: Receive geographically‑targeted 
messages.

•	  Add: Add other available apps.

-- Chrome: Browse the internet with 
Google Chrome™.

-- Maps: Launch Google Maps™.

•	  Battery charge: Display estimated battery charge 
remaining.

•	Estimated usage time remaining: Display 
estimated standby time that can be reached based 
on current battery charge and usage.

•	Emergency call: Dial the emergency telephone 
number (for example, 911). This kind of call can be 
made even without activated cellular service.
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•	  More options:

-- Turn off Emergency mode: Disable Emergency 
mode and return to standard mode.

-- Remove: Choose apps to remove from the 
screen.

-- Manage emergency contacts: Manage your 
medical profile and ICE (In Case of Emergency) 
group contacts.

-- Settings: Configure the available settings. 
Only a limited number of settings are enabled in 
Emergency mode.



Make telephone calls using a variety 
of calling features and services.

Calling



49 Phone ScreenCalling

Phone Screen

3

2

1

5

8

1.	 More options: Access Speed 
dial and Call settings.

2.	 Hide the keypad: Hide the 
keypad and display recent 
calls.

3.	 Video call: Make video calls.

4.	 Call: Make a call.

5.	 Voice command: Say the 
number you want to dial.

6.	 Keypad: Dial the number that 
you want to call.

7.	 Voicemail: Set up and check 
your voicemail. For more 
information, see “Set Up and 
Access Voicemail” on page 62. 

8.	 Tabs: Display a log of all 
dialed, received, and missed 
calls. Display your contacts 
and select a contact to call.7

6

4
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Access Phone
There are a couple of ways to access Phone.

►► From a Home screen, tap  Phone.

– or –

From a Home screen, tap  Apps >  Phone.

Display Your Phone Number
Your phone number can be found in Settings.

►► From a Home screen, tap  Apps >  Settings > 
About phone > Status.

•	 Your phone number is displayed in the My phone 
number field.

Call Settings
There are a couple of ways to access the Call settings 
menu.

►► From a Home screen, tap  Phone > 
 More options > Settings.

– or –

From a Home screen, tap  Apps >  Settings > 
Applications > Phone.
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Make and Answer Calls
Learn how to make or answer a call. Explore features and functionality 
associated with making or answering a call.

Make a Call
You can make a call from a Home screen.

1.	 From a Home screen, tap  Phone.

2.	 Enter a number on the keypad and tap either 
 Call or  Video call.

•	 Tap  Keypad if the keypad is not displayed.

Note: Video calling requires that all parties be on 
the same carrier and use devices that support the 
video calling feature. Check with your carrier for all 
requirements.

Dial a Number from Your Contacts List
You can quickly dial a phone number from your 
Contacts list.

1.	 From a Home screen, tap  Apps >  Contacts.

– or –

From a Home screen, tap  Phone > Contacts.

2.	 Swipe your finger across a contact to the right to 
call the contact.
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Dial a Recent Number
All incoming, outgoing, and missed calls are recorded 
in the Call log. If the number or caller is listed in your 
contacts list, the associated name is also displayed.

1.	 From a Home screen, tap  Phone.

2.	 Tap Recent. A list of recent calls is displayed.

3.	 Tap a contact, and then tap  Call.

Video Calls
To activate Video calling:

1.	 From a Home screen, tap  Phone > 
 More options > Settings.

2.	 Tap Video calling to enable.

To make Video calls:

1.	 From a Home screen, tap  Phone.

2.	 Enter a number and tap  Video call.

Note: Not all devices support Video calling. 
The receiver has the option to accept the video call or 
answer the call as a regular voice call.

To switch from a Phone call to a Video call after dialing:

►► Tap  Camera to request two-way video calling.

– or –

Tap  One-way camera to only send video of 
yourself to your recipient.
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Answer a Call
When a call is received, the phone rings and the caller’s 
phone number or name is displayed, if it is stored in the 
Contacts list.

►► At the incoming call screen:

•	 Drag  Answer to the right to answer the call.

•	 Drag  Video answer to the right to answer 
the call as a video call.

•	 Drag  Reject to the left to reject the call and 
send it to your voicemail.

•	 Drag Send message upward and select a 
message.

If you are using an app, a pop-up screen is displayed for 
the incoming call.

►► On the incoming call pop-up screen:

•	 Tap  Answer to answer the call.

•	 Tap  Reject to reject the call and send it to 
your voicemail.

•	 Tap Send message and select a message.

End a Call
To finish your call:

►► Tap  End when you are ready to end your call.
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Multitask While on a Call
If you exit the call screen and return to a Home screen, 
your active call is indicated by  Call on the Status bar.

This lets you continue with your current call and do 
something else, such as access the contacts list, view a 
recent email, or locate a picture.

To return to the call screen:

►► Drag the Status bar down to display the Notification 
panel, and then tap Call notification. 

To end a call from any application:

►► Drag the Status bar down to display the Notification 
panel, and then tap  End call. 

Options During a Call
Your phone provides several options that you can use 
during a call.

Adjust the Call Volume
►► Press the Volume keys to increase or decrease the 

volume.

– or –

Tap  More options > Turn on extra volume to 
quickly add more volume to the incoming audio.

Listen with the Speaker or 
Bluetooth Headset
Listen to the call using the speaker or through a 
Bluetooth headset (not included).

►► Tap  Speaker to hear the caller using the 
speaker.

– or –

Tap  Bluetooth to hear the caller using a Bluetooth 
headset.
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Place a New Call While on a Call
If your service plan supports this feature, you can make 
another call while a call is in progress. 

1.	 From the active call, tap  Add call to dial the 
second call.

2.	 Dial the new number and tap  Call. When the 
call is answered:

•	 Tap On hold to switch between the two calls.

•	 Tap  Merge to hear both callers at once 
(multi-conferencing). 

Call Waiting
If your service plan supports this feature, you can 
answer an incoming call while you have a call in 
progress. You are notified of an incoming call by a call 
waiting tone. 

To answer a new call while you have a call in progress:

1.	 Drag  Answer in any direction to answer the new 
call. 

2.	 Tap the previous On hold number entry to switch 
between the two calls. This places the new caller on 
hold and activates the previous call.



56 Make and Answer CallsCalling

Video Call Options
The following camera options are available during a 
video call:

•	Camera: Turn your camera on or off.

-- The option depends on whether your camera is 
currently on or off.

•	Switch: Switch between the rear and front cameras.

Call Log
The numbers of the calls you have dialed, received, or 
missed are stored in the Call log.

1.	 From a Home screen, tap  Phone.

2.	 Tap Recent. A list of recent calls is displayed. If the 
caller is in your Contacts list, the caller’s name is 
displayed.

Save a Recent Call to Your Contacts List 
Use recent call information to create a contact or 
update your Contacts list.

1.	 From a Home screen, tap  Phone > Recent.

2.	 Tap the call that contains the information that you 
want to save to your Contacts list. 

3.	 Tap Details.

4.	 Tap Create contact.

– or –

If you want to replace the number for an existing 
contact, tap Update existing.
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Delete a Call from the Call Log
To delete Call log entries:

1.	 From a Home screen, tap  Phone > Recent.

2.	 Touch and hold the call you want to delete from the 
Call log.

3.	 Tap Delete.

Block a Number
By adding a caller to your Block list, future calls from 
this number are sent directly to your voicemail, and 
messages are not received.

1.	 From a Home screen, tap  Phone > Recent. 

2.	 Tap the caller you want to add to the Block list.

3.	 Tap Details >  More options > Block number. 
Confirm when prompted.

You can also modify the Block list in Settings:

►► From a Home screen, tap  Phone > 
 More options > Settings > Block numbers.



58 Speed Dial Calling

Speed Dial 
You can assign a shortcut number to a contact for speed dialing their default 
number.

Create a Speed Dial
You can assign 999 speed dial numbers.

1.	 From a Home screen, tap  Phone.

•	 Tap  Keypad if the keypad is not displayed.

2.	 Tap  More options > Speed dial. The Speed dial 
screen displays the reserved speed dial numbers.

•	 Tap  Menu to select a different Speed dial 
number than the next one in sequence.

•	 Number 1 is reserved for Voicemail.

3.	 Tap an unassigned number.

4.	 Type in a name or number, or tap  Add from 
Contacts to assign a contact to the number.

•	 The selected contact is displayed in the 
Speed dial number box.
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Use Speed Dial to Make a Call
You can make a call using Speed dial.

1.	 From a Home screen, tap  Phone.

•	 Tap  Keypad if the keypad is not displayed.

2.	 Touch and hold the Speed dial number.

•	 If the Speed dial number is more than one digit 
long, enter the first digits, and then hold the last 
digit.

Remove a Speed Dial Number 
Assignment
You can remove an assigned Speed dial number.

1.	 From a Home screen, tap  Phone.

2.	 Tap  More options > Speed dial. 

3.	 Find the contact to remove from Speed dial.

4.	 Tap  Remove.
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Emergency Calls 
You can dial the emergency telephone number in your region regardless of 
the phone’s cellular service status.

Make an Emergency Call
You can dial the emergency telephone number 
from your phone whether or not cellular service has 
been activated. If your phone is not activated, you can 
only make an emergency call.

1.	 From a Home screen, tap  Phone.

2.	 Enter the emergency telephone number (911 in 
North America) and tap  Call.

3.	 Complete your call. During this type of call, you 
have access to most in-call features.

Call Emergency Services from a 
Locked Screen
The emergency telephone number can be dialed even if 
the phone is locked, allowing anyone to use your phone 
to call for help in an emergency. When accessed from 
a locked screen, only the emergency calling feature is 
accessible to the caller. The rest of the phone remains 
secured.
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Swipe Lock Screen
If the Lock screen is set to Swipe, you can access the 
call screen in a couple of ways.

1.	 Drag  Phone upward to open the call screen.

- or -

Swipe across the screen to unlock it, and then tap 
 Phone.

2.	 Enter the emergency telephone number (911 in 
North America) and tap  Call.

3.	 Complete your call. During this type of call, you 
have access to most in-call features.

Secure Lock Screens
You can make calls even if your phone has a secure lock 
screen.

1.	 Drag  Phone upward to open the call screen.

2.	 Tap Emergency call to display the Emergency 
dialer.

3.	 Enter the emergency telephone number (911 in 
North America) and tap  Call.

4.	 Complete your call. During this type of call, you 
have access to most in-call features.
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Set Up and Access Voicemail 
Set up and configure your voicemail.

Set Up Your Voicemail
You can access your voicemail from a Home screen.

1.	 From the Home screen, tap  Apps > 
 Voice Mail.

2.	 Follow the tutorial to create a password, record a 
greeting, and record your name.

Note: These steps may be different depending on your 
network.

Access Your Voicemail
You can access your voicemail from a Home screen.

1.	 From the Home screen, tap  Apps > 
 Voice Mail.

•	 You may be prompted to enter a password.

2.	 Follow the voice prompts from the voicemail center. 
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Access Your Voicemail from Another 
Phone
You can access your voicemail from another phone.

1.	 From another phone, dial your wireless phone 
number. Wait until you hear your voicemail 
greeting.

2.	 Press the asterisk or star (*) key on the phone you 
are using.

3.	 Enter your password and you are connected to your 
voicemail.



Learn how to change the way 
apps are displayed, organize 
apps into folders, and uninstall 
or disable apps.

Applications
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Apps List
The Apps list displays all preloaded apps and apps that you downloaded. You 
can uninstall, disable, or hide apps from view.

Shortcuts to apps can be placed on any of the Home 
screens. For more information, see “Add a Shortcut to a 
Home Screen” on page 19.

Access Apps
You can access and launch all applications from the 
Apps list.

1.	 From a Home screen, tap  Apps.

2.	 Tap an app’s shortcut to launch it.

•	 To return to the main Home screen, press the 
Home key.

Download and Install New Apps
Find new apps to download and install on your device.

•	  Play Store: Download new apps from the Google 
Play store. Visit play.google.com/store/apps to 
learn more.

http://play.google.com/store/apps
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Uninstall or Disable Apps
You can uninstall or disable apps you download and 
install.

•	Preloaded apps cannot be uninstalled.

•	Apps that are disabled are turned off and hidden 
from view.

To uninstall or disable an app:

1.	 From a Home screen, tap  Apps.

2.	 Tap  More options > Edit. Apps that 
can be uninstalled or disabled display 

 Uninstall/disable on their shortcut.

3.	 Tap  Uninstall/disable and follow the prompts 
to either uninstall or disable the app.

4.	 Tap Done when finished.

To enable apps after disabling them:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Applications > Application manager.

3.	 Tap  Menu > Disabled, and then tap the app you 
want to enable.

4.	 Tap Enable. The app is displayed again in the 
Apps list.

Search for Apps
To locate an app in your Apps list:

1.	 From a Home screen, tap  Apps.

2.	 Tap Search for apps.

•	 Enter a word or words in the field. As you type, 
apps that match display on the screen.

•	 Tap an entry to launch that app.
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Organize Your Apps
App shortcuts can be listed alphabetically or in your 
own custom order.

To change the order apps are listed:

1.	 From a Home screen, tap  Apps >  More options 
> Edit.

2.	 Touch and hold an app shortcut or folder, and then 
drag it to a new location.

3.	 Tap Done when finished.

To alphabetize your apps:

1.	 From a Home screen, tap  Apps >  More options 
> A-Z.

2.	 Tap Save.

Use Folders to Organize Apps
You can organize App shortcuts in a folder on an Apps 
list screen.

1.	 From a Home screen, tap  Apps >  More options 
> Edit.

2.	 Touch and hold an app shortcut, and then drag it on 
top of another app shortcut until a highlighted box 
is displayed.

3.	 Release the app shortcut to create the folder.

•	 Enter folder name: Name the folder.

•	  Palette: Change the folder color.

•	  Add: Place more apps in the folder. Tap apps 
to select them, and then tap Add.

4.	 Tap anywhere outside of the folder to close it.

•	 To add more apps, touch and hold an app 
shortcut and drag it to the folder.

5.	 Tap Done when finished.
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To launch apps in a folder:

►► Tap a folder, and then tap an app shortcut to 
launch it.

To delete a folder:

1.	 From a Home screen, tap  Apps >  More options 
> Edit.

2.	 Tap the folder to delete, and then tap 
Remove folder. Confirm when prompted.

3.	 Tap Done when finished.

Add a Folder to a Home Screen
To add a folder to a Home screen:

1.	 From a Home screen, tap  Apps.

2.	 Touch and hold a folder, drag it to a Home screen, 
and then release it.
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Google Apps
Enjoy these apps from Google.

Note: Certain apps require a Google Account.  
Visit google.com to learn more.

 Android Pay
Pay with your Android phone at over one million store 
locations across the US and within mobile apps.

Visit android.com/pay to learn more about Android Pay™.

 Chrome
Browse the Internet and bring your open tabs, 
bookmarks and address bar data from your computer to 
your mobile device.

Visit google.com/chrome/mobile to learn more about 
Chrome.

 Drive
Open, view, rename, and share your Google Docs™ 
and files.

Visit drive.google.com to learn more about 
Google Drive™.

 Gmail
Send and receive email with Gmail, Google’s web-based 
email service.

Visit gmail.com to learn more.

https://www.google.com
https://www.android.com/pay
https://www.google.com/chrome/browser/mobile/
http://drive.google.com
http://www.gmail.com
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 Google
Search not only the Internet, but also the apps and 
contents of your device.

 Hangouts
Meet friends and family online, share photos, host 
video calls, and send SMS and Hangouts messages.

Visit hangouts.google.com to learn more.

 Maps
Find your current location and get directions and other 
location-based information.

Visit google.com/maps to learn more.

Note: You must enable location services to use 
Google Maps. For more information, see “Location” on 
page 183.

 Photos
Automatically backs up your photos and videos to your 
Google Account.

Visit photos.google.com to learn more about 
Google Photos™.

 Play Movies & TV
Watch movies and TV shows purchased from Google 
Play. You can stream them instantly or download them 
for viewing when you are not connected to the Internet. 
You can also view videos saved on your device.

Visit play.google.com/store/movies to learn more.

 Play Music
Play music and audio files on your device. 

Visit play.google.com/music to learn more.

https://hangouts.google.com
https://www.google.com/maps
https://photos.google.com
http://play.google.com/store/movies
http://play.google.com/music
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 Play Store
Find new apps, movies and TV shows, music, books, 
magazines, and games in Google Play store.

Visit play.google.com/store to learn more.

 YouTube
View and upload YouTube™ videos right from your 
device.

Visit youtube.com to learn more.

http://play.google.com/store
http://www.youtube.com
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Verizon Apps
Enjoy these apps from Verizon Wireless.

Note: Certain apps require a data plan or paid 
subscription. Visit verizonwireless.com to learn 
more or contact your service provider for additional 
information.

 Caller Name ID
Subscribe to Caller Name ID to identify unknown 
callers by name, picture, city, and state.

Note: Caller Name ID requires a subscription.

 Cloud
Back up and access your data. You can also use 
Verizon Cloud® to transfer content between other 
devices.

 Message+
Send text messages at a whole new level. Draw on 
pictures, share locations in real time, send audio 
messages, and much more.

 My Verizon Mobile
View details and manage your Verizon Wireless 
account.

Note: No airtime or minute charges apply when 
accessing My Verizon Mobile.

http://www.verizonwireless.com
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 NFL Mobile
Stay on top of the game with breaking NFL news, 
up-to-minute scoring, in-game highlights, live videos 
and more.

 Slacker Radio
Enjoy free Internet radio with your mobile device.

 Voice Mail
Retrieve messages left by unanswered calls.

 VZ Navigator
Find, share, and navigate to millions of locations, 
avoid traffic and drive, or walk with ease.

 VZ Protect
Protect your device from digital threats, including 
viruses and malware, risky web sites, and from 
people accessing the information on your device if it 
is ever lost or misplaced.
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Additional Apps
There are additional apps, including several Samsung apps, preloaded on 
your device.

 Amazon Kindle
Download books for reading right on your device. 
You must have an account with Amazon™ to use the 
Kindle™ app. 

 Help
View information on using your device’s basic 
features and settings.

 PEN.UP
Share photos, comment on other creations, or just 
browse through the pages for something to add to 
your personal collection. This community brings 
together anyone that uses the S Pen to draw, sketch, 
scribble, or paint.

 Samsung Gear
Connect your device to your Samsung Gear using this 
application. 
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Calculator
The Calculator provides basic and advanced arithmetic functions.

Basic Operation
You can use your calculator to perform basic 
operations.

1.	 From a Home screen, tap  Apps >  Calculator.

2.	 Enter the first number using the numeric keys.

3.	 Tap the appropriate arithmetic function key.

4.	 Enter the next number.

5.	 Tap  Equals to view the result.

6.	 Tap  Clear to clear the results.

Additional Functions
You can perform additional functions on your 
calculator.

To clear the calculator history:

►► Tap History > Clear history.

Tip: Tap Keypad to return to the calculator keys.

To copy all or part of the calculation to the clipboard:

►► Touch and hold an entry in the display field, and 
then tap  Copy.
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Scientific Calculator
The Calculator app also provides advanced arithmetic 
functions, such as sin, cos, and tan.

To use the Scientific calculator:

►► If Auto rotate is enabled, turn the device to 
landscape.

– or –

If Portrait is enabled, tap  Rotate screen.

Note: Auto rotate and Portrait are found in the 
Quick settings on the Notification panel. For more 
information, see “Notification Panel” on page 25.
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Calendar
Manage your events and tasks.

Calendar View
To choose a calendar view:

1.	 From a Home screen, tap  Apps >  Calendar.
2.	 Tap View, and then tap one of the following:

•	 Year: Display all twelve months of this year. 
Swipe across the screen to display another year.

•	 Month: Display the current month. Swipe across 
the screen to display another month. Events and 
tasks are also displayed.

•	 Week: Display the current week. Swipe across 
the screen to display another week.

•	 Day: Display today’s schedule by hour. Swipe 
across the screen to display another day.

•	 Tasks: Display all tasks.

3.	 Tap Today to return to the current date.

Create an Event
You can use your Calendar to create events.

1.	 From a Home screen, tap  Apps >  Calendar.

2.	 Tap  Create event or task to add an event.

3.	 Enter details for the event, and then tap Save.
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Share an Event
You can share events you create from your Calendar.

1.	 From a Home screen, tap  Apps >  Calendar.

2.	 Tap an event to open it.

3.	 Tap Share, choose a sharing method, and follow the 
prompts.

Delete an Event
You can delete events you create from your Calendar.

1.	 From a Home screen, tap  Apps >  Calendar.
2.	 Tap an event to open it.

3.	 Tap Delete. Confirm when prompted.

Create a Task
You can use your Calendar to create tasks. Tasks are 
items you add to the calendar to be accomplished on 
a certain day. A task appears as a checklist item and is 
removed once you mark the task as complete.

1.	 From a Home screen, tap  Apps >  Calendar.

2.	 Tap View > Tasks.

3.	 Tap the Enter new task field to enter a new task.

4.	 You can choose to set the task for Today, Tomorrow, 
or tap  Set details to set the following options:

•	 Set date: Choose a date on the calendar for the 
task.

•	 My tasks: Change the calendar on which the 
task is saved. You can change the task to an 
event by tapping My calendars.
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•	 Reminder: Set a reminder alert.

•	 Notes: Save a note with your task.

•	 Priority: Assign a priority to the task.

5.	 Tap Save to save the task.

Delete a Task
You can delete tasks you create from your Calendar.

1.	 From a Home screen, tap  Apps >  Calendar.

2.	 Tap a day on the calendar to view the tasks for the 
day, or tap View > Tasks.

3.	 Tap the  Checkbox by the task to mark it as 
complete and remove it from the calendar.

•	 To delete the task permanently, tap the task 
to open it, and then tap Delete. Confirm when 
prompted.

Calendar Settings
These settings allow you to modify settings associated 
with using the Calendar.

1.	 From a Home screen, tap  Apps >  Calendar.

2.	 Tap  More options > Settings.

3.	 Tap an option and follow the prompts.
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1.	 Beauty: Take a picture with lightened faces for 
gentler images.

2.	 Gallery: Open the Gallery to view photos and videos.

3.	 Take a picture: Take a picture.

4.	 Record video: Record a video.

5.	 Camera, Modes, or Effects: Swipe right to change 
the shooting mode. Swipe left to add an effects 
filter.

6.	 Switch cameras: Switch between the rear and front 
cameras.

7.	 HDR: Enables the light sensitivity and color depth 
features of the device to produce a brighter and 
richer picture.

8.	 Flash: Activate or deactivate the flash.

9.	 Settings: Configure other camera settings.

Camera and Video
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Take Pictures
Take pictures with your device’s front or rear camera.

Note: Prior to using the camera, remove the plastic 
protective covering from the camera lens.

1.	 From a Home screen, tap  Apps >  Camera.

2.	 Using the display screen as a viewfinder, compose 
your shot by aiming the camera at the subject. 
While composing your picture, use the available 
options or these gestures:

•	 To zoom in or out, touch the screen with two 
fingers and pinch or spread them on the screen.

•	 To focus the shot, tap the screen. When you 
tap the screen, a brightness scale is displayed. 
Slide the light bulb up or down to adjust the 
brightness.

•	 To add an effects filter, swipe to the left and tap 
a preview filter to apply it to the screen.

•	 To add a shooting mode, swipe to the right and 
select a mode.

•	 To quickly switch between the front and rear 
cameras, swipe the screen up or down. 

•	 To add a camera setting, tap a Quick settings 
icon or  Settings along the side of the screen.

3.	 Tap  Take a picture to take the picture.

Note: You can also press the Volume key up or down 
to take a picture. This is the default action of the 
Volume key while the camera is active. You can also set 
the Volume key to act as the video record key or as a 
zoom key.
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Shooting Mode
Several visual effects are available. Some modes are 
not available when taking self-portraits.

1.	 From a Home screen, tap  Apps >  Camera.

2.	 Swipe to the right for the Mode options. Each 
section indicates which camera (front or rear) the 
modes are available for.

Rear camera
•	 Auto: Allow the camera to evaluate the 

surroundings and determine the ideal mode for 
the picture.

•	 Pro: Manually adjust the ISO sensitivity, 
exposure value, white balance, and color tone 
while taking pictures.

•	 Panorama: Create a linear image by taking 
pictures in either a horizontal or vertical 
direction.

•	 Selective focus: Change the focus of pictures 
after they have been taken. You can focus on 
subjects near to the camera, far away from the 
camera, or both.

•	 Slow motion: Record videos at a high frame 
rate for viewing in slow motion. You can play a 
specific section of each video in slow motion 
after recording it.

•	 Hyperlapse: Create your own time lapse video 
by recording at various frame rates. The frame 
rate is automatically adjusted depending on the 
scene being recorded and the movement of the 
device.

•	 Food: Take pictures that emphasize the vivid 
colors of food.

Front camera
•	 Selfie: Take selfie shots and apply various 

effects, such as an airbrushed effect.

•	 Wide selfie: Take wide-angle selfie shots to fit 
more people into your pictures.
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Common
•	 Virtual shot: Create multi-directional views of 

objects.

•	 Video collage: Create your own short collages 
and slow-motion videos without any editing 
tools.

•	 Live broadcast: Broadcast live on YouTube. 
Share your link with friends so they can watch 
your video in real time. For more information, 
see “Live Broadcast” on page 85.

•	 Download: Download additional shooting 
modes from the Galaxy Apps store.

•	  More options: See more options for the 
camera modes.

Camera Settings
You can adjust your camera’s settings using the 
icons on the main camera screen and the full camera 
settings menu.

1.	 From a Home screen, tap  Apps >  Camera.

2.	 Tap  Settings to configure settings for the 
Camera. Available options vary depending on the 
camera or recording mode used.

Rear camera
•	 Picture size: Select a resolution. Use higher 

resolution for higher quality. Higher resolution 
pictures take up more memory.

•	 Video size: Select a resolution. Use higher 
resolution for higher quality. Higher resolution 
videos take up more memory.

•	 Tracking AF: Focus on and track a subject 
selected on the preview screen.

•	 Shape correction: Correct distortion in pictures 
automatically.
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Front camera
•	 Picture size: Select a resolution. Use higher 

resolution for higher quality. Higher resolution 
pictures take up more memory.

•	 Video size: Select a resolution. Use higher 
resolution for higher quality. Higher resolution 
videos take up more memory.

•	 Save pictures as previewed: Save the 
self‑portrait or self‑recording as viewed on the 
camera screen, not as flipped images.

•	 Ways to take pictures: 

-- Tap to take pics: Tap the screen to take 
selfies.

-- Gesture control: Detect your palm and 
automatically take a picture two seconds 
later.

-- Use heart rate sensor: Once your face has 
been recognized, tap the heart rate sensor 
to take your picture.

Common
•	 Timer: Take time-delayed pictures or videos.

•	 Motion photo: Create a short video by taking 
pictures.

•	 Video stabilization: Activate anti-shake. 
Anti‑shake helps to keep the focus steady when 
the camera is moving.

•	 Grid lines: Display viewfinder grid lines to help 
composition when selecting subjects.

•	 Location tags: Attach a GPS location tag to the 
picture.

•	 Review pictures: Set to show pictures after 
taking them.

•	 Quick launch: Open camera by pressing the 
Home key twice in quick succession.

•	 Storage location: Select the memory location 
for storage. This option only appears if an 
optional memory card (not included) is installed.
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•	 Voice control: Take pictures by saying “Smile”, 
“Cheese”, “Capture”, or “Shoot”, or record videos 
by saying “Record Video”.

•	 Volume keys function: Use the Volume key 
as the camera key, the record key, or for system 
volume.

•	 Shutter sound: Enable or disable a shutter 
sound when pictures are taken.

•	 Reset settings: Reset the camera settings.

•	 Help: View information on using the camera.

Live Broadcast
Use YouTube to share what is happening around you.

To access the Live broadcast:

1.	 From a Home screen, tap  Apps >  Camera.

2.	 Swipe to the right and tap Live broadcast.

Note: You need to sign in to your Google Account and 
enable live broadcasting in your YouTube settings to 
use this feature.

Live Broadcast Options
The following options are available:

•	  Rear/Front: Choose which camera to record 
with.

•	  Invite: Invite contacts to view your Live 
broadcast by sending them a link.

•	  Settings: Set your privacy settings, Video size, 
Auto save, and manage your account.

•	  Live: Start recording your Live broadcast.

•	  Share: Share while recording your Live 
broadcast.

•	  Stop: End your Live broadcast.
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Record a Live Broadcast

Record and instantly share your videos to YouTube.

1.	 From a Home screen, tap  Apps >  Camera.

2.	 Swipe to the right and tap Live broadcast.

3.	 Tap  Invite and select contacts to share your Live 
broadcast with. You also have the option to share 
your Live broadcast during recording and when you 
finish recording.

4.	 Press  Live to begin recording.

5.	 When you are finished, tap  Stop.

Share a Broadcast
You can share your Live broadcast with contacts before 
recording or share the link after you have finished 
recording and it has been posted to YouTube.

To invite contacts before broadcasting:

1.	 From a Home screen, tap  Apps >  Camera.

2.	 Swipe to the right and tap Live broadcast.

3.	 Tap  Invite and select contacts or groups to 
share your Live broadcast with.

4.	 Tap Save to send invites.

To share a Live broadcast while broadcasting:

►► Tap  Share and select a sharing method to share 
your Live broadcast.

To share a Live broadcast after broadcasting:

►► After recording, tap Share link and select a sharing 
method to share your Live broadcast.
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Live Broadcast Settings
Customize your Live broadcasts.

1.	 From a Home screen, tap  Apps >  Camera.

2.	 Swipe to the right and tap Live broadcast.

3.	 Tap  Settings and select an option to customize:

•	 Account: Tap to add or switch your 
Google Account.

•	 Privacy: Choose either to have your videos 
unlisted where only friends with a link can view 
them or public where anyone can view them.

•	 Video size: Tap to choose a size option.

•	 Social media settings: Share your link with 
social media when you start broadcasting.

•	 Auto save: Tap to enable auto saving your videos 
to the Gallery app.

•	 Auto dim: Dims the brightness if you broadcast 
without touching the screen.

•	 Add shortcut on Home screen: Tap to create a 
shortcut to Live broadcast on the Home screen.
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Chrome
The Google Chrome app allows you to use the Google Chrome web browser 
on your device.

1.	 From a Home screen, tap  Apps > Google folder 
>  Chrome.

2.	 Read the Google Chrome Terms of Service and tap 
Accept & continue.

3.	 If you have an existing Chrome account, tap Sign in 
to bring your open tabs, bookmarks, and omnibox 
data from your computer to your phone. Otherwise, 
tap No thanks.

4.	 Use Google Chrome to surf the Internet.
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Clock 
The Clock app offers features for keeping track of time and setting alarms.

1.	 From a Home screen, tap  Apps >  Clock.

2.	 Tap a tab to use a feature:

•	 Alarm: Set an alarm to ring at a specific time.

•	 World clock: View the time of day or night in 
other parts of the world. World clock displays 
time in hundreds of different cities, within all 
24 time zones around the world.

•	 Stopwatch: Measure intervals of time.

•	 Timer: Use a timer to count down to an event 
based on a preset time length (hours, minutes, 
and seconds).

Alarm
Set an alarm to ring at a specific time.

Create an Alarm
Create an alarm event. You can set one-time or 
recurring alarms, and choose options for how to be 
notified.

1.	 From a Home screen, tap  Apps >  Clock.

2.	 Tap  Add alarm.

3.	 Tap the following items to configure an alarm: 

•	 Date: Choose the day for this alarm.

•	 Time: Set a time for the alarm.

•	 Repeat: Choose when to repeat the alarm.

•	 Alarm name: Enter a name for the alarm.

•	 Snooze: Allow snoozing. Set interval and repeat 
values for the alarm while snoozing.



90 Clock Applications

•	 Sound and volume: Choose a sound to play for 
the alarm, and drag the slider to set the volume 
of the alarm.

•	 Vibration: Choose whether the alarm uses 
vibration alert.

•	 Increasing volume: Start playing the alarm tone 
at a low volume at an interval before the alarm 
time, and slowly increase in volume.

4.	 Tap Save to save the alarm.

Delete an Alarm

You can delete an alarm that you created.

1.	 From a Home screen, tap  Apps >  Clock.

2.	 Find the alarm in the alarm list (under Alarm), and 
then touch and hold it to select it.

3.	 Tap Delete.

World Clock
The World clock lets you keep track of the current time 
in multiple cities around the globe.

To list a city on the main World clock screen:

1.	 From a Home screen, tap  Apps >  Clock.

2.	 Tap World clock.

3.	 Tap  Add city.

4.	 Tap a city to view it on the globe, and tap Add to 
add it to your list of cities.

5.	 Repeat to add more cities.

To remove a city from the main World clock screen:

1.	 From a Home screen, tap  Apps >  Clock.

2.	 Tap World clock.

3.	 Find the city to remove, and then touch and hold it 
to select it.

4.	 Tap Delete.
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Stopwatch
The Stopwatch lets you time events down to a 
hundredth of a second.

1.	 From a Home screen, tap  Apps >  Clock.

2.	 Tap Stopwatch and use the following options:

•	 Start: Begin timing.

•	 Stop: Stop timing.

•	 Lap: Keep track of lap times.

•	 Resume: Continue timing after stopping the 
clock.

•	 Reset: Reset the Stopwatch to zero.

Timer
The Timer provides a countdown timer for up to 
99 hours, 59 minutes, and 59 seconds.

1.	 From a Home screen, tap  Apps >  Clock.

2.	 Tap Timer.

3.	 Use the keypad and tap Hours, Minutes, and 
Seconds to set the length of the Timer. The 
following options are available:

•	 Start: Begin the Timer.

•	 Pause: Pause the Timer.

•	 Resume: Resume the Timer.

•	 Cancel: Stop the Timer.
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Contacts
Store and manage your contacts with the Contacts app, which can be 
synchronized with a variety of your existing personal accounts.

For more information on connecting with and 
managing your accounts through your device, see 
“Accounts” on page 198.

Note: The Contacts app is different from the Contacts 
tab in the Phone app. Although both list the contacts 
in your phone and accounts, the available options and 
functions are different.

Manage Contacts
Access your list of contacts by using the Contacts app. 
To access your Contacts list:

►► From a Home screen, tap  Apps >  Contacts.

Find a Contact
You can search for a contact or swipe the list to find one 
by name.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap the Search field, and then enter characters to 
find contacts that match.

– or –

Tap a letter on the side of the list to jump directly to 
that letter in the alphabetical list. You can also slide 
your finger across the alphabetical list to select a 
letter with better precision.
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Add a Contact
Use the following procedure to add a new contact.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap  Create contact, and then tap contact fields 
to enter information.

•	 Choose a storage account for the contact. You 
can store the contact on the device or sync it 
with an account.

•	 Tap  Contact photo to assign a picture to the 
new contact.

•	 Enter a name and other contact information.

-- Tap  Add field to enter additional entries.

-- Tap  Remove field to remove an entry.

-- Tap More for additional fields.

-- Tap the label to the right of an entry to 
choose a label for the field (for example, 
Home or Work).

•	 Tap Scan business card to import contact 
information from a business card through the 
device’s camera.

3.	 Tap Save.

Edit a Contact
When editing a contact, you can tap a field and change 
or delete the information, or you can add more fields to 
the contact’s list of information.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap the contact to select it, and then tap Details > 
Edit.

3.	 Tap any of the fields to add, change, or delete 
information.

4.	 Tap Save.
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Share a Contact
When you share a contact, the contact’s information is 
sent as a vCard file (VCF) or as a text file. You can share 
a vCard using Bluetooth or Wi-Fi Direct, attach it to a 
message, or save it to a storage location.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap the contact to select it, and then tap Details > 
Share.

3.	 Choose whether to send the contact as a vCard file 
(VCF) or as a Text.

4.	 Choose a sharing method and follow the prompts.

Link Contacts
When you have contacts from various accounts, you 
may have multiple similar entries for a single contact. 
Contacts lets you link multiple entries into a single 
contact.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap the contact to select it, and then tap Details.

3.	 Tap  More options > Link contacts.

4.	 Tap contacts to choose them.

5.	 Tap Link.

Unlink Contacts
You can unlink a contact that you previously linked.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap the contact to select it, and then tap Details.

3.	 Tap  More options > Manage linked contacts.

4.	 Tap  Disconnect beside contacts to unlink them 
from the main contact.
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Delete Contacts
You can delete a single contact or choose multiple 
contacts to delete.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Touch and hold a contact to select it. You can also 
tap other contacts or tap the All checkbox at the 
top of the screen to select all contacts.

3.	 Tap Delete, and then confirm when prompted.

Groups
You can use groups to organize your contacts. Your 
device comes with preloaded groups, and you can 
create your own. You might create a group for your 
family, for coworkers, or a team. Groups make it easy 
to find contacts, and you can send messages to the 
members of a group.

Create a Group
You can create your own contact groups.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap  More options > Groups.

3.	 Tap Create, and then tap fields to enter information 
about the group:

•	 Group name: Enter a name for the new group.

•	 Group ringtone: Customize the sounds for the 
group.

•	 Add member: Select contacts to add to the new 
group, and then tap Done.

4.	 Tap Save.
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Rename a Group
You can rename a contact group.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap  More options > Groups, and then tap a group.

3.	 Tap Edit and enter a new name.

4.	 Tap Save.

Add Contacts to a Group
You can add contacts to a group.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap  More options > Groups, and then tap a group.

3.	 Tap Edit > Add member, and then tap the contacts 
you want to add. When finished, tap Done.

4.	 Tap Save.

Send a Message to a Group
You can send a text message to members of a group.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap  More options > Groups, and then tap a group.

3.	 Tap  More options > Send message.

4.	 Type your message and tap Send.
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Send an Email to a Group
You can send an email to members of a group.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap  More options > Groups, and then tap a group.

3.	 Tap  More options > Send email.

4.	 Tap contacts to select them, or tap the All checkbox 
at the top of the screen to select all, and then 
tap Done.

•	 Only group members that have an email address 
in their records are displayed.

5.	 Choose an email account and follow the prompts.

6.	 Type your message and tap Send.

Delete a Group
Preset groups cannot be deleted.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap  More options > Groups, and then tap the 
group to delete.

3.	 Tap  More options > Delete.

4.	 Tap Group only to only delete the group or tap 
Group and members to delete the group and the 
contacts in the groups.

Contacts Settings
These settings allow you to modify settings associated 
with using the Contacts app.

1.	 From a Home screen, tap  Apps >  Contacts.

2.	 Tap  More options > Settings.

3.	 Tap an option and follow the prompts.
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Email
Use the Email app to view and manage all your email accounts in one app.

To access Email:

►► From a Home screen, tap  Apps > 
Samsung folder >  Email.

Configure Email Accounts
You can configure Email for most accounts in just a few 
steps.

1.	 From a Home screen, tap  Apps > 
Samsung folder >  Email.

2.	 Follow the prompts to set up your email account.

To add an Email account:

1.	 From a Home screen, tap  Apps > 
Samsung folder >  Email.

2.	 Tap  More options > Settings >  Add account.

3.	 Enter your email address and password.

The device communicates with the appropriate server 
to set up your account and synchronize your email. 
When complete, your email is displayed in the Inbox for 
the account.

Note: To configure email account settings at any time, 
tap  More options > Settings. Tap the email account 
to display its settings.
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View Multiple Email Accounts
You can view email you receive for multiple accounts 
on the Combined inbox screen or you can view email 
accounts individually.

1.	 From a Home screen, tap  Apps > 
Samsung folder >  Email.

2.	 Tap  Menu at the top left of the screen to view 
the current account mailbox.

3.	 Tap the account name to view:

•	 Combined inbox: View all email in a combined 
inbox.

•	 [Account Name]: View email for only one email 
account.

Manage Your Inbox
There are several tools available from the Inbox screen.

►► From a Home screen, tap  Apps > 
Samsung folder >  Email.

•	 Tap a message to read and reply or forward it.

•	 Tap Search to search for key words in your email 
inbox.

•	 Tap  More options for additional message 
options.
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Create and Send an Email
This section describes how to create and send an email 
using the Email app.

1.	 From a Home screen, tap  Apps > 
Samsung folder >  Email >  Compose 
new email.

2.	 Tap the To field to manually add an email address 
or tap  Add from Contacts to select a recipient 
from Contacts or Groups.

•	 If manually entering recipients, enter additional 
recipients by separating each entry with a 
semicolon (;). More recipients can be added at 
any time before the message is sent.

•	 If adding a recipient from your Contacts, tap 
the contact to place a checkmark, and then tap 
Done. The contact is displayed in the recipients 
field.

•	 Tap  Show additional fields to add Cc and 
Bcc fields.

3.	 Tap the Subject and Message fields to enter text.

•	 Tap Attach to add Files, Images, Audio, and more 
to your email.

•	 Tap  More options for additional email options.

4.	 Review your message and tap Send.

Remove Email Accounts
To remove an email account:

1.	 From a Home screen, tap  Apps > 
Samsung folder >  Email.

2.	 Tap  More options > Settings.

3.	 Tap the account you want to remove.

4.	 Tap Remove. Confirm when prompted.
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Email Settings
These settings allow you to modify settings associated 
with using the Email app.

1.	 From a Home screen, tap  Apps > 
Samsung folder >  Email.

2.	 Tap  More options > Settings.

3.	 Under General, tap an option, and then follow the 
prompts.

4.	 Tap an account to configure specific settings for 
only that account.
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Gallery 
View, edit, and manage pictures and videos.

Note: Some functions described in this section are only 
available if there are images or videos in the Gallery.

View Images and Videos
Launching Gallery displays available folders. When 
another app, such as Email, saves an image, a 
Download folder is automatically created to contain the 
image. Likewise, capturing a screenshot automatically 
creates a Screenshots folder.

1.	 From a Home screen, tap  Apps >  Gallery.

2.	 Tap Pictures, Albums, or Stories to change the way 
images and videos are displayed.

•	 In Albums view, you can create albums to 
organize your images. Tap Albums, and then tap 

 More options > Create album.

3.	 Depending on the view mode selected, either tap 
an image or video to view it, or first tap an album or 
folder and then tap an image or video.

•	 When viewing an image or video, you can swipe 
left or right to view the next or previous image 
or video.

Zoom In or Out
Use one of the following methods to zoom in or out on 
an image:

•	Double-tap anywhere on the screen to zoom in or 
zoom out.

•	Spread two fingers apart on any place to zoom in. 
Pinch the screen to zoom out.
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Play Videos
You can play videos stored on your device.

1.	 From a Home screen, tap  Apps >  Gallery.

2.	 Tap a folder or category to open it.

3.	 Tap a video to view it.

4.	 Tap  Play video to play the video.

Trim Segments of a Video
You can trim segments of a video.

1.	 Select a video, and then tap the screen once to see 
the video options.

2.	 Tap  Edit, and then tap  Trim.

3.	 Use the sliders at the bottom of the screen to trim 
the video. Move the left bracket to the desired 
starting point, and then move the right bracket to 
the desired ending point.

4.	 Tap Export to save the video. Modify the File name 
or Resolution, and then tap Export to confirm the 
changes.
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Edit Images
You can edit images stored on your device.

►► While viewing an image, tap the screen once to see 
the following options:

•	  Auto adjust: Apply adjustments determined 
by built-in correction software.

•	  Share: Send the image to your contacts by 
email, messaging, social media, cloud accounts, 
or other methods.

•	  Edit: View and use the editing tools.

•	  Delete: Delete the image from your device.

•	  Favorite: Mark the image as a favorite, and 
then access it from the Favorites view.

•	  More options:

-- Rotate left: Rotate the picture 
counter‑clockwise.

-- Rotate right: Rotate the picture clockwise.

-- Details: View and edit information about 
the image, including the date created, 
location, and properties.

-- Slideshow: Start a slideshow with the 
images and videos in the current folder.

-- Set as contact picture: Set the image as the 
photo for a contact.

-- Set as wallpaper: Set the image as a 
wallpaper for the Home and Lock screens.

-- Print: Send the image to an available 
printer.
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Share Images and Videos
You can share images and videos from your Gallery.

1.	 From a Home screen, tap  Apps >  Gallery.

2.	 Tap a folder to open it.

3.	 In a folder, tap  More options > Share, select 
images and videos, and then tap Share to send 
them to others or share them with social network 
services.

– or –

While viewing a single image or video, tap  Share 
to send it to others or share it with social network 
services.

Delete Images and Videos
You can delete images stored on your device.

1.	 From a Home screen, tap  Apps >  Gallery.

2.	 Tap a folder to open it.

3.	 Tap  More options > Edit.

4.	 Tap images and videos to select them, or tap the 
All checkbox at the top of the screen to select all 
images and videos.

5.	 Tap Delete, and confirm when prompted.

– or –

When viewing a single image or video, tap 
 Delete.
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Internet 
Access the Internet with a fully‑featured web browser.

Access the Internet
►► From a Home screen, tap  Apps > 

Samsung folder >  Internet.

Command Keys
The following command keys are available:

•	  Back or  Back: Return to the previous page.

•	  Forward: Go forward to a recent page.

•	  Home: Display your Internet Home screen.

•	  Bookmarks: Manage bookmarked pages, saved 
pages, and history.

•	  Tabs: Manage open tabs. The number on the 
icon indicates the number of tabs that are currently 
open.

•	  Add to Bookmarks: Add the current web page to 
bookmarks or as a shortcut on the Home screen.

•	  Refresh: Refresh or reload the current web page.
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View a Web Site
To view a web site:

►► Tap the address field, enter the web address, and 
then tap Go on the keyboard.

To zoom in or out:

►► Tap the screen twice or pinch the screen to zoom 
out. Stretch the screen to zoom in.

Browser Tabs
Use tabs to view multiple web pages at the same time.

To open a new tab:

►► Tap  Tabs > New tab.

To close a tab:

1.	 Tap  Tabs.

2.	 Tap  Close tab by the tabs you want to close.

Bookmarks
The Bookmarks page stores Bookmarks, Saved pages, 
and History.

Save and Open Bookmarks
Bookmarking a web page saves the web address so 
that you can access it quickly.

To bookmark the current web page:

►► Tap  Add to Bookmarks.

To open a bookmarked web page:

1.	 Tap  Bookmarks > Bookmarks.

2.	 Tap a bookmark entry.

View History

To view a list of recently visited web pages:

►► Tap  Bookmarks > History.
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Saved Pages
Saving a web page stores the web page content on your 
device so that you can access it offline.

To save the current web page:

►► Tap  More options > Save web page.

To view saved web pages:

1.	 Tap  Bookmarks > Saved pages.

2.	 Tap a saved page to open it in the browser.

Share Pages
To share a web page address with others:

►► Tap  More options > Share, and follow the 
prompts.

Secret Mode
Pages viewed in Secret mode are not listed in your 
browser history or search history, and leave no traces 
(such as cookies) on your device. Secret tabs are a 
darker shade than the normal tab windows.

Note: Any downloaded files remain on your device after 
you close the secret tab.

To enable Secret mode:

1.	 From a Home screen, tap  Apps > 
Samsung folder >  Internet.

2.	 Tap  Tabs.

3.	 Tap Turn on secret.

4.	 Tap Set password to protect your Secret mode data 
with a password.

– or –

Tap Do not use password.
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To turn off Secret mode:

1.	 From a Home screen, tap  Apps > 
Samsung folder >  Internet.

2.	 Tap  Tabs.

3.	 Tap Turn off secret.

Internet Settings
These settings allow you to modify settings associated 
with using the Internet app.

1.	 From a Home screen, tap  Apps > 
Samsung folder >  Internet.

2.	 Tap  More options > Settings.

3.	 Tap an option and follow the prompts.



110 Message+Applications

Message+
This section describes how to create and send a message using the Verizon 
Messages app.

Create and Send Messages
Use the Verizon Messages app to send and receive 
messages with your friends and family.

1.	 From the Home screen, tap  Apps > 
Verizon folder >  Message+.

2.	 Tap  New message.

•	 Tap the To: field and then enter a contact name, 
a mobile phone number, or an email address 
using the keyboard. As you enter letters, 
possible matches from your accounts and 
contacts display on the screen. Touch a match to 
add it to the message.

•	 Tap Type a message and enter your message.

•	 Tap  Attach to attach an item, such as 
a postcard, picture, video, audio recording, 
Glympse location, location, contact card, or 
song. 

•	 Tap  Emoticon to insert emoticons into your 
message.

•	 Tap  Voice to record and insert an audio 
recording into your message.

3.	 Review your message and tap  Send.
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Read Messages
When you receive a message, your phone notifies 
you by displaying the  New message icon in the 
Status bar.

To access a new message:

►► Drag your finger down from the Status bar to 
display the Notification panel, and then tap the 
message notification to open the message.

– or –

From the Home screen, tap  Apps > Verizon folder 
>  Message+, and then tap the message to 
open it.

Reply to Messages
Messages you exchange with another person are 
displayed as conversations in the Messages app, so you 
can see all the messages in one place.

1.	 From the Home screen, tap  Apps > 
Verizon folder >  Message+.

2.	 Tap a conversation to display it.

3.	 Tap the Type a message field and then type your 
reply message.

4.	 When the message is complete, tap  Send.

Delete Messages
1.	 From the Home screen, tap  Apps > 

Verizon folder >  Message+.

2.	 Tap a conversation to display it.

3.	 Touch and hold the message you want to delete, 
and then tap Delete messages on the pop-up 
menu. Follow the prompts to confirm the deletion.
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Delete Conversations
You can delete all the messages you’ve exchanged with 
another person.

1.	 From the Home screen, tap  Apps > 
Verizon folder >  Message+.

2.	 Touch and hold a conversation you want to delete 
and tap Delete Conversation. Follow the prompts 
to confirm the deletion.

Note: Locked messages will not be deleted unless you 
select Delete locked messages before confirming the 
deletion.

Protect a Message from Deletion
You can lock a message so that it will not be deleted 
even if you delete the other messages in the 
conversation.

1.	 From the Home screen, tap  Apps > 
Verizon folder >  Message+.

2.	 Tap a conversation to display it.

3.	 Touch and hold the message that you want to lock, 
and then tap Lock message on the pop-up menu. 
A lock icon displays on the message.
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Messages 
Learn how to send and receive different messages using the Samsung 
Messages app on your device.

Types of Messages
The Samsung Messages app provides the following 
message types:

•	Text Messages (SMS)

•	Multimedia Messages (MMS)

The Short Message Service (SMS) lets you send and 
receive text messages to and from other mobile 
phones or email addresses. To use this feature, you 
may need to subscribe to your service provider’s 
message service.

The Multimedia Messaging Service (MMS) lets you 
send and receive multimedia messages (such as 
picture, video, and audio messages) to and from other 
mobile phones or email addresses. To use this feature, 
you may need to subscribe to your service provider’s 
multimedia message service.

Messaging icons are displayed at the top of the 
screen and indicate when messages are received and 
their type.
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Create and Send Messages
This section describes how to create and send a 
message using the Messages app.

1.	 From a Home screen, tap  Apps >  Messages.

2.	 Tap  Compose new message.

3.	 Tap the Recipient field to manually enter a 
recipient or tap  Add from Contacts to select a 
recipient from your Contacts. You can also select 
the recipient based on Groups or recent numbers.

•	 If adding a recipient from your Contacts, tap 
the contact to place a checkmark, and then 
tap Done. The contact is placed in the recipients 
field.

•	 Enter additional recipients by separating each 
entry with a semicolon (;) and then using the 
previous procedure. More recipients can be 
added at any time before the message is sent.

4.	 Tap the Enter message field to enter a message.

•	  Attach: Add images, audio, and more to your 
message.

•	  Emoticon: Choose an available emoticon 
from the list and add it into your message at the 
cursor location.

5.	 Review the message and tap  Send.

Note: If you exit a message before you send it, the 
message is automatically saved as a draft.
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View New Messages
When you receive a new message,  New message 
appears on the Status bar.

To view the message:

►► Open the Notification panel and tap the message. 
For more information, see “Notification Panel” on 
page 25.

– or –

From a Home screen, tap  Apps >  Messages, 
and then tap the new message to view it.

•	 To play a multimedia message attachment 
(audio or video), tap  Play.

•	 To scroll through the list of messages, swipe up 
or down the page.

Delete Messages
To delete messages, follow these steps:

1.	 From a Home screen, tap  Apps >  Messages.

2.	 Tap Edit.

3.	 Tap each message you want to delete or tap the 
All checkbox at the top of the screen to select all 
messages.

4.	 Tap Delete and confirm when prompted.

Message Search
You can search through your messages by using the 
Message Search feature.

1.	 From a Home screen, tap  Apps >  Messages.

2.	 Tap Search.

3.	 Enter a word or phrase to search for, and then tap 
 Search on the keyboard.
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Messages Settings
Configure the settings for text messages, multimedia 
messages, push messages, and more.

►► From a Home screen, tap  Apps >  Messages > 
 More options > Settings.
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My Files 
Access files stored on your device, including images, videos, music, and 
sound clips.

To view files in My Files:

1.	 From a Home screen, tap  Apps > 
Samsung folder >  My Files.

2.	 Tap a category to view the relevant files or folders.

3.	 Tap a file or folder to open it.

File Groups
Files stored in the device are organized into the 
following groups:

•	Recent files: View recently saved files. 

-- This option appears if one or more files have 
been accessed recently.

•	My phone: View folders and files located on the 
device.

•	SD card: View folders and files located on an 
optional memory card (not included).

•	Downloads: View all apps and files that have been 
downloaded to the device.

•	Documents: View document files.

•	 Images: View image files.

•	Audio: View audio files.

•	Videos: View video files.

•	Google Drive: Use a Google Account for cloud 
storage.
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Note: Cloud drives vary depending on the services you 
sign in to.

My Files Options
Use My File options to search, edit, clear file history, 
and more.

►► From a Home screen, tap  Apps > 
Samsung folder >  My Files. The following 
options are available:

•	 Search: Search for a file or folder.

•	  More options: Tap for the following options:

-- Verizon Cloud: Connect to the Verizon 
Cloud service.

-- Clear recent file history: Clear the Recent 
files category. This option only appears if 
files have been accessed recently.

-- Storage usage: View memory information 
for your device.

-- Settings: View settings for the My Files app.
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S Health 
Use S Health to plan, track, and manage your health goals and activities, 
including exercise, sleep, and meals.

Caution: The information gathered from this device, 
S Health, or related software is not intended for use in 
the diagnosis of disease or other conditions, or in the 
cure, mitigation, treatment or prevention of disease.

The accuracy of the information and data provided 
by this device and its related software, including 
heart rate readings, may be affected by factors 
such as environmental conditions, skin condition, 
specific activity performed while using/wearing the 
device, settings of the device, user configuration/
user-provided information, placement of the sensor 
on the body, and other end-user interactions. 
For more information on proper wear and use, see 
samsung.com/us/heartratesensor

To access S Health:

1.	 From a Home screen, tap  Apps > 
Samsung folder >  S Health.

2.	 Read and accept the terms and conditions.

3.	 Set up your health profile and goals.

http://www.samsung.com/us/heartratesensor/
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Before You Start Exercising
This app can be used to monitor your exercise. While 
moderate physical activity, such as brisk walking, is 
safe for most people, health experts suggest that 
you talk with your doctor before you start an exercise 
program, particularly if you have any of the following 
conditions: 

•	Heart disease;

•	Asthma or lung disease;

•	Diabetes, or liver or kidney disease;

•	Arthritis.

You should also check with your doctor if you have 
symptoms suggestive of heart, lung, or other serious 
disease, such as:

•	Pain or discomfort in your chest, neck, jaw, or arms 
during physical activity;

•	Dizziness or loss of consciousness;

•	Shortness of breath with mild exertion or at rest, or 
when lying down or going to bed;

•	Ankle swelling, especially at night;

•	A heart murmur or a rapid or pronounced heartbeat;

•	Muscle pain when walking upstairs or up a hill that 
goes away when you rest.

Finally, the American College of Sports Medicine 
recommends that you see your doctor before engaging 
in vigorous exercise if two or more of the following 
apply:

•	You are a man older than age 45 or a woman older 
than age 55;

•	You have a family history of heart disease before 
age 55;

•	You smoke or quit smoking in the past six months;

•	You have not exercised for three months or more;

•	You are overweight or obese;
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•	You have high blood pressure or high cholesterol;

•	You have impaired glucose tolerance, also called 
prediabetes.

When in Doubt — Check It Out
If you are unsure of your health status, have several 
health problems, or are pregnant, you should speak 
with your doctor before starting a new exercise 
program. Working with your doctor ahead of time is a 
good way to plan an exercise program that is right and 
safe for you. Consider it the first step on your path to 
physical fitness.
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S Voice 
Speak commands to perform operations on your device, and to speak criteria 
for searches and other operations.

Access S Voice
You can access S Voice™ from the Apps list.

1.	 From a Home screen, tap  Apps > 
Samsung folder >  S Voice.

2.	 Speak a command.

•	 Tap  Mic button if the device does not hear 
you or to give it another command.

•	 Tap  Help for example commands.

S Voice Settings
These settings allow you to modify settings associated 
with using the S Voice app.

1.	 From a Home screen, tap  Apps > 
Samsung folder >  S Voice.

2.	 Tap  Settings.

3.	 Tap an option and follow the prompts.
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Samsung Notes
Use Samsung Notes to write and save notes on your device.

Compose a Note
You can create notes using the Samsung Notes app. 

1.	 From a Home screen, tap  Apps > 
 Samsung Notes.

2.	 Tap  Create and type a note. Available options 
include:

•	 Text: Use the keyboard to type text.

•	 Pen: Use the S Pen to write text.

•	 Brush: Create a drawing.

•	 Image: Insert an image into the note.

•	 Voice: Use your voice to insert text into the note.

3.	 Tap Save when finished.

Edit Notes
You can make edits to notes you create.

1.	 From a Home screen, tap  Apps > 
 Samsung Notes.

2.	 Tap a note to view it.

3.	 Tap the content and make edits.

4.	 When you are finished, tap Save.
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Browse Notes
You can browse notes you create.

►► From a Home screen, tap  Apps > 
 Samsung Notes.

•	 Browse note entries by swiping up or down.

•	 To search for a note, tap Search.

Notes Options
You can edit, share, or manage notes.

1.	 From a Home screen, tap  Apps > 
 Samsung Notes.

2.	 While browsing notes, tap  More options for the 
following options:

•	 Edit: Select notes to share, delete, or move.

•	 Sort by: Change the way notes are organized.

•	 List/Grid view: Switch between List view and 
Grid view.

•	 Settings: View settings for the Samsung Notes 
app.

•	 Help: View help topics for the Samsung Notes 
app.



Configure your device’s connections 
and settings, add accounts, and 
customize Home screens, apps, 
and features.

Settings
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How to Use Settings 
Access Settings
There are a couple of ways to access your device 
settings.

►► From a Home screen, tap  Apps >  Settings.

– or –

Drag down from the Status bar to display the 
Notification panel, and then tap  Settings.

Search for Settings
If you are not sure exactly where to find a certain 
setting, you can use the Search feature.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Search.

•	 Enter a word or words in the Search field. As you 
type, settings that match display on the screen.

•	 Tap an entry to go to that setting.
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Airplane Mode
Airplane mode disconnects your device from all networks and turns off 
connectivity features, such as phone calls and Wi-Fi.

While in Airplane mode, you can use other features such as playing music, 
watching videos, and other offline applications.

Enable Airplane Mode
To enable or disable Airplane mode:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Airplane mode, and then tap On/Off to enable 
or disable the option.



128 Wi-FiSettings

Wi-Fi
Wi‑Fi is a term used for certain types of Wireless Local Area Networks 
(WLAN). Wi‑Fi communication requires access to a wireless Access Point 
(AP).

Turn Wi‑Fi On or Off
Turning Wi‑Fi on makes your device able to discover 
and connect to compatible in-range wireless APs.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Wi-Fi, and then tap On/Off to turn Wi-Fi on 
or off.

Wi-Fi Status Indicators
Status bar icons indicate your current Wi-Fi connection 
status:

•	When Wi-Fi is connected, active, and communicating 
with a wireless Access Point,  Wi‑Fi active is 
displayed in the Status bar.

•	 If a Wi-Fi access point is available, but your device is 
not connected to it,  Wi-Fi available is displayed. 
It may also display if there is a communication issue 
with the target wireless Access Point.
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Wi‑Fi Networks
To scan for a Wi-Fi network and connect to it:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Wi-Fi, and then tap On/Off to turn on Wi-Fi.

•	 When Wi-Fi is turned on, your device 
automatically scans for available networks and 
displays them.

3.	 Tap the network you want to connect to. 

•	 When you select an open network, you are 
automatically connected to the network. 
Otherwise, enter a password to connect.

Manually Connect to a Wi‑Fi Network
You can connect your device to a Wi-Fi network 
manually.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Wi-Fi, and then tap On/Off to turn on Wi-Fi.

3.	 Tap  Add network.

4.	 Enter information about the Wi-Fi network:

•	 Network name: Enter the name of the Wi-Fi 
network.

•	 Security: Select a security option and enter your 
password.

•	 Auto reconnect: Connect to this network 
automatically whenever available.

•	 Show advanced options: Add advanced options 
such as IP settings and Proxy settings.

5.	 Tap Connect to store the new information and 
connect to your target wireless Access Point.
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Wi-Fi Options
The Wi-Fi settings menu allows you to set up many of 
your device’s advanced Wi-Fi services.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Wi-Fi, and then tap On/Off to turn on Wi-Fi.

3.	 Tap  More options for options:

•	 Advanced:

-- Show Wi-Fi pop-up: Receive a pop-up when 
opening apps if a Wi-Fi network is available.

-- Smart network switch: Connect 
automatically to a mobile network 
connection when the Wi-Fi connection is 
unstable.

-- Wi-Fi notifications: Receive notifications 
when Wi-Fi networks in range are detected.

-- Hotspot 2.0: Automatically connect to Wi‑Fi 
access points that support Hotspot 2.0.

-- Manage networks: Manage your saved 
Wi‑Fi networks.

-- WPS push button: Set up a connection to a 
WPS (Wi-Fi Protected Setup) router or other 
equipment.

-- WPS PIN entry: View the PIN used by your 
device to set up a PIN-secured connection 
to a Wi-Fi router or other equipment 
(not configurable).

-- Keep Wi-Fi on during sleep: Specify when 
to disconnect from Wi-Fi.

-- Install network certificates: Install 
authentication certificates.
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-- MAC address: View your device’s 
MAC address, which is required when 
connecting to some secured networks 
(not configurable).

-- IP address: View your device’s IP address 
(not configurable).

•	 Help: Learn about setting up and using Wi-Fi 
networks, and other settings.

Wi-Fi Direct
Wi-Fi Direct allows direct device‑to-device connections 
using Wi-Fi, without having to connect to a Wi-Fi 
network.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Wi-Fi, and then tap On/Off to turn on Wi-Fi.

•	 Wi-Fi must be on to configure settings.

3.	 Tap Wi-Fi Direct. Your device automatically scans 
for nearby Wi-Fi Direct devices.

4.	 Select a device, and then follow the prompts to 
complete the connection.

Wi-Fi Direct Status Indicator
Status bar icons indicate your current Wi-Fi Direct 
connection status:

•	When your device is connected to another device 
using Wi-Fi Direct,  Wi-Fi Direct is displayed in 
the Status bar.
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Bluetooth
Bluetooth is a short-range communications technology that connects your 
device wirelessly to a number of Bluetooth devices, such as headsets and 
hands-free car Bluetooth systems, and Bluetooth-enabled computers, 
printers, and wireless devices.

Note: The Bluetooth communication range is 
approximately 30 feet.

Turn Bluetooth On or Off
Use the settings menu to turn your device’s Bluetooth 
on or off.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Bluetooth, and then tap On/Off to turn 
Bluetooth on or off.

Bluetooth Status Indicator
Status bar icons indicate your current Bluetooth 
connection status:

•	When Bluetooth is turned on,  Bluetooth is 
displayed in the Status bar.
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Scan for Bluetooth Devices
When you want to pair with another Bluetooth device, 
you can scan for nearby devices that are visible.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Bluetooth, and then tap On/Off to turn on 
Bluetooth. 

•	 When Bluetooth is first turned on, it scans for 
nearby Bluetooth devices and displays them.

•	 To manually perform a new scan, tap Scan.

Pair Bluetooth Devices
The Bluetooth pairing process allows you to establish 
trusted connections between your device and another 
Bluetooth device. 

Pairing between two Bluetooth devices is a one‑time 
process. Once a pairing is created, the devices 
continue to recognize their partnership and exchange 
information without having to re-enter a passcode.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Bluetooth, and then tap On/Off to turn on 
Bluetooth.

•	 Make sure that the target device is discoverable 
so that your device can find it. Refer to the 
instructions that came with the device to find 
out how to set it to discoverable mode.

3.	 Tap the name of the target device when you see it 
displayed in the Bluetooth devices section. 

•	 Your device automatically tries to pair with the 
target device. If automatic pairing fails, enter 
the passcode supplied with the target device.

Note: Due to different specifications and features 
of other Bluetooth-compatible devices, display and 
operations may be different, and functions such as 
transfer or exchange may not be possible with all 
Bluetooth compatible devices.
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Rename a Paired Device
Once you have paired your device to another device, 
you can rename the paired device to make it easier to 
recognize.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Bluetooth, and then tap On/Off to turn on 
Bluetooth.

3.	 Tap  Phone settings next to the previously 
paired device, and then tap Rename.

4.	 Enter a new name, and tap Rename.

Delete a Paired Device (Unpair)
When you unpair from a Bluetooth device, the two 
devices no longer recognize each other. To connect 
again, you have to pair the devices.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Bluetooth, and then tap On/Off to turn on 
Bluetooth.

3.	 Tap  Phone settings next to the paired device, 
and then tap Unpair to delete the paired device.
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Mobile Hotspot and Tethering 
Use Mobile hotspot and tethering to share your device’s Internet connection 
with other devices.

Enable Mobile Hotspot
Activate Mobile hotspot to allow other devices to use 
your device’s Internet connection.

Note: You must have a tethering plan on your service 
account in order to use Mobile hotspot.

Warning: Mobile hotspot consumes battery power and 
uses data service.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Mobile hotspot and tethering > 
Mobile hotspot.

3.	 Tap On/Off to turn Mobile hotspot on or off.

Connect a Device to Your 
Mobile Hotspot
Use the other device’s Wi-Fi control to connect to 
Mobile hotspot.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Mobile hotspot and tethering > 
Mobile hotspot.

3.	 Tap On/Off to turn on Mobile hotspot.

4.	 Activate Wi-Fi on the target device.
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5.	 Scan for Wi-Fi hotspots and select the target device 
from the list.

6.	 Enter your device’s Mobile hotspot password on the 
target device.

Change the Mobile Hotspot 
Password
You can change your Mobile hotspot password.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Mobile hotspot and tethering > 
Mobile hotspot.

3.	 Tap On/Off to turn on Mobile hotspot.

4.	 Tap the password and enter a new password.

5.	 Tap Save.

Allowed Devices List
Control whether devices connect to your Mobile 
hotspot with the Allowed devices list. After you add 
devices to the list, they can scan for your device and 
connect using your device’s Mobile hotspot name and 
password.

Note: Using your device as a Mobile hotspot consumes 
battery power and uses data service. While Mobile 
hotspot is active, your device’s applications use the 
Mobile hotspot data service. Roaming while using your 
device as a Mobile hotspot incurs extra data charges.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Mobile hotspot and tethering > 
Mobile hotspot.

3.	 Tap On/Off to turn on Mobile hotspot.

4.	 Tap  More options > Allowed devices, and then 
tap Add to enter the other device’s Device name 
and MAC address.

5.	 Tap Add to add the device.
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Configure Mobile Hotspot Settings
Manage your Mobile hotspot security and connecting 
settings.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Mobile hotspot and tethering > 
Mobile hotspot.

3.	 Tap  More options > Configure mobile hotspot for 
the following settings:

•	 Network name: View and change the name of 
your Mobile hotspot.

•	 Hide my phone: Enable to make your Mobile 
hotspot invisible to other Wi-Fi devices during 
a scan. When enabled, other devices can still 
connect to your Mobile hotspot, but have to set 
up the connection manually with your Network 
SSID and Password.

•	 Security: Choose the security level for your 
Mobile hotspot.

•	 Password: If you choose a security level that 
uses a password, enter the password. A default 
password is displayed on the Mobile hotspot 
screen.

•	 Show password: Display your password instead 
of masking it.

•	 Show advanced options: Access advanced 
options, including Broadcast channel, and to 
specify the channel your device uses for Mobile 
hotspot.

Timeout Settings
Automatically turn off Mobile hotspot if there are no 
connected devices.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Mobile hotspot and tethering > 
Mobile hotspot.

3.	 Tap  More options > Timeout settings, and then 
select an interval.
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Tethering Your Device
You can use Bluetooth or USB tethering to share your 
device’s Internet connection with a computer.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Mobile hotspot and tethering, and choose a 
tethering option:

•	 Bluetooth tethering: Use Bluetooth to pair your 
device with the computer.

•	 USB tethering: Connect the computer to the 
device using the USB cable, and then tap 
USB tethering to turn on tethering.
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Data Usage 
Monitor how your data is being used, and set limits and restrictions to 
conserve it.

Note: Your service provider may account for data usage 
differently.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Data usage for options:

•	 Data usage cycle: Tap the drop-down menu, and 
then choose a time period for data usage. Data 
usage for the period is displayed on the graph, 
along with usage by application at the bottom of 
the screen.

•	 Mobile data: Enable mobile data.

•	 Limit mobile data usage: Your mobile data 
connection is turned off when the specified limit 
is reached.

•	 Alert me about data usage: Receive alerts when 
your device has reached the set warning amount 
of data usage.

•	 By application: View data usage by application.

3.	 Tap  More options for the following options:

•	 Restrict background data: Restrict some 
apps and services from working unless you are 
connected to a Wi-Fi network.

•	 Show/Hide Wi-Fi usage: Display or hide a Wi‑Fi 
tab that shows Wi-Fi usage.
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•	 Restrict networks: Select Wi-Fi networks that 
are mobile hotspots. You can restrict apps from 
using these networks, and you can configure 
apps to warn you before using these networks 
for large downloads.

•	 Show units: Change the unit format.

•	 Help: View help topics for data usage.
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Mobile Networks
Control your device’s access to networks and mobile data service.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Mobile networks for options:

•	 Data roaming access: Enable or disable 
connection to data services when your device is 
roaming on another network.

•	 Roaming: Current roaming status. 
(Not configurable.)

•	 Signal strength: Current signal strength. 
(Not configurable.)

•	 Network mode: Choose a preferred network 
mode.

•	 Access Point Names: Choose or add APNs.

•	 Network operators: Choose available and 
preferred networks.
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Advanced Calling
Enjoy high definition voice and video calling from Verizon.

Activate Advanced Calling
To upgrade to Advanced Calling:

1.	 1. From a Home screen, tap  Apps >  Settings.

2.	 Tap Advanced calling.

•	 Tap Activate advanced calling, and follow the 
prompts to upgrade.

•	 Tap Advanced calling, and tap On/Off to enable 
the feature.

Activate Wi-Fi Calling
Wi-Fi Calling lets your device make and receive voice 
and video calls over a Wi-Fi Internet connection 
when your 4G coverage is weak or there is no cellular 
coverage.

Texts and multimedia messages over Wi-Fi can also be 
sent and received just like when you use these services 
on a cellular network. For Wi-Fi calling to work, you 
need to activate Advanced Calling first.
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To activate Wi-Fi Calling:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Advanced calling.

3.	 Tap Activate Wi-Fi calling.

4.	 Enter a valid emergency address. This will be used 
whenever an emergency call is placed over Wi-Fi. 
Once the address is saved successfully, Wi‑Fi 
Calling is turned on.

•	 Voice and video calls will now be able to go 
over Wi-Fi when your cellular network coverage 
is weak or if you don’t have cellular network 
coverage in your area.

Note: You must be connected to a Wi-Fi network for 
this feature to work.
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More Settings 
More settings allow you to configure a variety of connectivity settings for 
your device. 

Nearby Device Scanning
Scan for nearby devices to connect to and set them 
up easily. You receive a notification when there are 
available devices to connect to.

Note: This function uses Bluetooth Low Energy 
scanning even if Bluetooth is turned off on your device.

To enable nearby device scanning:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > Nearby device scanning.

3.	 Tap On/Off to enable the feature.

Phone Visibility
Allow other devices to find your device and share 
content.

To enable this feature:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > Phone visibility.

3.	 Tap On/Off to enable the feature.
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Printing
Print images and documents to Samsung printers and 
other compatible printers (not included).

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > Printing.

3.	 Tap a print service and follow the prompts.

Note: Tap  Download plug-in to install additional 
print service drivers.

MirrorLink
Mirror your device’s display on your car’s entertainment 
and information screen using a USB connection. 

Note: To use this feature, your car system must support 
MirrorLink.

To turn on MirrorLink:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > MirrorLink.

3.	 Connect your device to your car’s system using the 
USB cable.

4.	 Tap Connect to vehicle via USB and follow the 
prompts.

5.	 Tap  More options > MirrorLink device ID to view 
the MirrorLink ID for your device.
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Download Booster
Download booster improves download speed by using 
both Wi-Fi and LTE networks at the same time when 
downloading files over 30 MB in size.

Note: Download booster uses mobile data services.

To turn on Download booster:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > Download booster.

3.	 Tap On/Off to enable Download booster.

Virtual Private Networks (VPN)
Set up and manage your Virtual Private Networks 
(VPNs).

Note: You must set a secured screen lock before 
setting up a VPN. For more information, see “Set a 
Screen Lock” on page 185.

Add a VPN
Use the VPN settings menu to add a VPN connection to 
your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > VPN.

3.	 Tap Add VPN and follow the prompts to set up 
your VPN.
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Connect to a VPN

To connect to a VPN:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > VPN.

3.	 Tap the VPN, enter your log in information, and tap 
Connect.

Disconnect from a VPN

To disconnect from a VPN:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > VPN.

3.	 Tap the VPN, and then tap Disconnect.

Edit or Delete a VPN
Once you have set up a VPN connection, you can edit or 
delete the connection.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > VPN.

3.	 Tap  Settings next to the VPN that you want to 
edit or delete.

4.	 Edit the VPN and tap Save.

– or –

Tap Delete to delete the VPN.



148 More Settings Settings

Nearby Devices
Share your media files with nearby devices via Wi‑Fi, 
Wi‑Fi Direct, or Mobile hotspot.

Warning: If file sharing is enabled, other devices can 
access your data. Use this option with care.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap More > Nearby devices.

3.	 Tap On/Off to enable Nearby devices.

4.	 Set the following options:

•	 Content to share: Select the content to share. 
Choices are: Videos, Pictures, and Music.

•	 Allowed devices: Indicate the devices accessible 
to your device.

•	 Blocked devices: Indicate devices not allowed 
access to your device.

•	 Download to: Allow downloading of data to your 
device or optional memory card (not included).

•	 Receive files from other devices: Set a default 
for receiving files.
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Sounds and Vibrations 
Configure the sounds and vibrations used to indicate notifications, screen 
touches, and other interactions.

Change the Sound Mode
You can switch between sound modes, while preserving 
the individual sound settings you have made.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Sound mode, and then 
choose a mode:

•	 Sound: Use the sounds, vibrations, and volume 
levels you have chosen in Sound settings for 
notifications and alerts.

•	 Vibrate: Vibrate for notifications and alerts. This 
uses the Vibration intensity you choose in Sound 
settings.

•	 Mute: Mute all sounds and notifications.

Vibrate While Ringing
Your device can vibrate in addition to ringing when you 
receive a call.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Vibrate while ringing 
to enable this option.
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Adjust the Volume
Set the system volume level and default volume for call 
ringtones, notifications, and other audio.

Tip: You can also set the Ringtone volume from a Home 
screen by pressing the Volume key.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Volume and drag the 
sliders to set the default volume for:

•	 Ringtone

•	 Media

•	 Notifications

•	 System

Vibration Intensity
Set the amount of vibration for incoming calls, 
notifications, and haptic feedback.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Vibration intensity.

3.	 Drag the sliders to set the various vibration 
intensities.

Select a Default Ringtone
Choose from preset ringtones or add your own.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Ringtone.

3.	 Tap a ringtone to hear a preview and select it.

– or –

Tap  Add from phone storage to use an audio file 
as a ringtone.
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Select a Default Vibration Pattern
Choose from preset vibration patterns or create your 
own pattern.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Vibration pattern.

3.	 Tap a pattern to preview and select it.

Change the Notification Sound
Choose a sound for notifications, such as for new 
messages and event reminders.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Notification sounds 
and configure the following options:

•	 Default notification sound: Choose a default 
sound for all notifications.

•	 Messages notifications: Choose a sound for 
message notifications, and enable or disable 
vibration alert.

•	 Calendar notifications: Choose a sound for 
calendar notifications, and enable or disable 
vibration alert.

•	 Email notifications: Configure email account 
notifications. An email account must be 
configured for this option to be available.

Do Not Disturb
This setting allows you to block all notifications and 
alerts. The options below determine what notifications 
can make sounds, and during what time periods you 
want to enter this mode.
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To activate Do not disturb mode:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Do not disturb.

3.	 Tap Turn on now to enable this option.

Scheduling
This option allows you to turn Do not disturb mode on 
or off automatically at scheduled times. 

Note: Scheduling is not available if Do not disturb 
mode has been turned on manually.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Do not disturb.

3.	 Tap Turn on as scheduled, and set the Days, Start 
time, and End time.

Allow Exceptions
This option lets you customize which notifications are 
allowed while your device is in Do not disturb mode.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Do not disturb.

3.	 Tap Allow exceptions, and tap one of the following 
options:

•	 No exceptions

•	 Alarms only

•	 Custom
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System Sounds
Set various other system sound options.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations, and tap to enable each 
option:

•	 Touch sounds: Play tones when you touch or tap 
the screen to make selections.

•	 Screen lock sounds: Play a sound when you 
unlock the screen.

•	 Emergency tone: Set the emergency tone to 
alert, vibrate, or silent.

•	 Charging sound: Play a sound when a charger is 
connected.

•	 Vibration feedback: Vibrate when  Back or 
 Recent are tapped, and for other actions.

Key-Tap Feedback
Play tones when the dialing keypad or the keyboard is 
tapped.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations, and tap to enable each 
option:

•	 Dialing keypad tones: Play a tone when the 
dialing keypad is tapped.

•	 Keyboard sound: Play a sound when the 
Samsung keyboard is tapped.

•	 Keyboard vibration: Vibrate when the Samsung 
keyboard is tapped.
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Sound Quality and Effects
You can enable sound effects when connected to a 
headset.

Note: Sound effects are only available when 
headphones or a compatible Bluetooth headset 
(not included) is connected.

Choose from advanced sound options to customize your 
audio experience.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Sounds and vibrations > Sound quality and 
effects.

3.	 Tap Equalizer and choose a setting, or tap 
Advanced or Basic to customize your sound 
settings.

4.	 Tap On/Off to enable each option:

•	 UHQ upscaler: Enhance the sound resolution 
of music and videos for a clearer listening 
experience.

•	 Surround: Recreate the effects of rich surround 
sound.

•	 Tube Amp Pro: Simulate the soft timbre of a 
tube amplifier.

•	 Concert hall: Simulate the reverb of a concert 
hall.

5.	 Tap Adapt sound and follow the prompts to 
customize your sound settings.
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Notifications 
Select which apps you want to receive alerts from. Alerts include 
notifications, sounds, and vibrations.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Notifications.

3.	 Tap On/Off next to an app to enable or disable 
notifications.

•	 Tap Advanced to configure more notification 
options for individual apps.
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Display 
Configure your display’s brightness, screen timeout delay, and other display 
settings.

Adjust the Screen Brightness
Adjust the screen brightness to suit your surroundings 
or personal preference. You may also want to adjust 
screen brightness to conserve battery power.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display.

3.	 Customize options under Brightness:

•	 Drag the Brightness slider to set a custom 
brightness level.

•	 Tap Auto to allow the device to adjust 
brightness automatically.

Note: You can also control Brightness from the 
Notification panel. Drag down  View all to reveal 
the Brightness and Auto functions.



157 Display Settings

Blue Light Filter
Use Blue light filter at night to help you sleep better. 
You can set a schedule to automatically turn this 
feature on and off.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Blue light filter.

3.	 Tap On/Off to enable this feature.

•	 When enabled, drag the Opacity slider to set the 
opacity of the filter.

•	 Set a schedule for when Blue light filter should 
be enabled. You can choose No schedule, 
Sunset to sunrise, or Custom schedule.

Change the Font Size and Style
You can set the font size and style for all text that is 
displayed on the screen.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Font to choose a font size and style.

•	 Drag the slider to adjust the font size.

•	 Tap a font style to select a font, or tap 
 Download fonts to find new fonts from 

Galaxy Apps.

3.	 Tap Done to set the font size and style.
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Content Scaling
You can scale content to appear larger or smaller on the 
screen.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Content scaling.

3.	 Choose either Large or Small.

4.	 Tap Done to set the scale.

Enable Icon Frames
You can show icons with shaded frames to make them 
stand out on the Home screen and Apps list screen.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Icon frames and choose one of the 
following options:

•	 Icons only: Show icons only.

•	 Icons with frames: Show icons with shaded 
frames.

3.	 Tap Done, and confirm when prompted.

Set the Screen Timeout
Turn the screen off after a set amount of time.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Screen timeout and choose a time 
period.

Enable Smart Stay
The screen does not time out as long as you are facing 
the front camera.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Smart stay, and tap On/Off to turn 
the feature on.
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Always On Display
See important information without unlocking the 
screen. You can select an image or information to show 
on the standby screen. Double-tap a notification icon to 
view that notification.

Note: If you double-tap a notification and a screen lock 
is enabled, you are prompted to unlock your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Always on display.

3.	 Tap On/Off to enable the feature, and then set the 
following options:

•	 Layouts: Choose a layout for the standby screen. 
The following options are available:

-- Content to show: Choose to show Clock, 
Calendar, or Image.

-- Show notifications: Enable or disable 
showing notification icons on the standby 
screen.

-- Format: Choose a format for the content 
selected. You can change the color and 
background image by selecting a format.

•	 Set schedule: Choose when to start and end 
Always on display.

•	 About always on display: View the current 
software version and license information.
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Night Clock
Set up a clock that displays on the Edge screen 
when the screen is off. Night mode is available for a 
maximum of 12 hours.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Night clock.

3.	 Tap On/Off to enable the Night clock feature.

4.	 Tap Start to set the time for the Night clock to 
activate.

5.	 Tap End to set the time for the Night clock to 
deactivate.

6.	 Tap Night clock position to position the Night clock 
on the Right side or the Left side.

Select a Screen Mode
Choose a screen mode to match your type of viewing.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Screen mode and choose a screen 
mode:

•	 Tap Adaptive display if you want your device to 
automatically optimize the display to match the 
type of image displayed and other criteria, such 
as battery level.

– or –

Choose a specific type of screen mode based on 
what you are viewing.
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LED Indicator
Light up the LED indicator when charging, voice 
recording, or receiving notifications.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > LED indicator to turn the feature on 
or off.

Keep Screen Turned Off
Prevent the screen from turning on accidentally while 
the device is in a dark place, such as a pocket or bag.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Keep screen turned off to enable or 
disable this feature.

Screen Saver
Screen saver controls what is displayed on the screen 
when the device is docked (dock not included) or while 
charging. You can choose to display colors or display 
photos.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Display > Screen saver.

3.	 Tap On/Off to enable the Screen saver.

4.	 Configure options:

•	 Colors: Tap the selector to display a changing 
screen of colors.

•	 Photo table: Display pictures in a photo table. 
Tap  Settings for options.
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•	 Photo frame: Display pictures in a photo frame. 
Tap  Settings for options.

•	 Photos: Display pictures from your Google 
Photos account. Tap  Settings for options.

5.	 Tap Preview to see a demonstration of the 
Screen saver.
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Wallpapers and Themes 
You can change the appearance of your device with custom wallpapers, 
themes, and icons.

Wallpapers
Change the look of the Home and Lock screens with 
wallpaper. You can display a favorite picture or choose 
from preloaded wallpapers.

To change wallpaper:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Wallpapers and themes > Wallpapers.

3.	 Tap View all to see all available wallpaper images.

•	 Tap From Gallery for additional wallpapers.

4.	 Tap an image to choose it, and then choose which 
screen you want to use it for:

•	 Home screen

•	 Lock screen

•	 Home and lock screens

5.	 Tap the following options:

•	 Wallpaper motion effect: Allow the wallpaper 
to shift slightly as you move the device.

•	 Set as wallpaper: Set the image as the 
wallpaper.
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Themes
Set the theme to be applied to your Home and Lock 
screens, wallpapers, and app icons.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Wallpapers and themes > Themes.

3.	 Tap a theme to view a preview of the theme.

•	 Tap View all to see all available themes.

4.	 Tap Apply to apply the selected theme.

Icons
Apply custom icons to replace built-in app icons.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Wallpapers and themes > Icons.

3.	 Tap an icon set to view a preview the icons.

•	 Tap View all to see all available icon sets.

4.	 Tap Apply to apply the selected icon set.
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Edge Screen Settings 
Manage the panels that display on the Edge screen, including your own 
custom panels, and set up night mode.

To access Edge screen settings:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Edge screen. The following options are 
available:

•	 Edge panels: Configure the Edge panel for 
accessing apps, tasks, and contacts, as well as 
view news, sports, and other information on the 
Edge screen.

•	 Edge feeds: Configure Edge feeds, which display 
select information and notifications on the Edge 
screen when the screen is turned off.

•	 Edge lighting: Set the Edge screen to light up 
when you receive calls or notifications while 
the phone is turned over. If People edge is also 
turned on, the color of the indicator depends on 
your My people settings.

•	 About Edge screen: View the Edge screen 
version number, check for updates, and view 
open source licenses.
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Edge Panels
To configure Edge panels:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Edge screen > Edge panels.

3.	 Tap On/Off to enable the feature. The following 
options are available:

•	  Checkbox: Enable or disable each panel.

•	 Edit (if available): Configure individual panels 
by tapping.

•	 Download: Search for and download more Edge 
panels.

•	  More options > Handle settings: Drag 
 Edge panel handle to change the position 

of the Edge panel handle along the edge of the 
screen, and then configure the following Edge 
panel handle settings:

-- Position: Choose either Right side or 
Left side to set which side the Edge screen 
appears on.

-- Size: Choose the size of the Edge screen 
handle. It can be Small, Medium, or Large.

-- Transparency: Drag the slider to adjust the 
transparency of the Edge screen handle.

•	  More options > Reorder: Change the order of 
the panels by dragging them to the left or right.

4.	 Tap  Back to save changes.

Edge Feeds
Edge feeds display select information and notifications 
on the Edge screen when the screen is turned off.

To configure the Edge feeds:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Edge screen > Edge feeds.

3.	 Tap On/Off to activate the Edge feeds feature.

•	  Checkbox: Enable or disable each feed.

•	 Edit (if available): Configure a feed.
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•	 Download: Search for and download more Edge 
feeds.

•	  More options > Edge feed timeout: Configure 
how long the Edge screen stays on when 
activated.

•	  More options > Reorder: Change the order of 
the panels by dragging them to the left or right.

4.	 Tap  Back to save changes.

Edge Lighting
Edge lighting and Quick reply are features that activate 
when your device is turned over (display side down).

Edge lighting illuminates the Edge screen when a 
notification is received. If People edge is also on, the 
color of the indicator is the one assigned to the contact 
who is calling or messaging.

To turn on Edge lighting:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Edge screen > Edge lighting.

3.	 Tap On/Off to turn on the feature. The following 
feature is available:

•	 Quick reply: Reject an incoming phone call 
with a text message by placing your finger on 
the heart rate sensor for two seconds. The call 
is rejected, and a preset message is sent to 
the caller.

-- Tap On/Off to enable Quick reply.

-- To edit the message, tap Quick reply, and 
then tap the Quick reply message.
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About Edge Screen
You can view the current software version and license 
information for the Edge screen feature.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Edge screen > About Edge screen.
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S Pen Settings 
Configure options and settings for the S Pen.

To configure settings for the S Pen:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap S Pen to configure the following settings:

General
•	 Air command: Configure the Air command 

menu. For more information, see “Air Command” 
on page 37.

•	 Air view: Turn Air view on or off. Select options 
for Air view and customize.

•	 Direct pen input: Turn the Direct pen input 
feature on or off. This feature allows you to 
switch from the keyboard to the S Pen when 
filling in form fields.

•	 Pointer: Turn the pointer on or off. The pointer 
appears on the screen when the tip of the S Pen 
is hovering close enough. Holding the pointer 
over some features can reveal what an item is or 
what it does.

Pen detachment
•	 Detachment options: Choose what should 

happen when you detach the S Pen. Choose 
Air command, Create note, or None.

•	 Screen off memo: Create notes by detaching 
the S Pen while the screen is turned off and then 
writing on the screen. Screen off notes will be 
saved in Samsung Notes.
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•	 S Pen alerts: Set your phone to sound an alert 
and show a popup when walk away without 
attaching the S Pen.

•	 S Pen power saver: Save battery power by 
turning off detection of the S Pen while it is 
attached.

Feedback
•	 S Pen sound: Select a sound for the device to 

make when the S Pen is detached from the 
device.

•	 S Pen vibration: Activate vibration feedback 
when the S Pen is attached and detached.
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Advanced Features 
Configure features on your device that make it easier to use.

Manage Game Features
Manage useful features while you play games.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Advanced features > Games.

3.	 Tap On/Off to enable or disable the following:

•	 Game launcher: Automatically arranges all your 
games in one place.

•	 Game tools: When enabled, a button floating 
over top of your game provides convenient 
game features, such as No alerts during game, 
Lock Recent and Back keys, Minimize game, 
Screenshot, and Record. Game tools can also 
access your Contacts, Storage, Microphone, and 
Camera.

One-Handed Operation
Change the screen layout to accommodate operating 
your device with one hand.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Advanced features > One-handed operation.

3.	 Tap On/Off to enable or disable the following:

•	 Reduce screen size: Press the Home key three 
times in quick succession to reduce the size of 
the display.

•	 One-handed input: Adjust the size and position 
of the keyboard and other input methods for 
easier input with one hand.
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Other Features
Configure other useful features. For example, you can 
control certain device actions by picking up the device 
and by touching the screen with the palm of your hand 
or turning over the device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Advanced features.

3.	 Tap On/Off to enable each of the following:

•	 Quick launch camera: Open the Camera by 
quickly pressing the Home key twice.

•	 Pop-up view gesture: View an app in pop-up 
view by swiping downwards diagonally from 
either corner at the top of the screen while the 
app is open and shown on the screen.

•	 Smart capture: Capture an image of any 
scrollable areas of the screen that are currently 
hidden, as well as the area that is visible, and 
crop and share the screenshot immediately.

•	 Palm swipe to capture: Capture an image of the 
screen by swiping the edge of your hand across 
it, from side to side, keeping in contact with the 
screen.

•	 Direct call: Call the contact whose call log, 
message, or contact details are currently on the 
screen by bringing the device close to your ear.

•	 Smart alert: Set the device to vibrate when you 
pick it up to notify you about missed calls and 
messages.

•	 Easy mute: Mute sounds and video by covering 
the screen or turning over the device.

•	 Direct share: Share content with specific people 
directly via the sharing panel from within any 
app.

•	 Video enhancer: Enhance the image quality of 
your videos.



173 Storage Settings

Storage 
View the device memory and usage. Mount, unmount, or format an optional 
memory card (not included).

Device Memory
View and manage the memory used by the device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Storage.

3.	 Tap Internal storage if an optional SD card is 
installed. Device storage used out of the total space 
available is displayed. The amounts of memory 
used are further divided into:

•	 Total space: The total amount of memory on 
your device.

•	 Available space: The amount of storage space 
currently available.

•	 System memory: The minimum amount of 
storage space required to run the system.

•	 Apps: The amount of storage space currently 
being used by apps.

•	 Pictures, videos: The amount of storage space 
currently being used by pictures and videos.

•	 Audio: The amount of storage space currently 
being used by audio.

•	 Other: The space used by app data, downloaded 
files, and Android system files.

•	 Cached data: The amount of data currently 
cached.
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4.	 Tap Explore to launch My Files to view content 
stored on your device.

To increase available memory:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Storage.

3.	 Tap Internal storage if an optional SD card is 
installed. 

4.	 Tap Cached data to clear cached data for all apps.

5.	 Tap Delete to confirm.

Memory Card (SD Card)
Once an optional memory card (not included) has been 
installed in your device, the card memory is displayed 
as SD card.

For more information, see “Install the SIM Card and a 
Memory Card” on page 4.

Mount a Memory Card
When you install an optional memory card, it is 
automatically mounted (connected to the device) and 
prepared for use. However, should you unmount the 
card without removing it from the device, you need to 
mount it before it can be accessed. 

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Storage > SD card.

3.	 Tap Mount.

Format a Memory Card
Warning: When formatting an SD card, you should back 
up your music and photo files that are stored on the 
card because formatting the SD card deletes all the 
stored data.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Storage > SD card.

3.	 Tap Format and follow the prompts.
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Remove a Memory Card
Warning: To prevent damage to information stored on 
the memory card, unmount the card before removing it 
from the device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Storage > SD card.

3.	 Tap Unmount.

4.	 Insert the removal tool into the hole on the 
SIM card/Memory card tray, and push until the tray 
pops out.

5.	 Remove the memory card from the tray, and slide 
the tray back into the slot.
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Battery 
View how battery power is used for device activities.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Battery for options:

•	 Battery usage: View details of battery usage by 
item.

•	 Power saving mode: Extend battery life by 
selecting a power saving mode level. Choose 
Off, Mid, or Max. Estimated remaining battery 
life for each mode is provided.

•	 App power monitor: Put apps to sleep so that 
they do not use battery power when not in use. 
Tap Enable to enable.

-- Unmonitored apps: Select apps to exclude 
from being put to sleep by the App power 
monitor.

•	  More options: 

-- Notification settings: Configure battery 
notifications.

-- Advanced settings: Configure advanced 
battery settings.
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Applications Settings 
Manage settings for applications on your device.

Application Manager
You can download and install new applications on your 
device. Use Application manager settings to manage 
your downloaded and preloaded applications.

Warning: Because this device can be configured with 
system software not provided by or supported by 
Google or any other company, you operate this software 
at your own risk.

Application Manager Options
If you have disabled apps, you can choose whether to 
display them.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Applications > Application manager.

3.	 If you have disabled applications:

•	 Tap  Menu at the top left of the screen.

•	 Tap All apps, Enabled, or Disabled.

4.	 Tap  More options for the following options:

•	 Memory: View memory usage information.

•	 Show/Hide system apps: Show or hide system 
(background) apps.
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•	 Draw over other apps: Choose apps that can run 
on top of other running apps.

•	 Modify system settings: Select which apps can 
change system settings.

•	 Reset app preferences: Reset options that have 
been changed. Existing app data is not deleted.

Note: Options vary by application.

Manage Apps
You can view and update information about an 
application, including memory usage, default settings, 
and permissions.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Applications > Application manager.

3.	 Tap an application to view and update information 
about the application. The following options are 
displayed:

•	 Uninstall/Disable: Uninstall or disable the 
application. Preloaded apps can only be 
disabled.

•	 Force stop: Stop an app that is misbehaving. 
Restart your device if stopping an app, process, 
or service causes your device to stop working 
correctly.

•	 Mobile data: View mobile data usage.

•	 Battery: View battery usage since the last full 
charge.

•	 Storage: Manage the app’s storage usage.

•	 Memory: View memory usage. 

•	 Notifications: Configure notifications from 
the app.

•	 Permissions: View permissions granted to the 
app for access to your device’s information.

•	 Set as default: Set the app as a default for a 
certain category of apps.
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Default Applications
If you have multiple applications of the same type, such 
as email apps, you can select one app to be the default.

You can also use a simpler Home screen that provides 
an easier user experience for first-time smartphone 
users.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Applications > Default applications.

3.	 Tap the following to choose default apps:

•	 Browser app: Choose a default browser app.

•	 Calling app: Choose a default calling app.

•	 Messaging app: Choose a default messaging 
(text and multimedia) app.

•	 Default app selection: Choose default apps for 
other functions.

•	 Set as default: Choose default apps for other 
functions.

•	 Home screen: Choose a Home screen type.

•	 Phone assistance app: Choose an app that 
provides assistance for using your device.



180 Applications Settings Settings

Application Settings
Shortcuts to the settings for various apps are available 
in one convenient location.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Applications.

3.	 Tap one of the following to display the settings for 
the selected app:

•	 Calendar

•	 Camera

•	 Contacts

•	 Email

•	 Internet

•	 Messages

•	 Phone

•	 S Voice

•	 Weather
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NFC and Payment 
NFC (Near Field Communication) allows data exchange when you touch your 
device with another compatible device. 

Enable NFC
Activate NFC to allow your device to exchange data 
with other NFC devices.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap NFC and payment.

3.	 Tap On/Off to turn on NFC.

Android Beam
When Android Beam is activated, you can beam app 
content to another NFC-capable device by holding the 
devices close together. You can beam browser pages, 
YouTube videos, contacts, and more.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap NFC and payment.

3.	 Tap On/Off to turn on NFC.

4.	 Tap Android Beam, and tap On/Off to turn on 
Android Beam.

5.	 Touch the back of your device with another 
NFC‑capable device to transfer content, and tap the 
screen displaying the file you want to share.
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Tap and Pay
Tap and pay allows you to select the default payment 
application you want to use for making purchases on 
your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap NFC and payment.

3.	 Tap On/Off to turn on NFC.

4.	 Tap Tap and pay.

5.	 Tap Payment for the following options:

•	 Choose the app that you want as your default.

•	 Tap If open app supports Tap and pay to choose 
whether you want to always use the default 
payment application, or use an open app if it 
supports Tap and pay.

6.	 Tap Others to choose other types of payment apps.
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Location 
Some apps, such as Google Maps, may require one or more location services 
be turned on for full functionality.

Locating Method
Before using any features that require location 
assistance, you must enable your device’s location 
services.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Location.

3.	 Tap On/Off to turn on Location services.

4.	 Tap Locating method to select how your location is 
determined:

•	 High accuracy: Uses GPS, Wi-Fi, and mobile 
networks.

•	 Power saving: Uses Wi-Fi and mobile networks 
(no GPS).

•	 GPS only: Uses GPS only.

5.	 Tap Improve accuracy to use other connections for 
determining your location:

•	 Wi-Fi scanning: Allow apps and services to scan 
for Wi-Fi networks automatically, even when 
Wi-Fi is turned off.

•	 Bluetooth scanning: Allow apps to scan for and 
connect to nearby devices automatically through 
Bluetooth, even when Bluetooth is turned off.
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Recent Location Requests
Apps that have requested your location are listed under 
Recent location requests. 

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Location.

3.	 Tap On/Off to turn on Location services.

4.	 Tap an entry under Recent location requests to 
view the app’s settings.

Location Services
Google Location History™ stores and uses your device’s 
most recent location data. Google apps, such as Google 
Maps, can use this data to improve your search results 
based on places that you have visited.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Location.

3.	 Tap On/Off to turn on Location services.

4.	 Tap Google Location History and sign in to your 
Google Account for more options.
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Lock Screen and Security
Secure your device and protect your data with Lock Screen and Security 
settings.

Set a Screen Lock
It is recommended that you secure your device using a 
Screen lock.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Screen lock type to 
select a screen lock and level of security:

•	 Swipe: Swipe the screen to unlock it. This option 
provides no security.

•	 Pattern: Create a pattern that you draw on 
the screen to unlock your device. This option 
provides medium security.

•	 PIN: Select a PIN to use for unlocking the screen. 
This option provides medium to high security.

•	 Password: Create a password for unlocking the 
screen. This option provides high security.

•	 None: Do not lock the screen.

•	 Fingerprints: Use fingerprint recognition to 
unlock the screen. This option provides medium 
to high security.

•	 Irises: Use iris recognition to unlock the screen.



186 Lock Screen and SecuritySettings

3.	 Select your notification preferences, if you choose a 
secured lock screen option:

•	 Tap On/Off to enable or disable showing 
notifications on the lock screen.

•	 Hide content: Enable to hide the content of 
notifications.

•	 Notification icons only: Enable to hide 
notification details and show only the icon.

4.	 If you also want to use fingerprints or eyes to 
unlock the device, tap Fingerprints and/or Irises, 
and then tap Set up. Otherwise, tap Later to skip 
biometrics setup.

5.	 Choose a screen lock option:

•	 Info and app shortcuts: Display a dual clock, 
owner information, and app shortcuts on the 
Lock screen.

•	 Notifications on lock screen: Show notifications 
on the Lock screen.

•	 Secure lock settings: Set your secure lock 
functions such as Secured lock time and Smart 
lock. This option is not available with Swipe.

Note: Options vary based on the screen lock type.

Fingerprints
Use fingerprint recognition as an alternative to 
entering passwords in certain apps. 

You can also use your fingerprint to verify your identity 
when logging in to your Samsung account.

Note: Fingerprint recognition uses the unique 
characteristics of each fingerprint to enhance the 
security of your device. The likelihood of the fingerprint 
sensor confusing even small areas of two different 
fingerprints is very low. But in rare cases, the sensor 
may recognize a fingerprint that is similar to a 
registered fingerprint.
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Register a Fingerprint
You can register up to three fingerprints. A password is 
also set up as an alternative to your fingerprint.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Fingerprints.

•	 If no fingerprints are registered, you are 
prompted to choose a secure screen lock and 
scan your fingerprint. Follow the prompts to 
complete setup.

•	 To add a fingerprint, tap  Add fingerprint 
and follow the prompts to register a fingerprint 
and password. You must set a pattern, PIN, or 
password to protect your fingerprints.

•	 To rename a fingerprint, tap the fingerprint, 
enter a new name, and then tap Rename.

•	 To delete a fingerprint, touch and hold the 
fingerprint, and then tap Remove. Confirm when 
prompted.

Fingerprint Verification
Fingerprint verification can be used for other accounts 
accessed from your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Fingerprints for the 
following options:

•	 Web sign-in: Access your online accounts using 
your fingerprint.

•	 Verify Samsung account: Verify your identity 
using your fingerprint when logging in to your 
Samsung account.

•	 Fingerprint unlock: Tap On/Off to enable or 
disable fingerprint security.
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Irises
Use iris recognition as an alternative to entering 
passwords in certain apps. You can also use your irises 
to verify your identity when logging in to your Samsung 
account.

Warning: Some people may have dizziness, seizures, 
epileptic seizures or blackouts triggered by light 
flashes or patterns, even if they have never had a 
seizure or blackout before. Anyone who has had a 
seizure, loss of awareness, or other symptom linked to 
an epileptic condition, or has a family history of such 
symptoms or conditions, should see a doctor before 
using the Iris Scanner.

DO NOT stare directly into the infrared iris recognition 
LED as prolonged use can cause eye strain. Do not 
stare at the iris recognition LED light when your eyes 
are less than 20 cm (~8 inches) away from the device, 
for best results keep your eyes between 25‑35 cm 
(~10 14 inches) away for optimum recognition.

Note: The Iris Scanner is not intended to be used as a 
medical device and the biometric data collected and 
stored locally by the mechanism is not intended to be 
used for any diagnostic, therapeutic, or preventative 
purposes. Please follow all instructions for use of this 
feature.

For best results, remove eye glasses and sun glasses. 
Do not use the Iris Scanner in bright sunlight or areas 
with excessive reflected light (for example, by the pool 
or seashore). Do not use the Iris Scanner in low light. 
Look straight at the device (not up, down or sideways), 
and hold your head still for the scan. Tinted contact 
lenses and surgically repaired or replaced iris lenses 
may interfere with operation of the Iris Scanner. Do not 
walk or operate a vehicle while using the Iris Scanner. 

For more information, refer to the online support 
content or visit samsung.com/us/irisscanner.

https://www.samsung.com/us/irisscanner
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Register Irises
To use your eyes to unlock your device, you must set 
a pattern, PIN, or password. For best results, perform 
the set up process indoors, and remove your glasses or 
contact lenses.

Note: To register just one of your eyes, tap the link on 
the setup screen to register one iris.

To register your irises:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Irises.

3.	 Follow the prompts to register your irises.

Iris Verification
Iris verification can be used for other accounts accessed 
from your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Irises for the 
following options:

•	 Remove: Delete existing irises.

•	 My irises: Manage your existing irises.

•	 Mask on preview screen: Choose a mask to 
display when using the iris scanner. 

•	 Web sign-in: Enable to use your irises to sign in 
to websites.

•	 Verify Samsung account: Enable to use your 
irises to verify your Samsung account when you 
access a feature or app that requires it.

•	 Iris unlock: Enable to unlock the device using 
your irises.
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Unknown Sources
Enable installation of non-Google Play applications.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Unknown sources 
to enable this option.

Warning: Enabling installation of third-party 
applications can cause your device and personal data to 
be more vulnerable to attacks by unknown sources.

Secure Folder
Lock your private content and apps to enhance security. 
You must sign in to your Samsung account in order to 
use Secure Folder. You must also set a secure lock for 
your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Secure Folder 
and follow the prompts to secure content on your 
device.

Secure Startup
Protect your device by using a screen lock when your 
device turns on.

Require a numeric PIN or password to decrypt your 
device each time you power it on.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Secure startup 
and follow the prompts to encrypt all data on your 
device.

Encrypt SD Card
Require a numeric PIN or password to decrypt your 
optional memory card (not included) when you first 
access it after powering on your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Encrypt SD card.

3.	 Tap Encrypt SD card and follow the prompts to 
encrypt all data on your memory card.
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Other Security Settings

SIM Card Lock
Require both your SIM card PIN and your ordinary 
screen lock type when unlocking the device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Other security 
settings > Set up SIM card lock and follow the 
prompts.

3.	 Tap Lock SIM card to enable the feature. 

4.	 Tap Change SIM card PIN to create a new PIN.

View Passwords
Display password characters briefly as you type them.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Other security 
settings > Make passwords visible to turn the 
feature on.

Security Update Service
Automatically receive security updates.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Other security 
settings for the following Security update service 
options:

•	 Security policy updates: Automatically or 
manually check for security policy updates.

-- Automatic updates can also be limited to 
only when your device is connected to a 
Wi‑Fi network.

•	 Send security reports: Use Wi-Fi to send 
security reports to Samsung for threat analysis.
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Phone Administration
Manage your phone administrators and application 
installation privileges.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Other security 
Settings > Phone administrators.

•	 Tap Android Device Manager to allow it to lock 
or erase a lost device.

•	 Tap Support & Protection to enable it.

Credential Storage
Manage your security certificates. If a certificate 
authority (CA) certificate gets compromised or for some 
other reason you do not trust it, you can disable or 
remove it.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Other security 
settings for the following Credential storage 
options:

•	 Storage type: Select a storage location for 
credential contents.

•	 View security certificates: Display certificates 
in your device’s ROM and other certificates you 
have installed.

•	 User certificates: View user certificates.

•	 Install from phone storage: Install a new 
certificate from storage.

•	 Clear credentials: Erase the credential contents 
from the device and reset the password.
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Advanced Security Settings
Use these options to configure advanced security 
settings.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Lock screen and security > Other security 
settings for the following advanced options: 

•	 Trust agents: Perform selected actions when 
trusted devices are connected.

-- To view Trust agents, set up a secured 
screen lock (Password, PIN, Pattern, 
Fingerprints, or Irises). For more 
information, see “Set a Screen Lock” on 
page 185.

•	 Pin windows: Pin an app on your device screen, 
preventing access to other features of your 
device.

•	 Usage data access: View the applications that 
can access your device’s usage history.

•	 Notification access: View the applications that 
can access notifications you receive on your 
device.

•	 Do not disturb permission: View which apps 
have permission to change the Do not disturb 
settings.
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Privacy and Emergency 
Choose from various modes designed to hide personal content from being 
accessed by anyone else using your device, or to aid you in an emergency.

App Permissions
Control which apps have permissions to use certain 
features of your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Privacy and emergency > App permissions.

3.	 Tap the following features to see which apps have 
permission to access them:

•	 Body sensors

•	 Calendar

•	 Camera

•	 Contacts

•	 Location

•	 Microphone

•	 Phone

•	 SMS

•	 Storage

•	 Additional permissions

4.	 Tap On/Off next to each app to enable or disable 
permissions for that feature.
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Send SOS Messages
Send a quick alert to your primary contacts when you 
are in an emergency situation.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Privacy and emergency > Send SOS messages.

3.	 Tap On/Off to turn the feature on and configure the 
following options:

•	 Send messages to: Add recipients by creating 
new contacts or selecting from Contacts.

•	 Attach pictures: Send pictures to your 
emergency contacts.

•	 Attach audio recording: Send a short audio 
message to your emergency contacts.

To send an SOS message:

►► Press the Power key quickly three times.

Emergency Mode
Use Emergency mode to conserve battery power during 
emergencies. Power‑hungry apps and functions are 
disable, but you are still able to send messages, use 
Contacts, and make emergency calls.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Privacy and emergency > Emergency mode.

3.	 Tap On/Off to turn the feature on.
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Emergency Alerts
This device is designed to receive wireless emergency 
alerts from the Commercial Mobile Alerting System 
(CMAS), which may also be known as the Personal 
Localized Alerting Network (PLAN). For more 
information, contact your wireless provider.

Emergency alerts allows customers to receive 
geographically-targeted messages. Alert messages 
notify customers of imminent threats to their safety 
within their area. There is no charge for receiving an 
Emergency alert message.

There are several types of Emergency Alerts:

•	Alerts issued by the President

•	Alerts involving imminent threats to safety of life 
(Extreme and Severe)

•	AMBER Alerts (missing child alert)

•	Emergency alert test messages

Users may choose not to receive Imminent alerts 
(extreme and severe) and AMBER Alerts. 

Note: Alerts issued by the President cannot be 
disabled. 

To disable Imminent and AMBER Alerts:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Privacy and emergency > Emergency alerts.

3.	 Tap Settings > Alert types.

•	 All alerts are enabled (on) by default.

4.	 Tap an alert option to disable it.
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Easy Mode 
Switch between the default screen layout and a simpler layout. The Easy 
mode layout has larger text and icons, making for a more straightforward 
visual experience.

To enable Easy mode:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Easy mode.

3.	 Tap Easy mode to enable this feature.

•	 When Easy mode is enabled, you can swipe 
down the page and select which apps you want 
to display on the Home screens.

4.	 Tap the apps you want to add or remove.

5.	 Tap Done to save your settings.

To disable Easy mode:

1.	 From a Home screen, tap  Settings.

2.	 Tap Easy mode > Standard mode to exit Easy mode.

3.	 Tap Done to confirm. 
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Accounts 
Set up and manage accounts, including your Google Account, Samsung 
account, email, and social networking accounts. Depending on the account, 
you can choose to synchronize your calendar, contacts, and other types of 
content.

Add an Account
You can add and manage all your email, social 
networking, and picture and video sharing accounts.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Accounts >  Add account.

3.	 Tap one of the account types.

4.	 Follow the prompts to enter your credentials and 
set up the account.

Synchronize Accounts
You can synchronize your calendar, contacts, and other 
types of accounts.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Accounts > [Account type].

3.	 Tap an account to view the sync settings for that 
account.

4.	 Tap individual data items to sync.

5.	 Tap  More options > Sync now to synchronize the 
account.
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Account Settings
Each account has its own set of settings. In addition, 
you can configure common settings for all accounts of 
the same type.

Note: Account settings and available features vary 
between account types and service providers. Contact 
your service provider for more information on your 
account’s settings.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Accounts > [Account type].

3.	 Tap an account to configure that account’s sync 
settings.

4.	 Tap other available options for the account type.

Remove an Account
You can remove accounts from your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Accounts > [Account type].

3.	 Tap the account and then tap  More options > 
Remove account.
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Google Settings 
Configure your device’s Google settings.

Customize Google
To customize your Google settings:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Google, and select an option to customize:

•	 Ads: Configure your Google advertising profile.

•	 Location: Configure your Google location 
settings.

•	 Nearby: Use your device’s sensors to connect 
with nearby devices.

•	 Search & Now: Configure your Google search 
settings and Google Now settings.

•	 Security: Configure the Android Device Manager 
and apps security settings.

•	 Set up nearby device: Set up another device 
using Wi-Fi and Bluetooth.

Note: These options may change if you are signed in to 
your Google Account.
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Language and Input 
Configure your device’s language and input settings.

Language
You can select a default language for your device’s 
menus and keyboards.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input > Language.

3.	 Select a language from the list.

Default Keyboard
You can select a default keyboard for your device’s 
menus and keyboards.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input > Default keyboard.

3.	 Select a keyboard.

Note: Additional keyboards can be downloaded from 
the Google Play store.
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Samsung Keyboard
Configure options for using the Samsung keyboard.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input > Samsung keyboard for 
options:

•	 Languages and types: Choose the languages 
and keyboard types.

•	 Predictive text: Predictive text suggests 
words that match your text entries, and can 
automatically complete common words. 
Predictive text can learn your personal writing 
style from your contacts, messages, Gmail, and 
social networking sites — improving its accuracy 
of predicting your text entries.

•	 Additional keyboard settings provide assistance 
with capitalization, punctuation, and much 
more.

Google Voice Typing
Speak rather than type your text entries using 
Google voice typing.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input > Google voice typing for 
options:

•	 Languages: Select languages for Google voice 
typing.

•	 “Ok Google” detection: Launch a Google search 
whenever you say “OK Google”.

•	 Hands-free: Allow requests with the device 
locked.

•	 Speech output: Select options for spoken 
feedback.

•	 Offline speech recognition: Download and 
install speech recognition engines, allowing you 
to use voice input while not connected to the 
network.
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•	 Block offensive words: Hide search results that 
contain offensive words.

•	 Bluetooth headset: Use audio input from 
a Bluetooth headset (not included) if one is 
connected.

Samsung Voice Input
Select the language to use with Samsung Voice input. 

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input > Samsung voice input.

3.	 Tap Language and chose another language.

Handwriting Recognition
Use this option to select a language that is used by the 
device to recognize your handwriting.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input.

3.	 Under Handwriting recognition, tap Language.

4.	 Tap Select input language to select another 
language.
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Text-to-Speech Options
Configure your Text-to-Speech (TTS) options. TTS is 
used for various accessibility features, such as Voice 
Assistant. For more information, see “Accessibility” on 
page 209.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input > Text-to-speech for 
options:

•	 Preferred TTS engine: Choose either the 
Samsung or Google Text-to-speech engine. Tap 

 Settings next to each TTS engine for options.

•	 Speech rate: Set the speed at which the text is 
spoken.

•	 Default language status: Display the default 
language in use.

Pointer Speed
Configure pointer speed for an optional mouse or 
trackpad (not included).

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Language and input.

3.	 Under Pointer speed, drag the slider to the right to 
go faster or to the left to go slower.
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Backup and Reset 
Back up your data to Google servers. You can also reset your device to its 
factory defaults.

Smart Switch
Transfer content from your old device to this device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Backup and reset > Open Smart Switch, and 
then follow the prompts.

Visit samsung.com/smartswitch for more information 
and to learn how to use the USB connector to transfer 
content faster.

Backup and Restore
Enable backup of your information to Google servers.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Backup and reset for options:

•	 Back up my data: Enable back up of application 
data, Wi-Fi passwords, and other settings to 
Google servers.

http://www.samsung.com/smartswitch
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•	 Backup account: Select a Google Account to be 
used as your backup account.

•	 Automatic restore: Enable automatic 
restoration of settings from Google servers. 
When enabled, backed-up settings are restored 
when you reinstall an application.

Reset
Restore your device to its default settings.

Reset Settings
You can reset your device to its factory default settings, 
which resets everything except the security, language, 
and account settings. Personal data is not affected.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Backup and reset > Reset settings.

3.	 Tap Reset settings, and confirm when prompted.

Reset Network Settings
You can reset Wi-Fi, Mobile data, and Bluetooth 
settings with Reset network settings.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Backup and reset > Reset network settings.

3.	 Tap Reset settings, and confirm when prompted.

Factory Data Reset
You can reset your device to factory defaults, erasing all 
data from your device.

This action permanently erases ALL data from the 
device, including Google or other account settings, 
system and application data and settings, downloaded 
applications, as well as your music, photos, videos, and 
other files. Any data stored on an external SD card is 
not affected.

Note: When you sign in to a Google Account on your 
device, Factory Reset Protection is activated. This 
protects your device in the event it is lost or stolen. 
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For more information, see “Factory Reset Protection” on 
page 14.

If you reset your device to factory default settings with 
the Factory Reset Protection (FRP) feature turned 
on, you must enter the user name and password 
for a registered Google Account to regain access to 
the device. You will not be able to access the device 
without the correct credentials. 

Warning: If you reset your Google Account password, 
you must wait 72 hours after changing your password 
to perform a factory data reset on your device.

Before resetting your device:

1.	 Verify that the information you want to keep has 
transferred to your storage area. 

2.	 Log in to your Google Account and confirm your 
user name and password.

To reset your device:

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Backup and reset > Factory data reset.

3.	 Tap Reset phone and follow the prompts to 
perform the reset.

4.	 When the device restarts, follow the prompts to set 
up your device.
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Date and Time 
By default, your device receives date and time information from the wireless 
network.

When you are outside network coverage, you may want to set date and time 
information manually using the date and time settings.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Date and time. The following options are 
available:

•	 Automatic date and time: Receive date and 
time updates from the wireless network. 
When Automatic date and time is disabled, the 
following options are available:

-- Set date: Enter the current date.

-- Set time: Enter the current time. 

-- Select time zone: Choose your local time 
zone.

•	 Use 24-hour format: Set the format for 
displaying time.
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Accessibility 
Accessibility services are special features that make using the device easier 
for those with certain physical disabilities.

Note: You can download additional accessibility 
applications from the Google Play store.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Accessibility for options:

Vision
•	 Voice Assistant: Give spoken feedback to assist 

blind and low-vision users.

-- Voice Assistant can collect all of the text 
you enter, except passwords, including 
personal data and credit card numbers. It 
may also log your user interface interactions 
with the device.

•	 Voice Assistant help: View help on using Voice 
Assistant.

•	 Dark screen: Keep the screen turned off at all 
times for privacy.

•	 Rapid key input: Release your finger to enter 
selection instead of double tapping. 

•	 Speak passwords: Read the characters aloud as 
you enter your passwords.

•	 Text-to-speech: Set your preferred TTS engine 
and options. For more information, see  
“Text-to-Speech Options” on page 204.

•	 Accessibility shortcut: Quickly enable 
accessibility features in two quick steps.

•	 Voice label: Write voice recordings to NFC tags 
to provide information about nearby objects.
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•	 Font size: Set the font size.

•	 High contrast fonts: Adjust the color and 
outline of fonts to increase the contrast with the 
background.

•	 High contrast keyboard: Adjust the size of the 
Samsung keyboard and change its colors to 
increase the contrast between the keys and the 
background.

•	 Show button shapes: Show buttons with shaded 
backgrounds to make them stand out.

•	 Magnifier window: Magnify content shown on 
the screen.

•	 Magnification gestures: Use exaggerated 
gestures such as triple-tapping, double 
pinching, and dragging two fingers across the 
screen. 

•	 Grayscale: Change all colors to gray.

•	 Negative colors: Reverse the display of colors 
from white text on a black background to black 
text on a white background.

•	 Color adjustment: Adjust the color of the screen 
if you are color blind or have difficulty reading 
the display because of the screen color. 

Hearing
•	 Sound detectors: Give an alert when a crying 

baby or a doorbell is detected.

•	 Flash notification: Set your camera light to 
blink whenever you receive a notification.

•	 Turn off all sounds: Turn off all notifications and 
audio for privacy.

•	 Hearing aids: Improve the sound quality for use 
with hearing aids.
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•	 Samsung subtitles (CC): Use Samsung subtitles 
with multimedia files when available.

•	 Google subtitles (CC): Use Google subtitles with 
multimedia files when available.

•	 Left and right sound balance: Use the slider 
to set the left and right balance when using a 
stereo device.

•	 Mono audio: Switch audio from stereo to mono 
for use with one earphone.

Dexterity and interaction
•	 Universal switch: Control your device with your 

customized switches.

•	 Assistant menu: Improve the device 
accessibility for users with reduced dexterity.

•	 Easy screen turn on: Wake up your device by 
waving your hand over the sensor.

•	 Touch and hold delay: Select a time interval for 
this action.

•	 Interaction control: Block areas of the 
screen from touch interaction. Disable auto 
screen rotation and hard key functions. 
Only show application notifications in the 
Notification panel and the Status bar. 
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More settings
•	 Direction lock: Unlock the screen by swiping in 

a series of four to eight directions. 

•	 Direct access: Open your accessibility settings 
by pressing the Home key quickly three times in 
succession.

•	 Notification reminder: Beep at set intervals to 
remind you of any unread notifications.

•	 Answering and ending calls: Select shortcuts 
for answering and ending calls.

•	 Single tap mode: Dismiss or snooze alarms, 
calendar events, and timer alerts, and answer or 
reject incoming calls with a single tap.

•	 Manage accessibility: Import and export your 
accessibility settings, or share them with other 
devices.

Services
•	 Support & Protection: Protect your mobile 

device from threats posed by malicious 
websites.

•	 TalkBack: Hear spoken feedback to describe 
what you touch, select, and activate.

•	 Switch access: Control your device using 
configurable key combinations.

Additional accessibility apps may be downloaded 
from the Google Play store. Certain accessibility 
services you install may be configured here.
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Help
View tips and guidelines for using your device.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap Help for information about:

•	 New features

•	 How-to videos

•	 User guide

•	 My Verizon Mobile

•	 Icon glossary

•	 Getting started

•	 Applications

•	 Settings

3.	 Tap Sort by to sort the topics by category or 
alphabetically.

4.	 Tap Search to search for a topic.



214 About Phone Settings

About Phone 
View information about your device, including current status, legal 
information, hardware and software versions, and more.

1.	 From a Home screen, tap  Apps >  Settings.

2.	 Tap About phone, and then tap items for more 
details:

•	 Icon glossary: View details about the icons seen 
on the Status bar.

•	 Status: View the status of the battery, network, 
and other information about your device.

•	 Legal information: View legal notices and other 
legal information, including your embedded 
Samsung legal information.

•	 Phone name: View and change your device’s 
name.

•	 Additional device information includes the 
Model number, Android version, Build number, 
and more.
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System Updates 
Use System updates to update your device’s software.

1.	 From a Home screen, tap  Apps >  Settings > 
System updates.

2.	 Tap Check for system updates.

•	 Tap Show system update history to view 
previous software updates.

3.	 Follow the prompts to check for available software 
updates to download and install.


	SAMSUNG Galaxy Note7 User Manual
	Table of Contents
	Getting Started
	Front View
	Back View
	Assemble Your Device
	Set Up Your Device 
	Set Up Accounts on Your Device

	Know Your Device
	Home Screen
	Customize the Home Screen
	Status Bar 
	Navigation 
	Notification Panel
	Multi Window
	Edge Screen
	S Pen
	Air Command 
	Enter Text
	Emergency Mode 

	Calling
	Phone Screen
	Make and Answer Calls
	Speed Dial 
	Emergency Calls 
	Set Up and Access Voicemail 

	Applications
	Apps List
	Google Apps
	Verizon Apps
	Additional Apps
	Calculator
	Calendar
	Camera and Video
	Chrome
	Clock 
	Contacts
	Email
	Gallery 
	Internet 
	Message+
	Messages 
	My Files 
	S Health 
	S Voice 
	Samsung Notes

	Settings
	How to Use Settings 
	Airplane Mode
	Wi-Fi
	Bluetooth
	Mobile Hotspot and Tethering 
	Data Usage 
	Mobile Networks
	Advanced Calling
	More Settings 
	Sounds and Vibrations 
	Notifications 
	Display 
	Wallpapers and Themes 
	Edge Screen Settings 
	S Pen Settings 
	Advanced Features 
	Storage 
	Battery 
	Applications Settings 
	NFC and Payment 
	Location 
	Lock Screen and Security
	Privacy and Emergency 
	Easy Mode 
	Accounts 
	Google Settings 
	Language and Input 
	Backup and Reset 
	Date and Time 
	Accessibility 
	Help
	About Phone 
	System Updates 


