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Set up your device
Maintainingwater and dust resistance | Charge the battery | Accessories

Your device uses a nano-SIM card (unless it is theWi-Fi model). A SIM cardmay be
preinstalled, or youmay be able to use your previous SIM card. This device is also
compatiblewith an eSIM.

Learnmore: SIM manager

Network indicators for 5G service are based on your service provider’s specifications
and network availability. Contact your service provider formore details.

Charge your device

Before turning on your 
device, charge it fully.

Install SIM/microSD card

Gently press an optional 
microSD™ card into the 
front of the tray. Flip the 
tray over and press the 
SIM card (5G models) into 
the back of the tray.100%
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NOTE  Your device is IP68 rated for dust andwater resistance. Tomaintain the
water-resistant and dust-resistant features of your device, make sure that the
SIM card/Memory card tray openings aremaintained free of dust andwater, and
the tray is securely inserted prior to any exposure to liquids.

Maintainingwater and dust resistance
CAUTION  To avoid electric shock and damage to your device, do not charge
devicewhile it is wet or in an areawhere it could getwet. Do not handle device,
charger or cordswithwet handswhile charging.

The device is not impervious to dust andwater damage in any situation. It is important
that all compartments are closed tightly.

Follow these tips carefully to prevent damage to the device andmaintain dust and
water resistance performance:

l Water resistant based on IP68 rating, which tests submersion in freshwater deeper
than 1.5meters or keep it submerged formore than 30minutes. If device is exposed
to freshwater, dry it thoroughlywith a clean, soft cloth; if exposed to liquid other
than freshwater, rinsewith freshwater and dry as directed.

l Any devicewhich uses accessible compartments or ports that can be opened
should have these sealed or closed tightly to prevent liquid fromentering the
system.

l If the device has been immersed inwater or themicrophone or speaker is wet,
soundmay not be heard clearly during a call. After wiping the devicewith a dry
cloth, dry it thoroughly before using it.

l Do not expose the device towater at high pressure.

l If the device is dropped or receives an impact, thewater and dust resistant features
of the devicemay be damaged.

NOTE  Liquid other than freshwatermay enter the device faster. Failure to rinse
the device in freshwater and dry it as instructedmay cause the device to suffer
fromoperability or cosmetic issues.
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Charge the battery
Your device is powered by a rechargeable battery.

NOTE Wall charger sold separately. Use only Samsung-approved chargers and
cables. To avoid injury or damage to your device, do not use incompatible, worn
or damaged batteries, chargers or cables. Using other charging devices and
batteriesmay not be covered underwarranty andmay cause damage.
Learnmore: samsung.com

TIP Whilecharging, thedeviceandthechargermaybecomehotandstop
charging. This usuallydoesnotaffect thedevice’s lifespanorperformanceand is
in thedevice’snormal rangeofoperation.Disconnect thecharger fromthedevice
andwait for thedevice tocooldown.
Learnmore: samsung.com/us/support/answer/ANS00076952

Accessories
Supported accessories (sold separately) can be configured through Settings. This
optionmay only appear after you have connected an accessory to your device.

Learnmore: samsung.com/us/mobile/mobile-accessories

◌ From Settings, tap Advanced features > Accessories.
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Start using your device
Turn on your device | Use the SetupWizard | Bring data froman old device | Lock or
unlock your device | Side button settings | Accounts | Navigation | Navigation bar |
Customize your home screen | S Pen | Bixby | Modes and Routines | Digital wellbeing and
parental controls | Biometric security | Memory card | Taskbar | Multi window | Edge
panels | Enter text

Turn on your device
Use Side button to turn your device on. Do not use the device if the body is cracked or
broken. Use the device only after it has been repaired.

◌ Press and hold Side button to turn the device on.

• To turn the device off, press and hold Side button and Volume down button at
the same time, and tap Power off. Confirmwhen prompted.

• To restart your device, press and hold Side button and Volume down button
at the same time, and tap Restart. Confirmwhen prompted.

TIP  To learnmore about powering off your device from Settings, tap
Advanced features > Side button > How to power off your tablet.

NOTE  Best 5G performance requires optimal 5G connection and unobstructed
antennas (rear of device); contact your service provider for network availability;
5G performancemay be impacted by a case or cover.

Use the SetupWizard
The first time you turn your device on, the SetupWizard guides you through the basics
of setting up your device.

Follow the prompts to choose a default language, connect to aWi-Fi® network, set up
accounts, choose location services, learn about your device’s features, andmore.
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Bring data froman old device
Download Smart Switch™ to transfer contacts, photos, music, videos, messages, notes,
calendars, andmore from your old device. Smart Switch can transfer your data using
a USB cable, Wi-Fi, or computer.

Learnmore: samsung.com/smartswitch

1. From Settings, tap Accounts and backup > Bring data fromold device.

2. Follow the prompts and select the content to transfer.
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Lock or unlock your device
Use your device’s screen lock features to secure your device. By default, the device
locks automatically when the screen times out.
Learnmore: Lock screen and security

Side button
Press to lock.
Press to turn on the 
screen, and then 
swipe the screen 
to unlock it.

Getting started
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Side button settings
You can customize the shortcuts assigned to Side button.

Double press
Choosewhich feature is launchedwhen Side button is pressed twice.

1. From Settings, tap Advanced features > Side button.

2. Tap Double press to enable this feature, and tap an option:

l Quick launch camera (default)

l Open app

Press and hold
Choosewhich feature is launchedwhen you press and hold Side button.

1. From Settings, tap Advanced features > Side button.

2. Under the Press and hold heading, tap an option:

l Wake Bixby (default)

l Power offmenu

Accounts
Set up andmanage your accounts.

TIP  Accountsmay support email, calendars, contacts, and other features.
Contact your service provider formore information.
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Add aGoogle Account
Sign in to your Google Account to access your Google Cloud Storage, apps installed
from your account, andmake full use of your device’s Android™ features.

When you sign in to a Google Account and set a Lock screen, Google Device
Protection is activated. This service requires your Google Account informationwhen
resetting to factory settings.

Learnmore: Google Play Protect

1. From Settings, tap Accounts and backup > Manage accounts.

2. Tap Add account > Google.

Add a Samsung account
Sign in to your Samsung account to access exclusive Samsung content andmake full
use of Samsung apps.

◌ From Settings, tap Samsung account.

Add anOutlook account
Sign in to your Outlook® account tomanage email messages.

1. From Settings, tap Accounts and backup > Manage accounts.

2. Tap Add account > Outlook.
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Navigation
A touch screen responds best to a light touch from the pad of your finger or a
capacitive stylus. Using excessive force or ametallic object on the touch screenmay
damage the surface of the screen and the damagewill not be covered by the
warranty.

TIP You can adjust the touch sensitivity or use special controls to navigate your
device using your voice or gestures.
Learnmore: Accessibility

Tap

Lightly touch items to select or launch them.

l Tap an item to select it.

l Double-tap an image to zoom in or out.

Getting started
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Swipe

Lightly drag across the screen.

l Swipe the screen to unlock the device.

l Swipe the screen to scroll through the Home screens ormenu options.

Drag and drop

Touch and hold an item, and thenmove it to a new location.

l Drag an app shortcut to add it to a Home screen.

l Drag awidget to place it in a new location.

Getting started
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Zoom in and out

Bring two fingers together or apart on the screen to zoom in and out.

l Move two fingers apart on the screen to zoom in.

l Move two fingers together on the screen to zoomout.

Touch and hold

Touch and hold items to activate them.

l Touch and hold a field to display a pop-upmenu of options.

l Touch and hold a Home screen to customize the Home screen.

Getting started
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Navigation bar
Youmay navigate your device by using either the navigation buttons or full screen
gestures.

Recent apps

Home

Back

Getting started
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Navigation buttons
Use buttons along the bottomof the screen for quick navigation.

1. From Settings, tap Display > Navigation bar > Buttons.

2. Tap an option under Button order to choosewhich side of the screen the Back
and Recent apps icons display.

3. Tap Button position to choose the position of the buttons on the Navigation bar.

Navigation gestures
Hide the navigation buttons at the bottomof the screen for an unobstructed screen
experience. Instead swipe to navigate your device.

1. From Settings, tap Display > Navigation bar > Swipe gestures to enable the
feature.

2. Tap an option to customize:

l More options: Choose a gesture type and sensitivity.

l Gesture hint: Display lines at the bottomof the screenwhere each screen
gesture is located.

– Switch appswhen hint hidden:When gesture hint is disabled, you can still
switch between apps using the gesturewhen this option is enabled.

l Showbutton to hide keyboard: Showan icon on the bottom right corner of the
screen to hide the keyboardwhen the device is in portrait mode.

l Block gestureswith S Pen: Prevent the S Pen frommaking navigation gestures.

Customize your home screen
The Home screen is the starting point for navigating your device. You can place your
favorite apps andwidgets here, in addition to setting up additional Home screens,
removing screens, changing the order of screens, and choosing amain Home screen.

App icons | Wallpaper | Widgets | Home screen settings | Status bar | Notification panel |
Quick settings
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App icons
Use app icons to launch an app fromany Home screen.

◌ FromApps, touch and hold an app icon, and tap Add to Home.

To remove an icon:

◌ Froma Home screen, touch and hold an app icon, and then tap Remove.

NOTE  Removing an icon does not delete the app, it only removes the icon froma
Home screen.

Wallpaper
Change the appearance of the Home and Lock screens by choosing a favorite
picture, video, or preloadedwallpaper.

1. Froma Home screen, touch and hold the screen, and then tap Wallpaper and
style.

2. Tap one of the followingmenus for availablewallpapers:

• Tap the Lock screen and Home screen images to edit them.

• Changewallpapers: Choose froma varietywallpaper options, or download
more fromGalaxy Themes.

• Color palette: Choose a palette based on colors from yourwallpaper.

• Dimwallpaperwhen Darkmode is on: Enable to apply Darkmode to your
wallpaper.

Widgets
Addwidgets to your home screens for quick access to info or apps.

1. Froma Home screen, touch and hold the screen.

2. Tap Widgets, and then tap awidget set to open it.

3. Swipe to thewidget youwant to add to the Home screen, and tap Add.
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CustomizeWidgets
Once you have added awidget, you can customizewhere it's located and how it
functions.

◌ Froma Home screen, touch and hold awidget, and tap an option:

• Create stack: Add otherwidgets of the same size to stack in the same
place on the screen.

• Remove: Delete awidget from your screen.

• Settings: Customize the function or appearance of thewidget.

• App info: Review thewidget usage, permissions, andmore.

Home screen settings
Customize your Home and Apps screens.

1. Froma Home screen, touch and hold the screen.

2. Tap Settings to customize:

• Home screen layout: Set your device to have separate Home and Apps
screens, or only a Home screenwhere all apps are located.

• Home screen grid: Choose a layout to determine how icons are arranged on
the Home screen.

• Apps screen grid: Choose a layout to determine how icons are arranged on
the Apps screen.

• Addmedia page to Home screen:When enabled swipe right from the Home
screen to open amedia page. Tap to display availablemedia services.

• ShowApps screen button on Home screen: Add a button to the Home screen
for direct access to the Apps screen.

• Lock Home screen layout: Prevent items on the Home screen frombeing
removed or repositioned.

• Add newapps to Home screen: Automatically add newly-downloaded apps
to the Home screen.

• Hide apps on Homeand Apps screens: Choose apps to hide from the Home
and App screens. Return to this screen to restore hidden apps. Hidden apps
are still installed and can appear as results in Finder searches.
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• App icon badges: Enable to showbadges on appswith active notifications.
You can also choose the badge style.

• Swipe down for notification panel: Enable this feature to open the Notification
panel by swiping down anywhere on the Home screen.

• About Home screen: Display version information.

• Contact us: Contact Samsung support through SamsungMembers.

Status bar
The Status bar provides device information on the right side and notification alerts on
the left.

Status icons

Battery full Charging Mute Vibrate

Airplanemode Bluetooth active Location active Alarm

Notification icons

Newemail Download Upload App update

Configure display options for the Status bar.

TIP  FromQuick settings, tap More options > Status bar to configure settings for
Status bar notifications.
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Notification panel
For quick access to notifications, settings, andmore, open the Notification panel.

Device settings

Quick settings

Notification cards

Open the Notification panel
You can access the Notification panel fromany screen.

1. Swipe down on the screen to display the Notification panel.

• To open an item, tap it.

• To clear a single notification, drag the notification left or right.

• To clear all notifications, tap Clear.

• To customize notifications, tap Notification settings.

Getting started
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2. Drag upward from the bottomof the screen or tap Back to close the
Notification panel.

Quick settings
The Notification panel provides access to device functions using Quick settings.

1. Drag the Status bar down to display the Notification panel.

2. Swipe down again from the top of the screen to display Quick settings.

• Tap a quick setting icon to turn it on or off.

• Touch and hold a quick setting icon to open the setting.

Here are some of themost commonQuick settings. Other settingsmay be available
on your device.

Wi-Fi Sound Bluetooth Auto rotate

Airplanemode Location Power saving Darkmode

Quick settings options
The following options are available in Quick settings.

• Search: Search the device.

• Power off: Power off and Restart options.

• Settings: Access the device's settingsmenu.

• More options: Reorder Quick settings or change the button layout.

• Device control: Control other deviceswhen supported apps like SmartThings or
Google Home are installed.

• Media output: Access the Media panel and control playback of connected audio
and video devices.

• Brightness slider: Drag to adjust the screen brightness.
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S Pen
The S Pen provides a variety of helpful functions. Use your S Pen to launch apps, take
notes, or drawa picture. Some S Pen functions, such as tapping the touchscreen,may
notwork if the device is near amagnet.

S Pen button

Air view
Hover the S Pen over the screen to preview content or information about an itemon
the screen. The following Air view features are available:

• Preview an email message before opening it.
• Preview the contents of a photo albumor enlarge a picture.
• Preview a video and navigate to a specific scene by hovering over the timeline.
• Preview the name or description of an icon or a button.

NOTE  The preview function is only availablewhen the S Pen’s on-screen pointer is
a solid color.

Getting started
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Air Actions
The S Pen can be used to perform remote functions using the button andmovements
or gestures. You can set up shortcuts to your favorite apps, navigate screens on your
devices, complete actions, andmore.

The S Pen remote feature is only supported by Samsung-approved S Penswith
Bluetooth Low Energy (BLE). If the S Pen is too far from the device, or if there is
interference, the S Pen disconnects from the device. The S Penmust be connected for
Air actions towork.

◌ From Settings, tap Advanced features > S Pen > Air actions to enable the
feature.

Hold the S Pen button shortcut
Set a shortcut when you press and hold the S Pen button. By default, this option is set to
launch the Camera app.

1. From Settings, tap Advanced features > S Pen > Air actions.

2. Tap Press and hold Pen button, and tap to enable the feature.
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Anywhere actions
Anywhere actions are configurable shortcuts that are accessed by holding the S Pen
buttonwhilemaking one of the following gestures: up, down, left, right, or shake.
These can be accessed fromany screen and can include navigation, S Pen features,
or apps.

Action Gesture

Back Left to right

Home Up and down

Recents Right to left

Smart select Down and up

Screenwrite Zigzag

1. From Settings, tap Advanced features > S Pen > Air actions.

2. Tap aGesture icon under Anywhere actions to customize the shortcut.

App actions
You can use your S Pen to do specific actions in certain apps.

1. From Settings, tap Advanced features > S Pen > Air actions.

2. Tap an app for available shortcuts.

3. Tap to enable the shortcutswhile using that app.

General app actions
You can customize some general actionswhile using camera andmedia apps not
specified in the app action list.

1. From Settings, tap Advanced features > S Pen > Air actions.

2. Under General app actions, tap an action to change it.
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Screen offmemo
You canwritememoswithout turning on the screen. The screen offmemo setting
must be enabled.

Learnmore: Configure S Pen settings

1. While the screen is off, press the S Pen button and tap the screen.

2. Tap an option to customize yourmemo:

• Color: Change the pen color.

• Pen settings: Tap to use the pen tool. Tap again to adjust the line thickness.

• Eraser: Tap to use the eraser tool. Tap again to erase all.

3. Tap Save to save yourmemo to the Samsung Notes app.

TIP  If the S Pen has already been removed from the device, press and hold the
S Pen button and double tap the screen to start a notewhile the screen is off.
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Air command
Access signature S Pen features fromany screen, including Smart select, Screenwrite,
and Samsung Notes.

Settings

1. Tap Air command or hold the S Pen near the screen so that the pointer
appears, and then press the S Pen button once.

2. Tap an option:

• Create note: Launch a newnote in the Samsung Notes app.

• View all notes: Launch the Samsung Notes app for a list of the notes you
have created.

Getting started
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• Smart select: Drawaround an area of the screen to collect it in the Gallery
app.

• Screenwrite: Capture screenshots andwrite or drawon them.

• Livemessages: Create a short animatedmessage by drawing orwriting
with the S Pen.

• AR Doodle: Draw interactive doodles using the AR camera feature.

• Translate: Hover the S Pen over aword to translate it into another
language and listen to its pronunciation.

• PENUP: Use the S Pen to draw, color, edit, and share live drawings.

• Add: Addmore apps or functions to the Air commandmenu.

• Settings: Customize Air command by configuring apps and functions, and
by changing how the Air commandmenu appears.

Create note
Launch a newnote directly in the Samsung Notes app.

Learnmore: Samsung Notes

◌ Tap Air command > Create note.

View all notes
Launch the Samsung Notes app for a list of the notes you have created.

◌ Tap Air command > View all notes.

Smart select
The Smart select feature allows you to copy content fromany screen. You can then
add it to your Gallery app or share it with your contacts.

1. Tap Air command > Smart select.

2. Tap a shape in themenu, and then drag the S Pen to select content. The following
options appear:

• Pin/Insert: Place a shortcut to the collected content on a Home screen or
insert it into an app.

• Auto select: Allow Smart select to automatically select content to extract.
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• Draw: Draw on the captured content.

• Extract text: Identify and extract text from the selected content.

• Share: Choose a sharingmethod to share your content.

3. Tap Save.

TIP  You can tap Animation to record an animation or Pin to screen to
pin the content to your screen using Smart select.

Screenwrite
Screenwrite allows you to capture screenshots andwrite or drawon them.

1. Tap Air command > Screenwrite.

2. The current screen is captured, and a pen tool appears. The following editing
tools are provided:

• Crop: Drag the edges of the screen to crop the captured content.

• Pen type: Draw on the screenshot. Tap the Pen icon a second time to
change the pen tip, size, and color.

• Eraser: Erase thewriting or drawings on the screenshot.

• Undo: Reverse the last action

• Redo: Repeat the last action thatwas undone.

• Share: Choose a sharingmethod to share your content.

• Scroll capture: Capture any scrollable areas of the screen thatmay be
hidden.

3. Tap Save. The content is saved to the Gallery app.

TIP  Hold the S Pen button to erase your drawings on the screenmemo.
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Livemessages
Record an animated drawing orwrittenmessage.

Format

Thickness

Back

Pen effects

Color

1. Tap Air command > Livemessages.

2. Select one of the following background options:

l Collection: Display all livemessages you have created.

l Gallery: Pick an image or video for the background.

l Camera: Capture an image to use for the background.

l Color: Pick a color for the background.

3. Follow the prompts to begin creating your livemessage.

4. Tap Done to save.

Getting started
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AR Doodle
Draw interactive doodles on faces or other objects displayed through the camera
using augmented reality.

Quick view

Settings

Record

Pens

Eraser

Redo
Switch cameras

Trash

Undo

Brush sound

GIFs
Text

1. Tap Air command > AR Doodle.

2. Select either the front or rear cameras by tapping Switch cameras.

3. Position the camera so that your target is in the center of the screen.

4. Use the S Pen to drawa doodle.

• The doodle follows themovements of the face in real-time.

5. Tap Record to save a video of your AR Doodle.
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Translate
Hover overwordswith the S Pen to translate themand listen to their pronunciation.

1. Tap Air command > Translate.

2. Tap the icon to change between translating aword and translating a phrase:

• Phrases: Translate an entire phrase.

• Words: Translate aword.

3. Tap the source and target languages to change them to the desired languages.

4. Hover the S Pen over aword.

• Tap Sound to hear theword pronounced in the source language.

• Tap Copy to save the selected text and the translation to your clipboard.

5. Tap Close to close Translate.

PENUP
Use the S Pen to draw, color, edit, and share live drawings.

Learnmore: PENUP

◌ Tap Air command > PENUP.

Add shortcuts
You can customize the Air commandmenu by adding shortcuts to apps and
functions.

1. Tap Air command > Add.

2. Tap the apps or functions youwould like to add to the Air commandmenu.

• To remove an app shortcut, tap Remove.

3. Tap Navigate up to save your selection.
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Air Command settings
Quickly access apps and S Pen features in a convenience and collapsiblemenu that
you can drag anywhere on the screen.

◌ From Settings, tap Advanced features > S Pen > Air command to configure the
following settings:

l Menu style: Choose how the Air commandmenu displayswhen opened.

l Shortcuts: Choose the shortcuts that are available in Air command.

l ShowAir command icon: Display an icon for the Air commandmenu.

l Open Air commandwith Pen button: Use the S Pen button to open the Air
commandmenu.

Configure S Pen settings
To configure S Pen settings:

◌ From Settings, tap Advanced features > S Pen to configure the following
settings:

l Air actions: Configure how the remote control functionswhile using apps.

l Air command: Configure the shortcuts, appearance, and behavior of the Air
commandmenu.

l Air view: Turn Air view on or off.

l S Pen to text: Use the S Pen towrite in search fields, address bars, and other
text areas. Your handwriting is converted to text, and you can edit the
converted textwith the S Pen. Tap Showwriting toolbar to enable.

l When S Pen is removed: Choosewhat happenswhen you detach the S Pen.
Choose Open Air command, Create note, or Do nothing.

l Screen offmemos: Creatememoswithout turning on the screen. Press and
hold the S Pen button and tap the screen twicewith your S pen. Screen off
memos are saved in Samsung Notes.

l Quick notes: Press and hold the S Pen button, then tap the screen twicewith
your S Pen to start a new note.

l More S Pen settings: Configure other behaviors for the S Pen, including
connections, sounds, and vibrations.
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l About S Pen: Display version information for the S Pen features.

l Contact us: Contact Samsung support through SamsungMembers.

Bixby
Bixby is a virtual assistant that learns, evolves, and adapts to you. It learns your
routines, helps you set up reminders based on time and location, and is built in to your
favorite apps.

Learnmore: samsung.com/us/support/owners/app/Bixby

◌ Froma Home screen, press and hold Side button.

Bixby Vision
Bixby is integratedwith your Camera, Gallery, and Internet apps. When available,
icons are displayed for translation, QR code detection, landmark recognition, or
shopping.

Camera
Bixby Vision is available to help you understandwhat is on the Camera viewfinder.

◌ From Camera, tap More > Bixby Vision and follow the prompts.

Gallery
Bixby Vision can be used on pictures and images saved in the Gallery app.

1. From Gallery, tap a picture to open it.

2. Tap Bixby Vision and follow the prompts.

Internet
Bixby Vision can help you find outmore about an image you find in the Internet app.

1. From Internet, touch and hold an image until a pop-upmenu is displayed.

2. Tap Searchwith Bixby Vision and follow the prompts.
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Modes and Routines
Set upmodes and routines to automatically change your device's settings tomatch
your activity or situation.

◌ From Settings, tap Modes and Routines for the following pages:

• Modes: Choose amode based onwhat you are doing orwhere you are.

• Routines: Create routines for your device based on times or places.

Digital wellbeing and parental controls
You canmonitor andmanage your digital habits by getting a daily breakdown of how
frequently you use apps, howmany notifications you receive, and howoften you
check your device. You can also set your device to help youwind down before going
to bed.

◌ From Settings, tap Digital Wellbeing and parental controls for the following
features:

• Tap the Dashboard for the following categories:

– Screen time: Review how long an app has been opened and used each
day.

– Notifications received: Display howmany notifications have been received
froman app each day.

– Times opened/Unlocks: Review howmany times an app has been opened
each day.

• Screen time goal: Set a screen time goal and check your daily average.

• App timers: Set a daily limit for how long you use each app.

• Drivingmonitor: Review your screen timewhile connected to your car's
Bluetooth andwhich apps you use themost.

• Walkingmonitor: Review howmuch time you use your devicewhilewalking.

• Volumemonitor: Choose a sound source tomonitor the volume and keep
your ears safe.

• Parental controls: Supervise your children’s digital lifewith Google’s Family
Link app. You can choose apps, set content filters, keep an eye on screen
time, and set screen time limits.
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Biometric security
Use biometrics to securely unlock your device and log in to accounts.

Face recognition
You can enable Face Recognition to unlock your screen. To use your face to unlock
your device, youmust set a pattern, PIN, or password.

• Face recognition is less secure than Pattern, PIN, or Password. Your device could
be unlocked by someone or something that looks like your image.

• Some conditionsmay affect face recognition, includingwearing glasses, hats,
beards, or heavymake-up.

• When registering your face, ensure that you are in awell-lit area and the camera
lens is clean.

1. From Settings, tap Security and privacy > Biometrics > Face recognition.

2. Follow the prompts to register your face.

Face recognitionmanagement
Customize how face recognitionworks.

◌ From Settings, tap Security and privacy > Biometrics > Face recognition.

• Remove face data: Delete existing faces.

• Add alternative appearance to enhance recognition: Enhance face
recognition by adding an alternative appearance.

• Face unlock: Enable or disable face recognition security.

• Stay on Lock screen until swipe: When you unlock your devicewith face
recognition, stay on the Lock screen until you swipe the screen.

• Recognizewithmask: Use your eyes and upper face for recognitionwhen
you arewearing amask.

• Require open eyes: Facial recognitionwill only recognize your facewhen
your eyes are open.
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• Brighten screen: Increase the screen brightness temporarily so that your
face can be recognized in dark conditions.

• About face recognition: Learn additional information about securing your
devicewith face recognition.

Fingerprint scanner
Use fingerprint recognition as an alternative to entering passwords in certain apps.
You can also use your fingerprint to verify your identitywhen logging in to your
Samsung account. To use your fingerprint to unlock your device, youmust set a
pattern, PIN, or password.

1. From Settings, tap Security and privacy > Biometrics > Fingerprints.

2. Follow the prompts to register your fingerprint.

Fingerprintmanagement
Add, delete, and rename fingerprints.

◌ From Settings, tap Security and privacy > Biometrics > Fingerprints for the
following options:

• The list of registered fingerprints is at the top of this list. You can tap a
fingerprint to remove or rename it.

• Add fingerprint: Follow the prompts to register another fingerprint.

• Check added fingerprints: Scan your fingerprint to check if it has been
registered.
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Fingerprint verification settings
Use fingerprint recognition to verify your identity in supported apps and actions.

◌ From Settings, tap Security and privacy > Biometrics > Fingerprints.

• Fingerprint unlock: Use your fingerprint for identificationwhen unlocking your
device.

• Fingerprint always on: Scan your fingerprint evenwhen the screen is off.

• Tap to show iconwhen screen off: Show the fingerprint iconwhen the screen
is off.

• Showanimationwhen unlocking: Showan animationwhen you use
fingerprint verification.

• About fingerprints: Learn additional information about securing your device
with fingerprints.

Biometrics settings
Configure your preferences for biometric security options.

◌ From Settings, tap Security and privacy > Biometrics for the following:

• Show unlock transition effect: Showa transition effectwhen you use
biometrics to unlock your device.

• About unlockingwith biometrics: Learn additional information about securing
your devicewith biometrics.
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Memory card
Protect data on your optionalmemory card (not included).

Encrypt SD card
You can encrypt your optionalmicroSD card (not included) to protect its data. This
only allows the card information to be accessed from your devicewith a password.

1. From Settings, tap Security and privacy > Other security settings > Encrypt SD
card.

2. Tap Delete all data and encrypt SD card and follow the prompts to encrypt all
data on yourmicroSD card.

NOTE  Performing a Factory data reset on your device prevents it fromaccessing
an encryptedmicroSD card. Before initiating a Factory data reset, make sure to
decrypt the installedmicroSD card first.
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Taskbar
Place the Taskbar on the bottomof your screen for a PC-like experience. Open apps
and app pairs quickly.

Apps list

Shortcuts Recent apps

1. From Settings, tap Display > Taskbar.

2. Tap to enable this feature.

• Show recent apps: Tap to show recently opened apps on the Taskbar.

Getting started
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Multi window
Multitask by usingmultiple apps at the same time. Apps that support Multi window™

can be displayed together on a split screen. You can switch between the apps and
adjust the size of their windows.

Split screen control

1. Fromany screen, tap Recent apps.

2. Tap the app icon, and then tapOpen in split screen view.

3. Tap an app in the otherwindow to add it to the split screen view.

• Drag themiddle of thewindowborder to adjust thewindow size.

Getting started
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Window controls
TheWindow controlsmodify theway appwindows are displayed in split screen view.

◌ Tap themiddle of thewindowborder for the following options:

• Rotate clockwise: Rotate the screens clockwise to change the orientation
of the split.

• Switchwindow: Swap the twowindows.

• Add app pair to: Create and add an app pair shortcut to the Home screen
or Apps edge panel. It can also be added to the Taskbar.

Multi windowgestures
Configure Multi window features to launchwith swipe gestures.

◌ From Settings, tap Advanced features > Multi window for the following options:

• Swipe for split screen: Swipe two fingers across either screen from the side or
bottom to change to Split screen view. Swipe again to switch apps.

• Swipe for pop-up view: Swipe from the top corner of the screen toward the
middle to change thewindow to pop-up view.

• Showmulti windowmenuwith 1 window: Tap the handle on the Main screen
to show theMulti windowmenu.

• Full screen in split screen view: Hide the status and navigation barswhen in
split screen view. Swipe from the respective edges of the screen to show the
hidden bars.
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Edge panels
The Edge panels feature a variety of customizable panels that can be accessed from
the edge of the screen. Edge panels can be used to access apps, tasks, and contacts,
aswell as check news, sports, and other information.

Apps panel | Configure Edge panels | Edge panel position and style | About Edge panels

◌ From Settings, tap Display > Edge panels, tap to enable this feature.

Edge handle

Swipe to the center 
of the screen to 
open the Edge 
panels.

Apps panel
You can add apps to the Apps panel.

1. Fromany screen, drag the Edge handle to the center of the screen. Swipe until
the Apps panel is displayed.

2. Tap an app or app pair shortcut to open it. You can also tap All apps for the
complete app list.

l To open additional windows in pop-up view, drag the app icon from the Apps
panel to the open screen.

Getting started
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To configure Apps panel:

1. Fromany screen, drag the Edge handle to the center of the screen. Swipe until
the Apps panel is displayed.

2. Tap Edit to add other apps to the Apps panel.

• To add an app to the Apps panel, find it on the left side of the screen and tap it
to add it to an available space on the right column.

• To create a folder shortcut, drag an app from the left side of the screen on
top of an app in the columns on the right.

• To change the order of the apps on the panel, drag each app to the desired
location.

• To remove an app, tap Remove.

3. Tap Back to save changes.

Configure Edge panels
You can customize the Edge panels.

1. From Settings, tap Display > Edge panels > Panels.

2. The following options are available:

• Checkbox: Enable or disable each panel.

• Edit (if available): Configure individual panels.

• More options:

– Reorder: Change the order of the panels by dragging them to the left or
right.

– Uninstall: Remove a downloaded Edge panel from your device.

– Hide on Lock screen: Choose panels to hide on the Lock screenwhen a
secure screen lock is set.

3. Tap Back to save changes.
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Edge panel position and style
You can change the position of the Edge handle.

◌ From Settings, tap Display > Edge panels > Handle for the following options: 

• Edge handle: Drag to change the position of the Edge handle along the
edge of the screen.

• Position: Choose either Right or Left to setwhich side the Edge screen
displays on.

• Lock handle position: Enable to prevent the handle position frombeing
movedwhen touched and held.

• Style: Choose a color for the Edge handle.

• Transparency: Drag the slider to adjust the transparency of the Edge handle.

• Size: Drag the slider to adjust the size of the Edge handle.

• Width: Drag the slider to adjust thewidth of the Edge handle.

• Vibratewhen handle is touched: Vibratewhen the Edge handle is touched.

About Edge panels
Check the current Edge panel software version and license information.

◌ From Settings, tap Display > Edge panels > About Edge panels.
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Enter text
Text can be entered using a keyboard or your voice.

Expand toolbar

Getting started
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Toolbar
The toolbar provides quick access to features of the keyboard. Optionsmay vary by
service provider.

◌ From the Samsung keyboard, tap Expand toolbar for the following options:

• Expression: Explore different types of emojis, GIFs, create custom
combined emojis, andmore.

• Clipboard: Access the clipboard.

• Standard keyboard: Change the keyboard froma split version that is
separated on either side of the fold, to a standard keyboard that stretches
across both sides.

• Split keyboard: Change the keyboard to a split version that is separated.

• Floating keyboard: Change the keyboard to a floating version that can be
moved anywhere on the screen.

• Handwriting: Use your handwriting to enter text.

• Voice input: Use Samsung voice input.

• Settings: Access keyboard settings.

• Search: Locate specific words or phrases in your conversations.

• Translate: Typewords or sentences in the keyboard to translate them
into another language.

• Extract text: Identify and extract text from the selected content.

• Samsung Pass: Use biometrics for quick, secure access to your personal
data and online accounts.

• Grammarly: Get suggestions fromGrammarly as you type.

• Spotify: Addmusic from Spotify™.

• YouTube: Add videos from YouTube.

• Emojis: Insert an emoji.

• GIFs: Add animated GIFs.

• Bitmoji: Create your own personal emoji and use it in stickers.

• Mojitok: Create your own stickers or insert automatically suggested ones.
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• AR Emoji: Create your own personal emoji and use it in stickers you can
share.

• Keyboard size: Adjust the height andwidth of the keyboard.

• Text editing: Use an editing panel to help pinpoint text that youwant to
cut, copy, and paste.

Configure the Samsung keyboard
Set customized options for the Samsung keyboard.

◌ From the Samsung keyboard, tap Settings for the following options:

• Languages and types: Set the keyboard type and choosewhich languages
are available on the keyboard.

– To switch between languages, swipe the Space bar left or right.

Smart typing

• Predictive text: Display suggestedwords and phrases as you type.

• Suggest emojis: Display suggested emojis as you type.

• Suggest stickerswhile typing: Display suggested stickers as you type.

• Auto replace: Automatically replacewhat you typewith predictive text
recommendations.

• Suggest text corrections: Underlinemisspelledwords in red and suggest
corrections.

• Text shortcuts: Create shortcuts for frequently used phrases.

• More typing options: Customize additional typing options.

Style and layout

• Keyboard toolbar: Showor hide the keyboard toolbar.

• High contrast keyboard: Adjust the size of the Samsung keyboard and
change its colors to increase the contrast between the keys and the
background.

• Theme: Choose a theme for your keyboard.

• Mode: Choose between portrait and landscapemode.

• Size and transparency: Adjust the size and transparency of the keyboard.
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• Layout: Display numbers and special characters on the keyboard.

• Font size: Drag the slider to adjust the font size.

Other settings

• Voice input: Configure voice input services and settings.

• Swipe, touch, and feedback: Customize gestures and feedback.

• Handwriting: Customize handwriting options.

• S Pen to text: Use the S Pen towrite in search fields, address bars, and other
text areas. Your handwriting is converted to text, and you can edit the
converted textwith the S Pen.

• Save screenshots to clipboard: Enable saving screenshots to the keyboard
clipboard.

• Select third-party content to use: Enable third-party keyboard features.

• Reset to default settings: Return keyboard to original settings and clear
personalized data.

• About Samsung keyboard: Display version information.

• Contact us: Contact Samsung support through SamsungMembers.
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Use Samsung voice input
Instead of typing, enter text by speaking.

◌ From the Samsung keyboard, tap Voice input and speak your text.

Return to keyboard

Getting started
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Camera andGallery
You can capture high-quality pictures and videos using the Camera app. Images and
videos are stored in the Gallery, where you can review and edit them.

Camera

Navigate the camera screen | Configure shootingmode | AR Zone | Record videos |
Camera settings

Gallery
Open pictures | Edit pictures | Play video | Video brightness | Edit video | Share
pictures and videos | Delete pictures and videos | Take a screenshot | Screen
recorder



Camera
Enjoy a full kit of pro lenses and pro-grade videomodes and settings.

◌ FromApps, tap Camera.

TIP  Double press Side button twice to open the Camera app.

Shooting modes

Gallery

Switch cameras

CaptureZoom

Settings

Camera andGallery
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Navigate the camera screen
Take stunning pictureswith your device’s front and rear cameras.

1. From Camera, set up your shotwith the following features:

• Tap the screenwhere youwant the camera to focus.

– When you tap the screen, a brightness scale appears. Drag the slider to
adjust the brightness.

• To quickly switch between the front and rear cameras, swipe the screen up
or down.

• To zoomat a precise level, tap 1x and tap an option at the bottomof the
screen. (Only availablewhen using the rear camera.)

• To change to a different shootingmode, swipe the screen right or left.

• To change camera settings, tap Settings.

2. Tap Capture.

Configure shootingmode
Allow the camera to determine the idealmode for your pictures or choose from
several shootingmodes.

◌ From Camera, swipe the screen right and left to change shootingmodes.

• Portrait: Adjust the background of your shots for portrait photos.

• Photo: Allow the camera to determine the ideal settings for pictures.

• Video: Allow the camera to determine the ideal settings for videos.

• More: Choose other available shootingmodes. Tap Add to dragmodes
into or out of the shootingmodes tray at the bottomof the Camera screen.

– Pro: Manually adjust the ISO sensitivity, exposure value, white balance, and
color tonewhile taking pictures.

– Pro video: Manually adjust the ISO sensitivity, exposure value, white balance,
and color tonewhile recording videos.

– Single take: Capturemultiple pictures and video clips fromdifferent angles.

– Night: Use this to take photos in low-light conditions, without using the flash.

– Food: Take pictures that emphasize the vivid colors of food.
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– Panorama: Create a linear image by taking pictures in either a horizontal
or vertical direction.

– Hyperlapse: Create a time lapse video by recording at various frame rates.
The frame rate is adjusted depending on the scene being recorded and
themovement of the device.

– Portrait video: Adjust the background of your shots for portrait videos.

AR Zone
Access all of your Augmented Reality (AR) features in one place.

◌ From Camera, swipe to More, and then tap AR Zone. The following features
are available:

• AR Emoji Studio: Use AR tools to create and customize your My Emoji avatar.

• AR Emoji Camera: Use the camera to create your My Emoji avatar.

• AR Emoji Stickers: Add AR stickers to your My Emoji avatar.

• AR Doodle: Enhance videos by adding line drawings or handwriting to your
environment. AR Doodle tracks faces and space so theymovewith you.

• Deco Pic: Decorate photos or videos in real timewith the camera.

• Quickmeasure: Measure items in inches or centimeters using your camera.

Record videos
Record smooth lifelike videos using your device.

1. From Camera, swipe right or left to change the shootingmode to Video.

2. Tap Record to begin recording a video.

• To take a picturewhile recording, tap Capture.

• To temporarily stop recording, tap Pause. To continue recording,
tap Resume.

3. Tap Stopwhen you are finished recording.
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Camera settings
Use the icons on themain camera screen and the settingsmenu to configure your
camera’s settings.

◌ From Camera, tap Settings for the following options:

Intelligent features

• Scene optimizer: Automatically adjust the color settings of your pictures to
match the subjectmatter.

– Scan documents and text: Showa button to scan documents and text
detectedwith the rear camera.

• Shot suggestions: Get on-screen guides to help you line up great shots.

• Scan QR codes: Automatically detect QR codeswhen using the camera.

Pictures

• Swipe Shutter button to: Choose to either take a burst shot or create a GIF
when you swipe the shutter to the nearest edge.

• Watermark: Add awatermark to the bottom left corner of your pictures and
select options for thewatermark, such asmodel name, date, time, font, and
alignment.

• High efficiency pictures: Save pictures as high efficiency images to save
space. Some sharing sitesmay not support this format.

Selfies

• Save selfies as previewed: Save selfies as they appear in the previewwithout
flipping them.
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Videos

• Video stabilization: Activate anti-shake to keep the focus steadywhen the
camera ismoving.

• Advanced video options: Enhance your videoswith advanced recording
formats.

– High efficiency videos: Record videos in HEVC format to save space. Other
devices or sharing sitesmay not support playback of this format.

– 360 audio recording: Capture immersive 3D sound through your Bluetooth
headphoneswith 360 audio recording.

General

• Auto HDR: Capturemore detail in the bright and dark areas of your shots.

• Grid lines: Display viewfinder grid lines to help compose a picture or video.

• Location tags: Attach aGPS location tag to your pictures and videos.

• Shootingmethods:

– Press Volume keys to: Use Volume keys to take pictures, record video,
zoom, or control system volume.

– Floating shutter button: Add an extra shutter button that you canmove
anywhere on the screen.

– Showpalm: Hold your hand outwith your palm facing the camera to have
your picture taken in a few seconds.

• Settings to keep: Choosewhether to launch Camerawith the same shooting
mode, selfie angle, and filters as the last time.

• Storage location: Choose a location to store pictures and videos.

– AmicroSD card (not included)must be installed to enable Storage location.

• Shutter sound: Play a tonewhen taking a picture.

Privacy

• Privacy Notice: Review Samsung's privacy information.

• Permissions: Review required and optional permissions for the Camera app.
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Others

• Reset settings: Reset the Camera settings.

• About Camera: Display app and software information.

• Contact us: Contact Samsung support through SamsungMembers.
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Gallery
You can edit andmanage pictures and videos. Go to the Gallery to access the visual
media stored on your device.

◌ FromApps, tap Gallery.

Sort images into 
custom albums

Access pictures 
and videos

Customize 
collections of 

pictures and videos

Camera andGallery
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Open pictures
Pictures stored on your device are accessible in the Gallery app.

1. From Gallery, tap Pictures.

2. Tap a picture to open it. Swipe left or right to display other pictures or videos.

• To use Bixby Vision on the current picture, tap Bixby Vision.
Learnmore: Bixby

• Tomark the picture as a favorite, tap Add to Favorites.

• To access the following features, tap More options:

– Details: Review and edit information about the picture.

– Remaster picture: Refine a picturewith automatic image
improvements.

– Add portrait effect: Enhance or reduce the visibility of the background in
your portrait photos by dragging the slider.

– Copy to clipboard: Copy the image to paste in another app.

– Set aswallpaper: Set the picture aswallpaper.

– Move to Secure Folder: Move the picture to a Secure Folder.

– Print: Send the picture to a connected printer.

Edit pictures
Enhance your pictures using the Gallery's editing tools.

1. From Gallery, tap Pictures.

2. Tap a picture to open it, and then tap Edit for the following options:

• Auto adjust: Apply automatic adjustments to improve the picture.

• Transform: Rotate, flip, crop, ormake other changes to the overall

appearance of the picture.

• Filters: Add color effects.

• Tone: Adjust the brightness, exposure, contrast, andmore.

• Decorations: Add text, stickers, or drawn content.
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• More options: Access additional editing features.

• Revert: Undo the changes applied to restore the original picture.

3. Tap Savewhen finished.

Play video
Play the videos stored on your device. You can save videos as favorites and review
video details.

1. From Gallery, tap Pictures.

2. Tap a video to open it. Swipe left or right to open other pictures or videos.

• Tomark the video as a favorite, tap Add to Favorites. The video is added to
Favorites under the Albums tab.

• To access the following features, tap More options:

– Details: Review and edit information about the video.

– Open in Video player: Play this video in the default video player.

– Set aswallpaper: Set the video aswallpaper on the Lock screen.

– Move to Secure Folder: Add this video to your Secure Folder.

3. Tap to play the video.

Video brightness
Enhance the image quality of your videos to enjoy brighter andmore vivid colors.

◌ From Settings, tap Advanced features > Video brightness and choose an
option.

Edit video
Edit videos stored on your device.

1. From Gallery, tap Pictures.

2. Tap a video to open it.
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3. Tap Edit to use the following tools:

• Audio: Adjust the volume levels and add backgroundmusic to the video.

• Play: Preview the edited video.

• Trim: Cut segments of the video.

• Transform: Rotate, flip, crop, ormake other changes to the overall
appearance of the video.

• Filters: Add visual effects to the video.

• Tone: Adjust the brightness, exposure, contrast, andmore

• Decorations: Add text, stickers, or hand drawn content.

• More options: Access additional editing features.

• Revert: Undo the changes applied to restore the original video.

4. Tap Save, and then confirmwhen prompted.

Share pictures and videos
Share pictures and videos from the Gallery app.

1. From Gallery, tap Pictures.

2. Tap More options > Edit and select the pictures or videos youwant to share.

3. Tap Share, and then choose an app or connection to use for sharing your
selection. Follow the prompts.

Delete pictures and videos
Delete pictures and videos stored on your device.

1. From Gallery, tap More options > Edit.

2. Tap pictures and videos to select them.

3. Tap Delete, and confirmwhen prompted.

Take a screenshot
Capture an image of your screen. Your devicewill automatically create a Screenshots
album in the Gallery app.

◌ Fromany screen, press and release Side button and Volume down button.
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Palm swipe to capture a screenshot
Capture an image of the screen by swiping the edge of your hand across it, from side
to side, keeping in contactwith the screen.

1. From Settings, tap Advanced features > Motions and gestures > Palm swipe to
capture.

2. Tap to enable this feature.

Screenshot settings
Modify screenshot settings.

◌ From Settings, tap Advanced features > Screenshots and screen recorder.

l Show toolbar after capturing: Showadditional options after you take a
screenshot.

l Delete after sharing: Automatically delete screenshots after they are
shared through the screenshot toolbar.

l Hide status and navigation bars: Do not display the status bar or navigation
bars on screenshots.

l Save original screenshots: This allows you to revert to the original
screenshot after editing in the Gallery.

l Format: Choose if youwould like your screenshots to be saved as JPG or
PNG files.

l Save screenshots in: Choose a storage location for your screenshots.
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Screen recorder
Record activities on your device, write notes, and use the camera to record a video
overlay of yourself to sharewith friends or family.

1. FromQuick Settings, tap Screen recorder.

2. Choose a sound setting, and tap Start recording.

3. A three-second countdown runs before it starts recording. You can tap Skip
countdown to begin recording immediately.

• Tap Draw to drawon the screen.

• Tap Pointer to showan icon on the screenwhen using your S Pen.

• Tap Selfie video to include a recording from your front camera.

• Tap Pause to temporarily stop recording.

4. Tap Stop to finish recording. These are automatically saved to the Screen
recordings album in the Gallery.

Screen recorder settings
Control the sound and quality settings for the screen recorder.

◌ From Settings, tap Advanced features > Screenshots and screen recorder.

l Sound: Choosewhat sounds to recordwhile using the screen recorder.

l Video quality: Select a resolution. Selecting a higher resolution for higher quality
requiresmore storage.

l Selfie video size: Drag the slider to set the size of the video overlay.

l Show taps and touches: Enable to indicate screen taps and touches in a
recording.

l Save screen recordings in: Choose a storage location for your screen
recordings.
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Apps
Using apps

Samsung apps

Google apps

Microsoft apps
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Using apps
Uninstall or disable apps | Search for apps | Sort apps | Create and use folders | Game
Booster | App settings

The Apps list displays all preloaded and downloaded apps. Apps can be downloaded
fromGalaxy Store and the Google Play™ store.

◌ Froma Home screen, swipe the screen upward to access the Apps list.

Uninstall or disable apps
Installed apps can be removed from your device. Some apps that are preloaded
(available on your device by default) can only be disabled. Disabled apps are turned
off and hidden from the Apps list.

◌ FromApps, touch and hold an app, and tap Uninstall/Disable.

Search for apps
If you are not surewhere to find an app or a setting, you can use the Search feature.

1. FromApps, tap Search, and enter aword orwords. As you type,matching apps
and settings appear as results on the screen.

2. Tap a result to go to that app.

TIP  You can customize the search settings by tapping More options > Settings.

Sort apps
App shortcuts can be listed alphabetically or in your own customorder.

◌ FromApps, tap More options > Sort for the following sorting options:

• Customorder: Arrange appsmanually.

• Alphabetical order: Sort apps alphabetically.

TIP  When apps are arrangedmanually (Customorder), empty icon spaces
can be removed by tapping More options > Clean up pages.
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Create and use folders
You canmake folders to organize App shortcuts on the Apps list.

1. FromApps, touch and hold an app shortcut, and then drag it on top of another
app shortcut until it is highlighted.

2. Release the app shortcut to create the folder.

• Folder name: Name the folder.

• Palette: Change the folder color.

• Add apps: Placemore apps in the folder. Tap apps to select them, and
then tap Done.

3. Tap Back to close the folder.

Copy a folder to a Home screen
You can copy a folder to a Home screen.

◌ FromApps, touch and hold a folder, and tap Add to Home.

Delete a folder
When you delete a folder, the app shortcuts return to the Apps list.

1. FromApps, touch and hold a folder to delete.

2. Tap Delete folder, and confirmwhen prompted.

Game Booster
Get optimized performancewhile playing games based on your usage. Block
notifications and enable features to improve your gaming experience.

◌ While playing a game, swipe up from the bottomof the screen for the
navigation bar. The following options are on the far right and left sides:

• Touch protection: Lock the screen to prevent accidental taps. This is
the default option.

• Game Booster: Configure other options, including performance
monitoring and blocking the navigation bar, screen touches, and
screenshots.
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App settings
Manage your downloaded and preloaded apps.

◌ From Settings, tap Apps. Tap an option to customize:

• Choose default apps: Choosewhich apps to use formaking calls, sending
messages, going towebsites, andmore.

• Samsung app settings: Tap a Samsung app in the list and customize its
settings.

• Your apps: Tap an app to review information about its privacy and usage
settings. Options vary by app.

TIP To reset app options that have been changed, tap More options > Reset app
preferences.

Samsung apps
The following appsmay be preloaded or downloaded over-the-air to your device
during setup. Apps can be downloaded fromGalaxy Store and the Google Play™ store.
Optionsmay vary by service provider.

AR Zone | Galaxy Store | Game Launcher | PENUP | Samsung Flow | Samsung News |
SamsungGlobal Goals | SamsungMembers | Samsung TV Plus | Smart Switch |
SmartThings | Tips | Voice Recorder | Calculator | Calendar | Clock | Contacts | Internet |
My Files | Samsung Health | Samsung Notes

AR Zone
Access all of your Augmented Reality (AR) features in one place.

Learnmore: AR Zone

Galaxy Store
Find and download premiumapps that are exclusive to Galaxy devices. A Samsung
account is required to download fromGalaxy Store.
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Game Launcher
Automatically arrange all your games in one place.

Learnmore: samsung.com/us/support/owners/app/game-launcher

PENUP
Share photos, comment on other creations, or browse through the pages for
something to add to your personal collection. This community brings together anyone
that uses the S Pen to draw, sketch, scribble or paint.

Samsung Flow
Connect your phone and tablet with Samsung Flow. You can then receive notifications
and reply tomessages from your phone on your connected tablet. You can also use
Mobile hotspot to access the Internet on your tablet through your phone’s network
connectionwhen other networks are not available.

Learnmore: samsung.com/us/support/owners/app/samsung-flow

Samsung News
Access live TV shows, news and articles fromnumerous sources, and interactive
games entirely free of charge.

SamsungGlobal Goals
Learnmore about the Global Goals initiative and contribute towards donations that
support these causeswith ads from this app.
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SamsungMembers
Getmore and domore from your Galaxy device. Enjoy DIY support tools and exclusive
experiences and content — for Samsungmembers only. SamsungMembersmay be
preloaded on your device, or you can download and install it fromGalaxy Store or the
Google Play store.

Samsung TV Plus
Enjoy free news, entertainment, andmore on your Samsung TV andmobile devices.

Smart Switch
Use Smart Switch to transfer contacts, photos, and other content from your old
device.

Learnmore: Bring data froman old device

SmartThings
SmartThings allows you to control, automate, andmonitor your home environment
through amobile device to fit your specific needs. You can use the app to connect
multiple devices at once or one device at a time. Check the status of your devices by
looking at the dashboard.

NOTE  Non-Samsung connected device errors or defects are not covered by the
Samsungwarranty; contact the non-Samsung devicemanufacturer for support.

Tips
Learn tips and techniques and access the usermanual for your device.

Voice Recorder
Make audio recordings or speech-to-textmemoswith the Voice recorder app.

72

Apps



Calculator
The Calculator app features both basic and scientificmath functions, aswell as a unit
converter.

History

Display past 

calculations.

Unit converter

Convert between 

measurements.
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Calendar
The Calendar app can be connected to your various online accounts to consolidate
all your calendars in one place.

Tap to customize 

event

Navigation drawer

Add detailed event

Go to today’s date

Stickers

Search

Write

Apps
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Add calendars
Add your accounts to the Calendar app.

1. From Calendar, tap Navigation drawer.

2. Tap Manage calendars > Add account and select an account type.

3. Enter your account information and follow the prompts.

TIP  Accountsmay also support email, contacts, and other features.

Calendar alert style
Alerts from the Calendar app can be set to different styles.

1. From Calendar, tap Navigation drawer >  Calendar settings > Alert style.
The following options are available:

• Light: Receive a notification and hear a short sound.

• Medium: Get a full screen alert and hear a short sound.

• Strong: Get a full-screen alert and ring sound that persist until dismissed.

2. Depending on the alert style selected, the following sound options are available:

• Short sound: Choose the alert sound for Light or Mediumalert styles.

• Long sound: Choose the alert sound for the Strong alert style.

Create an event
Use your Calendar to create events.

1. From Calendar, tap Add detailed event to add an event.

2. Enter details for the event, and then tap Save.

Delete an event
Delete events from your Calendar.

1. From Calendar, tap an event, and tap again to edit it.

2. Tap Delete, and confirmwhen prompted.
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Clock
The Clock app offers features for keeping track of time and setting alarms.

Turn alarm on or off 

Add alarm

Apps
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Alarm
Use the Alarm tab to set one-time or recurring alarms and choose options for how to
be notified.

1. From Clock, tap Add alarm.

2. Tap the following items to configure an alarm:

• Time: Set a time for the alarm.

• Day: Choose the days for this alarm.

• Alarm name: Enter a name for the alarm.

• Alarm sound: Choose a sound to play for the alarmand drag the slider to set
the volume of the alarm.

• Vibration: Choosewhether the alarm uses vibration alert.

• Snooze: Allow snoozing. Set interval and repeat values for the alarmwhile
snoozing.

3. Tap Save to save the alarm.

TIP  To add your sleep schedule, create a bedtime reminder, and automatically
put your device in Sleepmode, tap More options > Set Sleepmode schedule.

Delete an alarm
You can delete an alarm that you created.

1. From Clock, touch and hold an alarm.

2. Tap Delete.

Alert settings
You can set the device to vibrate for alarms and timerswhether the Soundmode is
set to Mute or Vibrate.

1. From Clock, tap More options > Settings.

2. Tap Silence alarmswhen system sound is off to enable the feature.

77

Apps



Alarm settings
You can receive notifications for upcoming alarms.

1. From Clock, tap More options > Settings.

2. Tap Upcoming alarm notification to choose the number ofminutes before an
upcoming alarm.
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World clock
TheWorld clock lets you keep track of the current time inmultiple cities around the
globe.

Location
Center the globe 

on your current 

location.

City
Display the 
current time and 
add to your list of 
cities.

Search
Find a particular 
place.

Globe
Drag to spin and 

display times 
around the world.

1. From Clock, tapWorld clock.

2. Tap Add city.

3. Drag the globe to spin it, tap the city youwant, and then tap Add.

• To remove a city, touch and hold it, and tap Delete.

Apps
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Time zone converter
Get the local time in other cities around the globe.

1. From Clock, tapWorld clock.

2. Tap More options > Time zone converter.

3. Tap Menu to choose a different city.

• To add a city to the list, tap Add city.

4. Swipe the hours, minutes, and period (AM or PM) on the clock to set a time. Local
times for the other cities listed are automatically updated.

• To return the clock to the current time, tap Reset.

Weather settings
Showweather information on yourWorld clock.

1. From Clock, tapWorld clock.

2. Tap More options > Settings > Showweather to enable or disableweather
information.

3. Tap Temperature to change from Fahrenheit to Celsius.

Stopwatch
The Stopwatch lets you time events down to a hundredth of a second.

1. From Clock, tap Stopwatch.

2. Tap Start to begin timing.

• To keep track of lap times, tap Lap.

3.  Tap Stop to end timing.

• To continue timing after stopping the clock, tap Resume.

• To reset the Stopwatch to zero, tap Reset.
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Timer
Set a countdown timer for up to 99 hours, 59 minutes, and 59 seconds.

1. From Clock, tap Timer.

2. Use the keypad and tap Hours, Minutes, and Seconds to set the Timer.

3. Tap Start to begin the Timer.

• To temporarily stop the Timer, tap Pause. To continue, tap Resume.

• To stop and reset the Timer, tap Delete.

Preset timer
Nameand save preset timers.

1. From Clock, tap Timer > More options > Add preset timer.

2. Configure the countdown time and timer name.

3. Tap Add to save the timer.

• To edit a saved preset timer, tap More options > Edit preset timers.

Timer options
You can customize the Timer options.

1. From Clock, tap Timer.

2. Tap More options > Settings.

• Sound: Choose a preloaded timer sound or add your own.

• Vibration: Enable vibration for the timer.

• Showmini timer: Showa pop-upwindowof the timerwhen the Clock app is
minimized.
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Other settings
Review and configure settings for all Clock tools.

◌ From Clock, tap More options > Settings.

• Permissions: Review required and optional permissions for the Clock app.

• Customization Service: Sign in to your Samsung account to customize
personal content in supported apps.

• Contact us: Contact Samsung support through SamsungMembers.

• About Clock: Display the software version and check for updates.
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Contacts
Store andmanage your contacts. You can synchronizewith personal accounts
added to your device. Accountsmay also support email, calendars, and other
features.

Add profile picture

Add, delete, and 
expand fields

Apps
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Create a contact
1. From Contacts, tap Create contact.

2. Enter details for the contact, and then tap Save.

Edit a contact
When editing a contact, you can tap a field and change or delete information, or you
can addmore fields to the contact’s list of information.

1. From Contacts, tap a contact.

2. Tap Edit.

3. Tap any of the fields to add, change, or delete information.

4. Tap Save.

Favorites
When youmark contacts as favorites, they are grouped at the top of your contact list
and accessible fromother apps.

1. From Contacts, tap a contact.

2. Tap Favorites tomark the contact as a favorite.

• To remove the contact from Favorites, tap Favorites.

Share a contact
Share a contactwith others by using various sharingmethods and services.

1. From Contacts, tap a contact.

2. Tap Share.

3. Tap either vCard file (VCF) or Text.

4. Choose a sharingmethod and follow the prompts.

TIP  When a contact is selected, tap More > QR code to share the information
with friends or family. The QR code automatically updateswhen you change the
contact information fields.
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Show contactswhen sharing content
Share content directlywith your contacts fromwithin any app. Once enabled, your
frequent contacts are displayed in the Sharewindow.

◌ From Settings, tap Advanced features > Show contactswhen sharing content,
and tap to enable the feature.

Groups
You can use groups to organize your contacts.

Create a group
Create your own contact groups.

1. From Contacts, tap Show navigationmenu > Groups.

2. Tap Create group, and then tap fields to enter information about the group:

• Group name: Enter a name for the newgroup.

• Addmember: Select contacts to add to the newgroup, and then tap Done.

3. Tap Save.

Add or remove group contacts
Addmore contacts to a group, or remove contacts.

◌ From Contacts, tap Show navigationmenu > Groups, and then tap a group.

• To remove a contact, touch and hold a contact to select it, and then tap
Delete.

• To add a contact, tap Edit > Addmember, and then tap the contacts you
want to add.When finished, tap Done > Save.
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Send an email to a group
Send an email tomembers of a group.

1. From Contacts, tap Show navigationmenu > Groups, and then tap a group.

2. Tap  More options > Send email.

3. Tap contacts to select them, or tap the All checkbox at the top of the screen to
select all, and then tap Done.

• Only groupmembers that have an email address in their records are
displayed.

4. Choose an email account and follow the prompts.

Delete a group
Delete a group you have created.

1. From Contacts, tap Show navigationmenu > Groups, and then tap a group.

2. Tap More options > Delete group.

• To only delete the group, tap Delete group only.

• To delete the group and the contacts in the group, tap Delete group and
movemembers to the trash.

Manage contacts
You can import or export contacts, aswell as linkmultiple contacts into one contact
entry. Optionsmay vary by service provider.

◌ From Contacts, tap Show navigationmenu > Manage contacts for the
following options:

• Merge contacts: Consolidate contact information frommultiple sources into
one contact by linking entries into a single contact.

• Import contacts: Import contacts to your device as vCard files (VCF).

• Export contacts: Export contacts from your device as vCard files (VCF).

• Move contacts: Move contacts fromand to your device and SIM card.

• Sync contacts: Keep all of your contacts up to date in all of your accounts.
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Delete contacts
Delete a single contact ormultiple contacts.

1. From Contacts, touch and hold a contact to select it.

• You can also tap other contacts to select them for deletion.

2. Tap Delete, and confirmwhen prompted.
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Internet
Experiencemore secureweb browsing featureswith the Samsung Internet app.

Learnmore: samsung.com/us/support/owners/app/samsung-internet

Access Bookmarks

Reload webpage

Add to Bookmarks

Navigate
Access Tabs

Browser tabs
Use tabs to displaymultiplewebpages at the same time.

◌ From Internet, tap Tabs > New tab.

• To close a tab, tap Tabs > Close tab.

Apps
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Create a Bookmark
Bookmark your favoritewebpages to quickly access them.

◌ From Internet, tap Add to bookmarks to save the openwebpage.

Open a Bookmark
Quickly launch awebpage from the Bookmarks page.

1. From Internet, tap Bookmarks.

2. Tap a bookmark entry.

Save awebpage
There are several options to save awebpage in the Samsung Internet app.

◌ From Internet, tap Tools > Add page to for the following options:

• Bookmarks: Add thewebpage to your Bookmark list.

• Quick access: Open a list of commonly accessed or savedwebpages.

• Home screen: Create a shortcut to thewebpage on your Home screen.

• Saved pages: Save thewebpage content on your device so that you can
access it offline.

Access history
Access recently visitedwebpages.

◌ From Internet, tap Tools > History.

TIP  To clear your browsing history, tap More options > Clear history.

Share pages
Webpages can be sharedwith your contacts.

◌ From Internet, tap Tools > Share, and follow the prompts.

89

Apps



Secretmode
Pages visited in Secretmode are not listed in your browser history or search history,
and leave no traces (such as cookies) on your device. Secret tabs are a darker shade
than the normal tabwindows.

Any downloaded files remain on your device after you close the Secret tab.

1. From Internet, tap Tabs > Turn on Secretmode.

2. Tap Start to begin browsing in Secretmode.

Secretmode settings
Require a password or biometric lock to use Secretmode.

1. From Internet, tap Tabs.

2. Tap More options > Secretmode settings for the following options:

• Use password: Create a password to enable Secretmode and use
biometrics.

• Reset Secretmode: Erase your Secretmode data and restore defaults.

Turn off Secretmode
Disable Secretmode and return to normal browsing.

◌ From Internet, tap Tabs > Turn off Secretmode.

Internet settings
Modify settings associatedwith using the Internet app.

◌ From Internet, tap Tools > Settings.
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My Files
Manage files stored on your device, including images, videos, music, and sound clips.
You can also access andmanage files saved to your cloud accounts and SD card, if
supported.

Search

Storage locations

Apps
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File groups
Files stored in the device are organized into the following groups:

• Recent files: Display recently accessed files.
• Categories: Arrange your files based on the file type.
• Storage: Access files saved on your device, optional SD card, and cloud accounts.

– Cloud accounts vary depending on the services you sign in to.
• Trash: Choose to restore or permanently remove files that you delete.
• Analyze storage: Review the storage space used by the files on your device.

My Files settings
Use My Files settings to customize your filemanagement options andmore. Options
may vary by service provider.

◌ From My Files, tap Settings for the following options:

• Cloud accounts: Connect to andmanage your cloud services.

• Filemanagement: Customize how files are displayed, deleted, and access
mobile data.

• Analyze storage: Choose a file size to flagwhen analyzing storage.

• Privacy: Display the permissions for My Files.

92

Apps



Samsung Health
Use Samsung Health™ to plan, track various aspects of daily life contributing to
well-being such as physical activity, diet, and sleep.

Learnmore: samsung.com/us/support/owners/app/samsung-health

NOTE  The information gathered from this device, Samsung Health, or related
software is not intended for use in the diagnosis of disease or other conditions, or
in the cure, mitigation, treatment or prevention of disease.

The accuracy of the information and data provided by this device and its related
software,may be affected by factors such as environmental conditions, specific
activity performedwhile using/wearing the device, settings of the device, user
configuration/user-provided information, and other end-user interactions.

Before you start exercising
Although the Samsung Health application is a great companion to your exercise
routine, it is always best tomake sure you consult with your physician before
beginning any exercise regimen.Whilemoderate physical activity, such as brisk
walking, is safe formost people, health experts suggest that you talkwith your doctor
before you start an exercise program, particularly if you have any of the following
conditions:

• Heart disease; Asthma or lung disease; Diabetes, or liver or kidney disease; and
Arthritis.

Before beginning your exercise regimen checkwith your doctor if you have
symptoms suggestive of heart, lung, or other serious disease, such as:

• Pain or discomfort in your chest, neck, jaw, or arms during physical activity;
• Dizziness or loss of consciousness;
• Shortness of breathwithmild exertion or at rest, or when lying down or going to
bed;

• Ankle swelling, especially at night;
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• A heartmurmur or a rapid or pronounced heartbeat;
• Muscle painwhenwalking upstairs or up a hill that goes awaywhen you rest.

It is recommended that before engaging in an exercise routine, you consult with your
doctor ormedical practitioner. If you are unsure of your health status, have several
health problems, or are pregnant, you should speakwith your doctor before starting
a newexercise program.
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Samsung Notes
Use Samsung Notes to create notes containing text, imageswith footnotes, voice
recordings, andmusic. You can share your notes using social networking services.

Learnmore: samsung.com/us/support/owners/app/samsung-notes

Set text options

InsertAssign a title

Navigate up
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Create notes
Add text, images, voice recordings andmore.

1. From Samsung Notes, tap Add.

2. Use the text options to create content.

Voice recordings
Create annotated voice recordings perfect for lectures ormeetings. Take noteswhile
recording audio. Playback is synced to scroll to the corresponding text.

1. From Samsung Notes, tap Add.

2. Tap Insert > Voice recording.

3. Use the text options to create contentwhile audio is being recorded.

Edit notes
Make edits to notes you create.

1. From Samsung Notes, tap a note to open it.

2. Tap Edit andmake changes.

3. When you are finished, tap Navigate up.

Notes options
You can edit, sort, ormanage notes.

◌ From Samsung Notes, the following options are available:

• Import PDF: Open a PDF in Samsung Notes.

• Search: Search for a keyword.

• More options:

– Edit: Select notes to share, delete, save as file, lock, ormove.

– View: Switch betweenGrid, List, or Simple list.

– Pin favorites to top: Keep notesmarked as your favorites at the top of the
main page.
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Notesmenu
You can sort your notes by category.

◌ From Samsung Notes, tap Show navigationmenu for the following options:

• Settings: Customize settings for the Samsung Notes app. 

• All notes: Open a list of all notes. 

• Shared notes: Display notes sharedwith your contacts through your
Samsung account.

• Trash: Review deleted notes for up to 15 days. 

• Folders: Arrange your notes by group.

• Manage folders: Add, remove, and organize folders.
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Google apps
The following Google appsmay be preloaded on your device. Apps can be
downloaded from the Google Play™ store.

Chrome | Drive | Gmail | Google | Google TV | Maps | Meet | Messages | Photos | Play
Store | YouTube | YT Music

Chrome
Browse the Internetwith Chrome™ and bring your open tabs, bookmarks, and address
bar data from your computer to yourmobile device.

Learnmore: support.google.com/chrome

Drive
Open, rename, and share files saved to your Google Drive™ cloud account.

Learnmore: support.google.com/drive

Gmail
Send and receive email with Google’s web-based email service.

Learnmore: support.google.com/mail

Google
Find online contentwith tools that learnwhat interests you. Turn on your personalized
feed to receive customized content.

Learnmore: support.google.com/websearch
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Google TV
Watchmovies and TV shows purchased fromGoogle Play. You can also play videos
saved on your device.

Learnmore: support.google.com/googletv

Maps
Get directions and other location-based information. Youmust enable location
services to use Google Maps.

Learnmore: support.google.com/maps

Meet
Make cross-platform video calls on phones and tablets, smart devices, and on the
web.

Learnmore: support.google.com/meet

Messages
Send and receivemessages overWi-Fi or datawith Google's official app for texting
and chat.

Learnmore: support.google.com/messages

Photos
Store and back up your photos and videos automatically to your Google Accountwith
Google Photos™.

Learnmore: support.google.com/photos
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Play Store
Find newapps,movies and TV shows,music, books, magazines, and games in the
Google Play store.

Learnmore: support.google.com/play

YouTube
Watch and upload YouTube™ videos right from your device.

Learnmore: support.google.com/youtube

YT Music
Streamand browse playlists, albums, and artists from YouTubeMusic.

Learnmore: support.google.com/youtubemusic
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Microsoft apps
The following Microsoft appsmay be preloaded on your device. Apps can be
downloaded fromGalaxy Store and the Google Play store.

Outlook | Microsoft 365 | OneDrive

Outlook
Access email, calendar, contacts, tasks, andmore in Outlook.

Learnmore: support.office.com/en-us/article/outlook-for-ios-and-android-help-
cd84214e-a5ac-4e95-9ea3-e07f78d0cde6

Add attachment

Send message

Show formatting 

options
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Microsoft 365
Enjoy theWord, Excel, and PowerPoint apps on yourmobile devicewith the Microsoft
365 app.

OneDrive
Store and share photos, videos, documents, andmore in your free online OneDrive®

account—accessible from your personal computer, tablet, or phone.
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Settings
Access Settings

Connections

Sounds and vibration

Notifications

Display

Lock screen and security

Accounts

Devicemaintenance

Accessibility

Other settings
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Access Settings
There are a couple ofways to access your device settings.

� Froma Home screen, swipe down and tap Settings.

� FromApps, tap Settings.

Search for Settings
If you are not sure exactlywhere to find a certain setting, you can search for it.

1. From Settings, tap Search, and enter keywords.

2. Tap an entry to go to that setting.

Connections
Manage connections between your device and a variety of networks and other
devices.

Wi-Fi | Bluetooth | Airplanemode | Mobile networks | Data usage | SIM manager | Mobile
hotspot | Tethering | Nearby device scanning | Connect to a printer | Virtual Private
Networks | Private DNS | Ethernet | Connected devices

Wi-Fi
You can connect your device to aWi-Fi network to access the Internetwithout using
yourmobile data.

1. From Settings, tap Connections >Wi-Fi, and then tap to turn onWi-Fi and
scan for available networks.

2. Tap a network, and enter a password if required.

3. Tap Connect.
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Connect to a hiddenWi-Fi network
If theWi-Fi network youwant is not listed after a scan, you can still connect to it by
entering the informationmanually. Ask theWi-Fi network administrator for the name
and password before you begin.

1. From Settings, tap Connections >Wi-Fi, and then tap to turn onWi-Fi.

2. Tap Add network at the bottomof the list.

3. Enter information about theWi-Fi network:

• Network name: Type the exact name of the network.

• Security: Select a security option from the list, and enter the password if
required.

• Password: Enter the network password.

• Hidden network: Add a hidden network.

• Viewmore: Define other advanced options, such as IP and Proxy settings.

4. Tap Save.

TIP Tap ScanQR code to connect to aWi-Fi network by using your device’s
camera to scan aQR code.

Wi-Fi settings
You can configure connections to various types ofWi-Fi networks and hotspots,
manage saved networks and look up your device's network addresses. Optionsmay
vary by service provider.

1. From Settings, tap Connections >Wi-Fi, and then tap to turn onWi-Fi.

2. Tap More options for the following options:

• Wi-Fi Direct: Share data directly between devices overWi-Fi.

• IntelligentWi-Fi: ConfigureWi-Fi switching and detection features.

• Advanced settings: ConfigureWi-Fi connections and Hotspot settings.

• Contact us: Contact Samsung support through SamsungMembers.
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Bluetooth
You can pair your device to other Bluetooth-enabled devices, like Bluetooth
headphones or a Bluetooth-enabled vehicle infotainment system. Once a pairing is
created, the devices remember each other and can exchange informationwithout
having to enter the passkey again.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap a device and follow the prompts to connect.

• To disconnect froma paired device, tap Disconnect. Tap Connect to
reconnect.

TIP  When sharing a file, tap Bluetooth to use this feature.

Rename a paired device
You can rename a paired device tomake itmore recognizable.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap Settings next to the device name, and then tap Rename.

3. Enter a new name, and tap Rename.

Unpair froma Bluetooth device
When you unpair froma Bluetooth device, the two devices no longer recognize each
other and youwill need to pair with the device again in order to connect to it.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap Settings next to the device, and then tap Unpair.

3. Tap Unpair to confirm.
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Advanced Bluetooth settings
Additional Bluetooth features are available in the Advancedmenu. Optionsmay vary
by service provider.

1. From Settings, tap Connections > Bluetooth.

2. Tap More options > Advanced settings.

Dual audio
You can play audio from your device to two connected Bluetooth audio devices.

1. Connect Bluetooth audio devices to your device.

2. From the Notification panel, tap Media output.

3. Under Audio output, tap next to each audio device to play audio to them (up
to two devices).

Airplanemode
Airplanemode turns off all network connections including calling, texting, mobile data,
Wi-Fi, and Bluetooth. While Airplanemode is enabled, you can turn onWi-Fi and
Bluetooth in Settings or from the Quick settings panel.

◌ From Settings, tap Connections > Airplanemode, and then tap to enable
this feature.

NOTE  The use ofmobile devices on an aircraft or a shipmay be subject to federal
and local guidelines and restrictions. Airplanemodewill disable all network
connectivity. Ultra-wideband (UWB) is not permitted aboard aircraft or ships and
can be turned off by use of Airplanemode. Checkwith appropriate authorities
and always follow crew instructions regardingwhen and how youmay use your
device.

Mobile networks
Use Mobile networks to configure your device's ability to connect tomobile networks
and usemobile data. Optionsmay vary by service provider.

◌ From Settings, tap Connections > Mobile networks. Features available from
your service provider are displayed.
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TIP  Use these features to helpmanage connection settings thatmay affect your
monthly bill.

Data usage
Check your currentmobile andWi-Fi data usage. You can also customizewarnings
and limits. Optionsmay vary by service provider.

◌ From Settings, tap Connections > Data usage for the following options:

• Data saver: Enable to prevent selected apps from sending or receiving data
in the background.

• Allowed networks for apps: Set whether apps can useWi-Fi only, mobile data
only, or both.

• Mobile: Configuremobile data settings available from your service provider.

• Wi-Fi data usage: Display data usage overWi-Fi connections over a period of
time.

SIM manager
Yourwireless service providerand service planmay support the ability to use a dual
SIM (two physical SIM cards) or an eSIM (embedded SIM) so that you canmanage two
mobile accountswithout carrying two devices. Optionsmay vary by service provider.

Devices that support dual SIM contain two SIM card slots. It may also have amicroSD
card slot for expandable storage if supported. Devices that support dual SIMwill
receive software updates that enable the built-in dual SIM capability after launch.

Devices that support an eSIM can be programmed towork independently of the
physical SIM card in the device. This allows for either the eSIM or the physical SIM card
to be used for voice call/text and data. Devices that support eSIMwill receive
software updates that enable the built-in eSIM capability after launch.

◌ From Settings, tap Connections > SIMmanager for the following options:

• SlM cards: Enable, disable, or rename installed physical SIM cards in your
device.

• eSIMs: Tap Add eSIM to sign up for a neweSIMmobile plan or to add a plan
froman old device.

108

Settings



• Primary SIM: When usingmultiple SIM cards, set a primary card to be used for
calls, texts, and data.

• More SIM settings: Tap to explore additionalmanagement options for your
SIM cards.

Mobile hotspot
Mobile hotspot uses your data plan to create aWi-Fi network that can be used by
multiple devices.

1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.

2. Tap to turn on Mobile hotspot.

3. On the devices youwant to connect, activateWi-Fi and select your device’s
Mobile hotspot. Enter the Mobile hotspot password to connect.

• Connected devices are listed under the heading Connected devices.

TIP  Tap QR code to connect another device to your Mobile hotspot by
scanning aQR code instead of entering a password.

Configuremobile hotspot settings
You can customize yourmobile hotspot's security and connection settings.

1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.

2. Tap for the following settings:

• Network name: Change the name of your Mobile hotspot.

• Password: If you choose a security level that uses a password, you can
display or change it.

• Band: Select one of the available bandwidth options.

• Security: Choose the security level for your Mobile hotspot.

• Advanced: Configure additional Mobile hotspot settings.
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Auto hotspot
Share your hotspot connection automatically with other devices signed in to your
Samsung account.

1. From Settings, tap Connections > Mobile hotspot and tethering > Mobile
hotspot.

2. Tap Auto hotspot, and tap to enable the feature.

One-time password
You can share this passwordwith guests to allow them to use your Mobile Hotspot
temporarily. The next time you turn on the Mobile Hotspot, the password is reset.

1. From Settings, tap Connections > Mobile hotspot and tethering > Mobile
hotspot.

2. Tap One-time password, and tap to enable the feature.

Tethering
You can use tethering to share your device’s Internet connectionwith another device.
Optionsmay vary by service provider.

1. From Settings, tap Connections > Mobile hotspot and tethering.

2. Tap an option:

• Tap Bluetooth tethering to share your device’s Internet connection using
Bluetooth.

• Connect the computer to the device using a USB cable, and then tap
USB tethering.

• Connect the computer to the device using an Ethernet adapter, and
then tap Ethernet tethering.
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Nearby device scanning
Set up connections to other available devices by turning on Nearby device scanning.
This feature sends you a notificationwhen there are available devices to connect to.

1. From Settings, tap Connections > More connection settings > Nearby device
scanning.

2. Tap to turn on the feature.

Connect to a printer
Connect your device to a printer on the sameWi-Fi network to print documents and
images from your device.

1. From Settings, tap Connections > More connection settings > Printing.

2. Tap Default print service, and then tap More options > Add printer.

• If your printer requires a plugin, tap Download plugin and follow the
prompts to add a print service.

NOTE  Not all apps support printing.

Virtual Private Networks
A Virtual Private Network (VPN) allows you to connect to a private secured network
from your device. Youwill need the connection information from your VPN
administrator.

1. From Settings, tap Connections > More connection settings > VPN.

2. Tap More options > Add VPN profile.

3. Enter the VPN network information provided by your network administrator, and
tap Save.

Manage a VPN
Use the VPN settingsmenu to edit or delete a VPN connection.

1. From Settings, tap Connections > More connection settings > VPN.

2. Tap Settings next to a VPN.

3. Edit the VPN and tap Save, or tap Delete to remove the VPN.
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Connect to a VPN
Once you set up a VPN, your device saves the information so that you can connect
againwithout the inital set up.

1. From Settings, tap Connections > More connection settings > VPN.

2. Tap a VPN, enter your log in information, and tap Connect.

l To disconnect, tap the VPN, and then tap Disconnect.

Private DNS
You can configure your device to connect to a private DNS host.

1. From Settings, tap Connections > More connection settings > Private DNS.

2. Tap one of the available options to configure a private DNS connection.

3. Tap Save.

Ethernet
If wireless network connection is not available, you can use an Ethernet cable to
connect your device to a local network.

1. Connect an Ethernet cable to your device.

2. From Settings, tap Connections > More connection settings > Ethernet, and
follow the prompts.

TIP You need an adapter (not included) to connect an Ethernet cable to your
device.

Connected devices
Achievemobile continuity between your device and other connected devices.
Optionsmay vary by service provider.

◌ From Settings, tap Connected devices for the following features:

• Quick Share: Allow anyonewith a Samsung account to share fileswith your
device.

• Auto switch Buds: Automatically switch your Galaxy Buds fromanother
device to this devicewhen youmake a call, answer a call, or playmedia.
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• Continue apps on other devices: Pick upwhere you left off on your Galaxy
devices that are signed in to your Samsung account.

• Link toWindows: Connect your device andWindows PC to get instant access
to your device's photos, messages andmore.

• Multi control: Use the cursor and keyboard from your Galaxy Book to control
this device and drag things back and forth.

• Second screen: Use your tablet as an additional display for yourWindows
computer.

• Samsung DeX: Connect your device to a PC or TV for an enhanced
multitasking experience.

• Smart View: Show your device's screen or play videos on a nearby TV.

• SmartThings: Use your device to connect to an ecosystemof smarter living
solutions.

Sounds and vibration
You can control the sounds and vibrations used to indicate notifications, screen
touches, and other interactions.

Soundmode | Vibrations | Volume | Notification sound | System sound | Dolby Atmos |
Equalizer | UHQ upscaler | Adapt sound | Separate app sound

Soundmode
You can change the soundmode on your devicewithout using Volume buttons.

◌ From Settings, tap Sounds and vibration, and then choose amode:

• Sound: Use the sounds, vibrations, and volume levels you have chosen in
Sound settings for notifications and alerts.

– Vibratewhile ringing: Set your device to vibrate in addition to ringingwhen
you receive a call.

• Vibrate: Use vibration only for notifications and alerts.

• Mute: Set your device tomake no sounds.

– Temporarymute: Set a time limit formuting the device.
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TIP  Use the soundmode setting instead of Volume buttons to change the sound
modewithout losing your customized sound levels.

Vibrations
You can control howandwhen your device vibrates. Optionsmay vary by service
provider.

1. From Settings, tap Sounds and vibration.

2. Tap options to customize:

• Call vibration: Choose frompreset vibration patterns for calls.

• Notification vibration: Choose frompreset vibration patterns for notifications.

• System vibration: Configure vibration intensity and feedback for the following
options:

– System vibration intensity: Drag the slider to adjust vibration intensity.

– Touch interactions: Vibratewhen you tap navigation buttons or touch
and hold items on the screen.

– Dialing keypad: Vibratewhen dialing numbers on the Phone keypad.

– Samsung keyboard: Vibratewhen typingwith the Samsung
keyboard.

– Charging: Vibratewhen a charger is connected.

– Navigation gestures: Vibratewhen using gestures.

• Vibration intensity: Set vibration intensity levels for notifications and touch
interactions by dragging the sliders.
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Volume
Set the volume level for notifications, media, and system sounds.

◌ From Settings, tap Sounds and vibration > Volume, and drag the sliders for
each sound type.

TIP  You can also use Volume buttons to adjust the volume.When pressed, a pop-
upmenu shows the volume level and current sound type. You can tap themenu
to expand it, and then adjust the volume of the other sound types by dragging
their sliders.

Use Volume buttons formedia
Set the default action of Volume buttons to control themedia sound volume rather
thanwhichever sound type is in use.

1. From Settings, tap Sounds and vibration > Volume.

2. Tap Use Volume keys formedia to enable this feature.

Media volume limit
Limit themaximumoutput of the device’s volumewhile using Bluetooth speakers or
headphones (not included).

1. From Settings, tap Sounds and vibration > Volume.

2. Tap  More options > Media volume limit.

3. Tap to enable this feature.

l To set themaximumoutput volume, drag the Custom volume limit slider.

l To require a PIN tomake changes to the volume setting, tap Set volume
limit PIN.
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Notification sound
Choose a preset sound for all notification alerts.

1. From Settings, tap Sounds and vibration > Notification sound.

2. Drag the slider to adjust the notification sound volume.

3. Tap a sound to hear a preview and select it.

TIP  You can also customize notifications sounds to be unique for each app using
the App settingsmenu.

System sound
Customize your device's sounds for actions like tapping the screen and charging the
device. Optionsmay vary by service provider.

◌ From Settings, tap Sounds and vibration > System sound for the following
options:

• System sound volume: Drag the slider to adjust the system volume.

• System sound theme: Choose a sound theme to use for touch interactions,
charging, changing the soundmode, and Samsung Keyboard, andmore.

• Touch interactions: Play toneswhen you touch or tap the screen tomake
selections.

• Dialing keypad: Play a tonewhen dialing numbers on the Phone keypad.

• Samsung keyboard: Play a soundwhen typingwith the Samsung keyboard.

• Charging: Play a soundwhen a charger is connected.

• Screen lock/unlock: Play a soundwhen you lock or unlock the screen.
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Dolby Atmos
Enjoy Dolby Atmos quality when playing content thatwas specificallymixed for
Atmos. This featuremay only be availablewith a headset connected.

◌ From Settings, tap Sounds and vibration > Sound quality and effects for the
following options:

• Dolby Atmos: Experience breakthrough audio that flows above and
around you.

• Dolby Atmos for gaming: Apply Dolby Atmos optimized for gaming.

Equalizer
Choose an audio preset that is customized to different genres ofmusic, ormanually
change your audio settings.

1. From Settings, tap Sounds and vibration > Sound quality and effects.

2. Tap Equalizer to choose amusic genre.

UHQ upscaler
Enhance the sound resolution ofmusic and videos for a clearer listening experience.
This feature is only availablewith a headset connected.

1. From Settings, tap Sounds and vibration > Sound quality and effects.

2. Tap UHQ upscaler and choose an upscaling option.

Adapt sound
Customize the sound for each ear and enhance your listening experience.

1. From Settings, tap Sounds and vibration > Sound quality and effects >
Adapt sound.

2. Tap the sound profile that fits you best, and tap Settings to customize.

TIP  Tap Testmy hearing to let your device identify the best sound for you.
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Separate app sound
You can choose to have an app play onlymedia sound on a Bluetooth speaker or
headset separate from the other sounds (like notifications). Connect to a Bluetooth
device tomake this option available in the Audio devicemenu.

1. From Settings, tap Sounds and vibration > Separate app sound.

2. Tap Turn on now to enable Separate app sound, and then set the following
options:

• App: Choose an app to play its sound on a separate audio device.

• Audio device: Choose the audio device that youwant the app’s sound to be
played on.

Notifications
You can prioritize and streamline app alerts by changingwhich apps send
notifications and hownotifications alert you.

App notifications | Lock screen notifications | Notification pop-up style | Do not disturb |
Advanced notifications settings

App notifications
Choosewhich apps are allowed to send you notifications.

◌ From Settings, tap Notifications > App notifications, and then tap to enable
notifications for individual apps.
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Lock screen notifications
Choosewhich notifications are allowed on the Lock screen.

◌ From Settings, tap Notifications > Lock screen notifications, and then tap to
enable the feature. Tap an option to customize:

• Show content: Show notifications in the Notification panel.

• Hide content: Do not show notifications in the Notification panel.

• Show contentwhen unlocked: Show notification contentwhen the screen is
unlocked.

• Notifications to show: Choosewhich notifications to showon the Lock screen.

Notification pop-up style
You can change the style and additional settings for your notifications.

◌ From Settings, tap Notifications > Notification pop-up style, and then choose a
pop-up style:

• Brief: Enable customization of your notifications.

– Apps to showas brief: Choose apps to showas brief notifications.

– Edge lighting style: Choose a style of edge lighting for notifications.

– Color by keyword: Choose custom colors for notifications containing
keywords thatmatter to you.

• Detailed: Enable the default Samsung Notification settings.

Do not disturb
Do not disturb allows you to block sounds and notificationswhile thismode in turned
on. You can also specify exceptions for people, apps, and alarms. You can also set a
schedule for recurring events like sleep ormeetings.

◌ From Settings, tap Notifications > Do not disturb and configure the following:

• Do not disturb: Enable Do not disturb to block sounds and notifications.

• For how long?: Choose a default duration for Do not disturbmodewhen you
enable it manually.
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Schedule

• Sleeping: Customize a schedule for Do not disturbmodewhile you are
sleeping.

• Add schedule: Create a new schedule to configure the days and times to
regularly put your device in Do not disturbmode.

Allowed during Do not disturb

• Calls andmessages: Tap to allow Do not disturb exceptions.

• App notifications: Add apps that youwould like to receive notifications from in
Do not disturbmode. Call, message, and conversation notificationswill still
reach you even if you don’t allow the associated apps.

• Alarms and sounds: Enable sounds and vibrations for alarms, events, and
reminderswhile Do not disturbmode is active.

• Hide notifications: Customize options to hide notifications.

Advanced notifications settings
You can configure notifications fromapps and services.

◌ From Settings, tap Notifications > Advanced settings.

• Show notification icons: Modify howmany notifications appear on the
Status bar.

• Showdate: Display the date on the Status bar.

• Showbattery percentage: Display the current battery life of your device on
the Status bar.

• Notification history: Display recent and snoozed notifications.

• Conversations: Display conversation notifications. Touch and hold a
conversation notification tomark it as priority, set it as alerting, or silent.

• Floating notifications: Enable floating notifications in either Bubbles or Smart
pop-up view.

• Suggest actions and replies for notifications: Get applicable suggestions for
actions to notifications and replies tomessages.

• Show snooze button: Enable to display a button to quickly snooze your
notifications.
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• Notification reminders: Enable and customize periodic reminders about
notifications from selected apps and services. Clear notifications to stop the
reminders.

• App icon badges: Identifywhich apps have active notificationswith badges
that appear on their icons. Tap to choosewhether or not badges indicate the
number of unread notifications.

Display
You can configure the screen brightness, timeout delay, font size, andmany other
display settings.

Darkmode | Screen brightness | Motion smoothness | Eye comfort shield | Screen
mode | Font size and style | Screen zoom | Screen timeout | Touch sensitivity | Screen
saver | Double tap to turn on screen | Double tap to turn off screen | Cover screen to
mute | Keep screen onwhile viewing

Darkmode
Darkmode allows you to switch to a darker theme to keep your eyesmore
comfortable at night, darkeningwhite or bright screens and notifications.

◌ From Settings, tap Display for the following options:

l Light: Apply a light color theme to your device (default).

l Dark: Apply a dark color theme to your device.

l Darkmode settings: Customizewhen andwhere Darkmode is applied.

– Turn on as scheduled: Configure Darkmode for either Sunset to sunrise or
Custom schedule.
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Screen brightness
Adjust the screen brightness according to lighting conditions or personal preference.

1. From Settings, tap Display.

2. Customize options under Brightness:

• Drag the Brightness slider to set a custombrightness level.

• Tap Adaptive brightness to automatically adjust the screen brightness based
on the lighting conditions.

TIP You can also adjust screen brightness from the Quick settings panel.

Motion smoothness
Get smoother scrolling andmore realistic animations by increasing the screen’s
refresh rate.

1. From Settings, tap Display > Motion smoothness.

2. Tap an option, and then tap Apply.

Eye comfort shield
This featuremay help you sleep better and reduce eye strain. You can set a schedule
to automatically turn this feature on and off.

1. From Settings, tap Display > Eye comfort shield, and then tap to enable
this feature.

2. Tap an option to customize:

• Adaptive to automatically adjust your screen’s color temperature based on
your usage patterns and the time of day.

• Custom to set a schedule forwhen Eye comfort shield should be enabled.

– Tap Set schedule and choose Always on, Sunset to sunrise, or Custom.

– Drag the Color temperature slider to set the opacity of the filter.
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Screenmode
Your device has several screenmode optionswhich adjust the screen quality for
different situations. You can select themode according to your preference.

1. From Settings, tap Display > Screenmode.

2. Tap an option to set a different screenmode.

• Drag the slider to adjust thewhite balance.

• Tap Advanced settings tomanually change the RGB values.

Font size and style
You can change the font size and style to customize your device.

◌ From Settings, tap Display > Font size and style for the following options:

• Tap Font style to choose a different font.

– Tap a font to select it, or tap Download fonts to add fonts from
Galaxy Store.

• Tap Bold font tomake all fonts appearwith boldweight.

• Drag the Font size slider to adjust the size of text.

Screen zoom
Adjust the zoom level tomake content larger or smaller.

1. From Settings, tap Display > Screen zoom.

2. Drag the Screen zoom slider to adjust the zoom level. 

Screen timeout
You can set the screen to turn off after a set amount of time.

◌ From Settings, tap Display > Screen timeout, and tap a time limit to set it.

NOTE  Prolonged display of non-moving images, excluding Always On Display,
may result in permanent ghost-like afterimages or degraded image quality.
Turn off the display screenwhen not in use.
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Touch sensitivity
Increase the touch sensitivity of the screen for usewith screen protectors.

◌ From Settings, tap Display > Touch sensitivity to enable.

Screen saver
You can display colors or photoswhen the screen turns off orwhile charging.

1. From Settings, tap Display > Screen saver.

2. Choose one of the following options:

• None: Do not display a screen saver.

• Colors: Tap the selector to display a changing screen of colors.

• Photo table: Display pictures in a photo table.

• Photo frame: Display pictures in a photo frame.

• Photos: Display pictures from your Google Photos account.

3. Tap Preview for a demonstration of the selected Screen saver.

TIP  Tap Settings next to a feature for additional options.

Double tap to turn on screen
Turn on the screen by double-tapping instead of using Side button.

◌ From Settings, tap Advanced features > Motions and gestures > Double tap
to turn on screen to enable this feature.

Double tap to turn off screen
Turn off the screen by double-tapping instead of using Side button.

◌ From Settings, tap Advanced features > Motions and gestures > Double tap
to turn off screen to enable this feature.
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Cover screen tomute
Mute alarms by putting your hand over the screen.

◌ From Settings, tap Advanced features > Motions and gestures > Cover screen
tomute, and tap to enable.

Keep screen onwhile viewing
Use the front camera to detect your face to keep the screen on.

◌ From Settings, tap Advanced features > Motions and gestures > Keep screen
onwhile viewing, and tap to enable the feature.

Lock screen and security
You can secure your device and protect your data by setting a screen lock.

Screen lock types | Find MyMobile | Google Play Protect | Security update | Permission
manager | Controls and alerts | Samsung Privacy | Google Privacy | Security options |
Other security settings | Location

Screen lock types
You can choose from the following screen lock types that offer high, medium, or no
security: Swipe, Pattern, PIN, Password, and None.

NOTE  Biometric locks are also available to protect access to your device and
sensitive data on your device.
Learnmore: Biometric security

Set a secure screen lock
It is recommended that you secure your device using a secure screen lock (Pattern,
PIN, or Password). This is necessary to set up and enable biometric locks.

1. From Settings, tap Lock screen > Screen lock type and tap a secure screen
lock (Pattern, PIN, or Password).
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2. Tap to enable showing notifications on the lock screen. The following
options are available:

• Show content: Show notifications in the Notification panel.

• Hide content: Do not show notifications in the Notification panel.

• Show contentwhen unlocked: Show notification contentwhen the screen is
unlocked.

• Notifications to show: Choosewhich notifications to showon the Lock screen.

3. Tap Done to exit themenu.

4. Configure the following screen lock options:

• Smart Lock: Unlock your device automatically when trusted locations or
other devices have been detected. A secure screen lock is required for this
feature.

• Secure lock settings: Customize your secure lock settings. A secure screen
lock is required for this feature.

• Lock screen: Tap to edit the items on and appearance of the Lock screen.

• Widgets: Tap to edit thewidgets that appearwith the clock on the Lock
screen.

• Touch and hold to edit: Choosewhether to allow items on the Lock screen to
be edited by touching and holding them.

• Roaming clock: Show the time bothwhere you are and at homewhile you
are roaming.

• About Lock screen: Update the Lock screen’s software.

Find MyMobile
You can protect your device from loss or theft by allowing your device to be locked,
tracked online, and for your data to be deleted remotely. A Samsung account is
required, and Google location servicemust be turned on in order to use Find My
Mobile.

Learnmore: samsung.com/us/support/owners/app/find-my-mobile
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Turn on Find MyMobile
Before you can use the Find MyMobile feature, youmust turn it on and customize
the options.

Learnmore: findmymobile.samsung.com

1. From Settings, tap Security and privacy > Find MyMobile.

2. Tap to enable Find MyMobile and log in to your Samsung account. The
following options are available:

• Allow this tablet to be found: Enable to permit this feature to find this device.

• Remote unlock: Allow Samsung to store your PIN, pattern, or password,
allowing you to unlock and control your device remotely.

• Send last location: Allow your device to send its last location to the Find My
Mobile serverwhen the remaining battery charge falls below a certain level.

• Retrieve calls andmessages: Display the last 50 numbers that your device has
called ormessaged.

Google Play Protect
You can configure Google Play to regularly check your apps and device for security
risks and threats.

◌ From Settings, tap Security and privacy > App security > Google Play Protect.

• Updates are checked for automatically.

Security update
You can check the date of the last installed security software update and find out if
newer updates are available.

◌ From Settings, tap Security and privacy > Updates > Security update to check if
an update is available.
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Permissionmanager
Appsmight access features of your device that you permit them to (like the camera,
microphone, or location)when they are running in the background, not onlywhen
you are using the app. You can set your device to notify youwhen this happens.

1. From Settings, tap Security and privacy > Privacy > Permissionmanager.

2. Tap a category, then tap an app to selectwhich permissions youwant to be
notified about.

NOTE  When using an app or service for the first time thatwants to access certain
features of your device, a dialog box asks if youwant to permit such access.

Controls and alerts
Control app access to the camera,microphone, and clipboard..

1. From Settings, tap Security and privacy > Privacy.

2. Under Controls and alerts tap the following options to enable or disable:

• Camera access: Allow apps to use the camera if they have the appropriate
permissions.

• Microphone access: Allow apps to use themicrophone if they have the
appropriate permissions.

• Alert when clipboard accessed: Get an alert when an app accesses content
copied to the clipboard.
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Samsung Privacy
Send diagnostic information about your device to Samsungwhen you are having
technical problems.

1. From Settings, tap Security and privacy > Privacy > Other privacy settings.

2. Under Samsung tap the following options to customize:

• Samsung Privacy: Review Samsung's privacy information.

• Customization Service: Allow Samsung to provide customized content and
recommendations.

• Send diagnostic data: Send diagnostic information about your device to
Samsungwhen you are having technical problems.

Google Privacy
Customize Android andGoogle privacy features.

1. From Settings, tap Security and privacy > Privacy > Other privacy settings.

2. Under Google tap privacy services to customize them.

Security options
Configure security features available on your device. Optionsmay vary by service
provider.

◌ From Settings, tap Security and privacy for the following options:

• Samsung Pass: Access your favorite serviceswith biometric data. Youmust
sign in to your Samsung account to use Samsung Pass.

• Secure Folder: Create a secure folder on your device to protect private
content and apps fromanyonewhomay be using your device. Youmust sign
in to your Samsung account to set up and use Secure folder.

• Private Share: Share files privately, prevent recipients from resharing, and set
expiration dates. Keep your data safewith blockchain technology.

• Install unknown apps: Allow installation of unknown third-party apps from
selected apps or sources.

TIP  Installing unknown third-party apps couldmake your device and personal
datamore vulnerable to security risks.
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Other security settings
Configure additional security settings to better protect your device. Optionsmay vary
by service provider.

◌ From Settings, tap Security and privacy > Other security settings for the
following options:

• Set up/change password: Require a password to reset your device to factory
settings.

• Set up SIM card lock: Set a PIN to lock your SIM card, preventing unauthorized
use of your SIM card if someone attempts to use it in another device.

• Make passwords visible: Have characters displayed briefly in password fields
as you type them.

• Device admin apps: Authorize security features and apps to have
administrative access to your device.

• Credential storage: Manage the trusted security certificates installed on your
device, which verify the identity of servers for secure connections.

• Advanced: Use these options to configure advanced security settings to
better protect your device.

Location
Location services use a combination of GPS, mobile network andWi-Fi to determine
the location of your device.

1. From Settings, tap Location.

2. Tap to turn on Location services.

TIP  Some apps require location services be turned on to function.

App permissions
Configure permissions for apps thatwant to access your location information.

1. From Settings, tap Location > App permissions.

2. Tap an app and chosewhich location permissions to grant it. Options vary by
app.
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Location services
Location services store and use your device’smost recent location data. Certain apps
can use this data to improve your search results based on places that you have
visited.

1. From Settings, tap Location.

2. Tap an entry under Location services to check how your location information is
used.

Improve accuracy
Enable other location scanning tools.

1. From Settings, tap Location > Location services.

2. Tap a connectionmethod under Improve accuracy to add or remove from
location services:

• Wi-Fi scanning: Allow apps and services to scan forWi-Fi networks
automatically, evenwhenWi-Fi is turned off.

• Bluetooth scanning: Allow apps to scan for and connect to nearby devices
automatically through Bluetooth, evenwhen Bluetooth is turned off.

Recent access
Display a list of apps that have requested your location.

1. From Settings, tap Location.

2. Tap to turn on Location services.

3. Tap an entry under Recent access for the app’s settings.

Emergency Location Service
If Emergency Location Service (ELS) is supported in your region, when you call or text
an emergency number, your device can automatically send its location to
emergency response partners.

1. From Settings, tap Safety and emergency > Emergency Location Service.

2. Tap to turn on Emergency Location Service.
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Accounts
You can connect to andmanage your accounts, including your Google Account,
Samsung account, email, and social networking accounts.

Add an account | Account settings | Remove an account | Users | Backup and restore |
Google settings

Add an account
You can add and sync all your email, social networking, and picture and video sharing
accounts.

1. From Settings, tap Accounts and backup > Manage accounts > Add
account.

2. Tap one of the account types.

3. Follow the prompts to enter your credentials and set up the account.

l Tap Auto sync data to enable automatic updates to your accounts.

Account settings
Each account has its own custom settings. You can configure common settings for all
accounts of the same type. Account settings and available features vary between
account types.

1. From Settings, tap Accounts and backup > Manage accounts.

2. Tap an account to customize its settings.

Remove an account
You can remove accounts from your device.

1. From Settings, tap Accounts and backup > Manage accounts.

2. Tap the account and then tap Remove account.
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Users
Share this tablet withmultiple people by creating User accounts.

Users have their own space, which they can customizewith their own apps,
wallpaper, and settings. Users can also adjust tablet settings that affect everyone,
such asWi-Fi.

1. From Settings, tap Accounts and backup > Users.

2. Tap Add user or profile and follow the prompts to set up a new user or profile.

TIP  Restricted profiles allow only limited access to apps and content.

Switch User Profiles
To access the devicewith a different user profile:

◌ Froma Lock screen, tap Manage users and tap a user or profile from the list.

Delete a User or Profile
1. From Settings, tap Accounts and backup > Users.

2. Tap a user profile.

3. Tap Delete user, and then confirmwhen prompted.

NOTE  Only the device owner can delete other users or profiles. Deleting a user’s
profile removes the user account from the device entirely. This includes the user’s
Google Account, Samsung account, and any other local accounts associated
with the user.
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Backup and restore
You can configure your device to back up data to your personal accounts.

Samsung account
You can enable backup of your information to your Samsung account. Optionsmay
vary by service provider.

◌ From Settings, tap Accounts and backup and tap an option under Samsung
Cloud:

• Back up data: Configure your Samsung account to back up your data.

• Restore data: Use your Samsung account to restore your backup data.

Google Account
You can enable backup of your information to your Google Account.

1. From Settings, tap Accounts and backup.

2. Under Google Drive, tap Back up data.

External storage transfer
You can back up your data to an SD card or a USB storage device, or restore backup
data using Smart Switch.

Learnmore: Bring data froman old device

◌ From Settings, tap Accounts and backup > External storage transfer.

Google settings
You can configure your device’s Google settings. Available options depend on your
Google Account.

◌ From Settings, tap Google, and select an option to customize.
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Devicemaintenance
Check the status of your device’s battery, storage, andmemory. You can also
automatically optimize your device’s system resources.

Quick optimization | Battery | Storage | Memory | Advanced device care options |
Language and input | Date and time | Customization service | Troubleshooting

Quick optimization
The quick optimization feature improves device performance through the following
actions:

• Identifying apps that use excessive battery power and clearing unneeded items.
• Deleting unnecessary files and closing apps running in the background.
• Scanning formalware.

To use the quick optimization feature:

◌ From Settings, tap Battery and device care > Optimize now.

Battery
Review howbattery power is used for your various device activities.

◌ From Settings, tap Battery and device care > Battery for the following options:

• Power saving: Save battery life by limiting background network usage,
syncing, and location checking. Choose fromadditional power saving
options to savemore powerwhen thismode is enabled.

• Background usage limits: Identify apps that you don’t use often and limit their
battery usage. To disable this feature, tap Put unused apps to sleep.

• Usage since last full charge: Review your recent battery usage by time, app,
and service.

• More battery settings: Configure additional battery settings and notifications.
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Storage
Review your storage capacity and detailed usage by category and file type. You can
alsomount, unmount, or format an optionalmicroSD card (not included).

◌ From Settings, tap Battery and device care > Storage.

• Tap a category tomanage files.

SD card
Once an optionalmicroSD card (not included) has been installed in your device, the
card is displayed in the Storage setting.

Learnmore: Set up your device

Mount an SD card
When you install an optionalmicroSD card, it is automaticallymounted (connected to
the device) and prepared for use. However, should you unmount the cardwithout
removing it from the device, you need tomount it before it can be accessed.

1. From Settings, tap Battery and device care > Storage.

2. Swipe the screen to SD card, and then tapMount.

Remove an SD card
To prevent damage to information stored on the card, unmount the card before
removing it from the device.

1. From Settings, tap Battery and device care > Storage.

2. Swipe the screen to SD card, and then tap More options > Unmount.

3. Remove yourmicroSD card from the device.
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Format an SD card
When formatting an SD card, you should back up all files that are stored on the card
because formatting the SD card deletes ALL stored files.

1. From Settings, tap Battery and device care > Storage.

2. Swipe the screen to SD card, and then tap More options > Format.

3. Tap Format to confirm.

Memory
Check the amount of availablememory. You can close background apps and reduce
the amount ofmemory you are using to speed up your device.

◌ From Settings, tap Battery and device care > Memory. The used and available
memory are shown.

• Tap Clean now to free up asmuchmemory as possible.

• Tap Viewmore for the full list of apps and services usingmemory. Tap
to include or exclude these apps and services.

• Memory resident apps: Display any apps that run continuously inmemory.

• Tap Excluded apps for a list of apps that have been excluded. Tap
Add apps to choose apps to exclude frommemory usage

checks.

• Tap RAM Plus to select howmuch internal storage to use as virtual
memory to improve app performance.
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Advanced device care options
Other Device care features are available in the Advancedmenu.

◌ From Settings, tap Battery and device care. The following options are
available:

• Care report: Review information about the restart history and charging
and temperature tips.

• More options:

– Add to Apps screen: Display the icon for Device care on the Apps screen.

– Contact us: Contact Samsung support through Samsungmembers.

– About Device care: Display version and license information about the
Device care feature.

• Auto optimization: Automatically restart when needed to keep it in the best
condition.

• Software update: Check for software updates.

• Diagnostics: Review the status of you touch screen, sensors, charging, and
more.

• Maintenancemode: Turn on Maintenancemode to protect your privacy
while someone else is using your device, such aswhen it is being repaired.

Language and input
Configure your device’s language and input settings.

Change the device language
You can add languages to your list and organize themaccording to preference. If an
app does not support your default language, then it will move to the next supported
language in your list.

1. From Settings, tap Generalmanagement > Language.

2. Tap Add language, and select a language from the list.

3. Tap Set as default to change the device language.

• To switch to another language on the list, tap the desired language, and then
tap Apply.
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App languages
Choosewhich language each app uses by default.

1. From Settings, tap Generalmanagement > App languages.

2. Tap an app to change the default language.

Text-to-speech
Configure your Text-to-Speech (TTS) options. TTS is used for various accessibility
features, such as Voice Assistant.

◌ From Settings, tap Generalmanagement > Text-to-speech for options:

• Preferred engine: Choose either the Samsung or Google Text-to-speech
engine. Tap Settings for options.

• Language: Set the default speech language.

• Speech rate: Set the speed atwhich the text is spoken.

• Pitch: Set the pitch of the speech.

• Play: Tap to play a short demonstration of speech synthesis.

• Reset: Reset the speech rate and pitch.

Change the voice input language
Download language packs to usewhile offline.

1. From Settings, tap Generalmanagement > Voice input.

2. Tap a language pack to usewith Voice inputwhile offline.

139

Settings



Keyboard list and default
Change your default keyboard,modify built-in keyboards, and change keyboard
settings.

◌ From Settings, tap Generalmanagement > Keyboard list and default for the
following options:

• Default keyboard: Choose a default keyboard for your device’smenus and
keyboards.

• Samsung keyboard: Modify settings for the Samsung keyboard.

• Google voice typing: Modify settings for Google Voice input.

• Keyboard button on navigation bar: Enable a button on the Navigation bar to
quickly switch between keyboards.

Physical keyboards
Customize optionswhen you have a physical keyboard connected to your device
(sold separately).

1. From Settings, tap Generalmanagement.

2. Tap Physical keyboard, and then choose an option:

• Showon-screen keyboard: Show the on-screen keyboardwhile a physical
keyboard is also being used.

• Keyboard shortcuts: Showexplanations of the keyboard shortcuts on the
screen.

• Change language shortcut: Enable or disable language key shortcuts for your
physical keyboard.

140

Settings



Mouse and trackpad
Configure pointer speed and button assignments for an optionalmouse or trackpad
(not included).

◌ From Settings, tap Generalmanagement > Mouse and trackpad.

• Pointer speed: Drag the slider to the right to go faster or to the left to go
slower.

• Wheel scrolling speed: Drag the slider to the right to scroll faster or to the left
to scroll slower.

• Enhance pointer precision: Enable tomake themouse cursormove faster or
slower depending on how fast youmove yourmouse.

• Pointer size and color: Change the size and color of themouse pointer.

• Primarymouse button: Choose either the Left or Rightmouse button to be
your primary button.

• Secondary button: Choose the action of your secondarymouse button.

• Middle button: Choose the action of yourmiddlemouse button.

• Additional button 1: Choose an action for another availablemouse button.

• Additional button 2: Choose an action for another availablemouse button.

Passwords and autofill
Save time entering information using autofill services.

1. From Settings, tap General Management.

2. Tap Passwords and autofill tomanage your passwords and autofill services.
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Date and time
By default, your device receives date and time information from thewireless network.
Outside of network coverage, you can set the date and timemanually.

◌ From Settings, tap Generalmanagement > Date and time. The following
options are available:

• Automatic date and time: Receive date and time updates from yourwireless
network. When Automatic date and time is disabled, the following options
are available:

– Set date: Enter the current date.

– Set time: Enter the current time.

• Automatic time zone: Use the time zone provided by yourmobile network.
When Automatic time zone is disabled, the following option is available:

– Select time zone: Choose a new time zone.

• Set time zone based on location: Receive time updates based on your
location.

• Use 24-hour format: Set the format for displaying time.

Customization service
Samsung devices, apps and services are designed to provide youwith customized
services by predicting your desires and needs in a smart and intelligentmanner.
Samsung’s Customization Service provides an enhanced user experience, including
customized content and recommendations, based on the information obtained
about you and your use of Samsung's services.

◌ From Settings, tap Generalmanagement > Customization service.
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Troubleshooting
You can check for software updates and, if necessary, reset services on your device.

Software update/System updates
Check for and install available software updates for your device. Optionsmay vary by
service provider.

◌ From Settings, tap Software update/System updates, and then tap an available
update option.

Reset
Reset device and network settings. You can also reset your device to its factory
defaults.

Reset all settings
You can reset your device to its factory default settings, which resets everything
except the security, language, and account settings. Personal data is not affected.

1. From Settings, tap Generalmanagement > Reset > Reset all settings.

2. Tap Reset settings, and confirmwhen prompted.

Reset network settings
You can resetWi-Fi, mobile data, and Bluetooth settingswith Reset network settings.

1. From Settings, tap Generalmanagement > Reset > Reset network settings.

2. Tap Reset settings, and confirmwhen prompted.

Reset accessibility settings
You can reset device accessibility settings. Accessibility settings in downloaded apps
and your personal data are not affected.

1. From Settings, tap Generalmanagement > Reset > Reset accessibility settings.

2. Tap Reset settings, and confirmwhen prompted.
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Factory Data Reset
You can reset your device to factory defaults, erasing all data from your device.

This action permanently erases ALL data from the device, including Google or other
account settings, systemand application data and settings, downloaded
applications, aswell as yourmusic, photos, videos, and other files. Any data stored on
an external SD card is not affected.

If you sign in to a Google Account on your device and set a Lock screen, Google Device
Protection is automatically enabled.

NOTE  If you reset your Google Account password, it can take 24 hours for the
password reset to syncwith all devices registered to the account.

Before resetting your device:

1. Verify that the information youwant to keep has transferred to your storage
area.

2. Log in to your Google Account and confirm your user name and password.

To reset your device:

1. From Settings, tap Generalmanagement > Reset > Factory data reset.

2. Tap Reset and follow the prompts to perform the reset.

3. When the device restarts, follow the prompts to set up your device.

Google Device Protection
When you sign in to a Google Account on your device and set a Lock screen, Google
Device Protection is enabled. This service protects your device from unauthorized
factory data resets by requiring your Google account information to verify your
identity.

Learnmore: samsung.com/us/support/answer/ANS00083965

Enable Google Device Protection
Adding aGoogle Account to your device and setting a Lock screen automatically
activates Google Device Protection.
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Disable Google Device Protection
To disable Google Device Protection, you can either remove all Google Accounts from
the device or remove the Lock screen.

To removeGoogle accounts:

1. From Settings, tap Accounts and backup > Manage accounts > [Google
Account].

2. Tap Remove account.

To remove a secure Lock screen:

1. From Settings, tap Lock screen > Screen lock type.

2. Tap either Swipe or None.

Accessibility
There are accessibility settings for peoplewho need help seeing, hearing, or
otherwise operating their device. Accessibility services allow you to configure your
device to your requirements.

Formore information about Accessibility for Samsung products, please contact us at:
accessibility@sea.samsung.com

Recommended for you | TalkBack | Spoken assistance | Visibility enhancements |
Hearing enhancements | Interaction and dexterity | Advanced settings | Installed
apps | About Accessibility | Contact us

Recommended for you
Access a list of accessibility features that you are using and some recommended
features youmaywant to enable.

◌ From Settings, tap Accessibility > Recommended for you to review
recommendations.
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TalkBack
Use special controls and settings that let you navigate using your voice.

1. From Settings, tap Accessibility > TalkBack.

2. Tap to enable the feature, and tap an option to customize:

l TalkBack shortcut: Choose a shortcut to quickly turn on TalkBack.

l Settings: Configure TalkBack settings to better assist you.

Spoken assistance
Use special controls and settings that provide spoken assistance to navigate your
device.

1. From Settings, tap Accessibility > Spoken assistance.

2. Tap to enable the feature, and tap an option to customize:

l Speak keyboard input aloud: The devicewill read aloudwhat you type on the
keyboard.

l Audio description: If available, automatically chose the audio soundtrackwith
an audio descriptionwhilewatching videos.

l Bixby Vision for accessibility: Addmodes to read text aloud, describe scenes,
detect colors, andmore.

Visibility enhancements
You can configure Accessibility features to assist with visual aspects of your device.

Colors and clarity
You can adjust the colors and contrast of text and other screen elements.

◌ From Settings, tap Accessibility > Visibility enhancements and tap an option:

• Choose an available displaymode and tap Apply:

– Default: Default displaymode.

– High contrast: Darkmode, High contrast fonts, High contrast keyboard,
Remove animations, and Reduce transparency and blur are turned on.
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– Large display: Font size and Screen zoomare increased and Bold font and
Highlight buttons are turned on.

• High contrast fonts: Adjust the color and outline of fonts to increase the
contrast with the background.

• High contrast keyboard: Adjust the size of the Samsung keyboard and
change its colors to increase the contrast between the keys and the
background.

• Highlight buttons: Showbuttonswith shaded backgrounds tomake them
stand out better against thewallpaper.

• Color inversion: Reverse the display of colors fromwhite text on a black
background to black text on awhite background.

• Color correction: Adjust the color of the screen if you find it difficult to see
some colors.

• Color filter: Adjust the screen colors if you have difficulty reading the text.

• Remove animations: Remove certain screen effects if you are sensitive to
motion.

• Reduce transparency and blur: Reduce visual effects on dialogs andmenus.

• Extra dim: Dim the screen beyond theminimumbrightness setting. Tap for
additional options.

Size and zoom
You can increase the size of supported screen elements and create shortcuts for
accessibility features on your device.

◌ From Settings, tap Accessibility > Visibility enhancements and tap an option:

• Magnification: Use exaggerated gestures such as triple-tapping, double
pinching, and dragging two fingers across the screen.

• Pointer size and color: Use a large pointer for a connectedmouse or
touchpad (accessories not included).

• Font size and style: Configure screen fonts.

• Screen zoom: Configure the screen zoom level.
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Hearing enhancements
You can configure settings to help you interactwith your device’s sounds, including
captioning, sound balance, and hearing aid support.

◌ From Settings, tap Accessibility > Hearing enhancements and tap an option:

• Live Transcribe: Use themicrophone to record speech and convert it to text.

• Live Caption: Automatically caption speech inmedia played on your device.

• Caption preference: Configure closed caption and subtitle services.

• Sound notifications: Receive alerts when the device detects a baby crying or
a doorbell.

• Hearing aid support: Improve the sound quality towork betterwith hearing
aids.

• Amplify ambient sound: Enable this feature and connect headphones to your
device to amplify the sounds of conversations.

• Adapt sound: Customize the sound for each ear and enhance your listening
experience.

• Mute all sounds: Turn off all notifications and audio for privacy.

• Mono audio: Switch audio from stereo tomono.

• Left/right sound balance: Use the sliders to adjust the left and right balance
for connected audio and device speakers.
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Interaction and dexterity
You can configure Accessibility features to assist with limited dexteritywhen
interactingwith your device.

Alternate input
You can control your device using different kinds of inputs and controls.

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option:

• Universal switch: Control your devicewith your customized switches.

• Assistantmenu: Improve device accessibility for userswith reduced
dexterity.

• Voice Access: Use voice commands to open apps, tap buttons, scroll, type,
andmore.

Interactions
You can simplify themotions needed to respond to notifications and alarms.

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option:

• Interaction control: Customize areas of screen interactions, hardkeys, and
the keyboard.

Touch settings
You can adjust your screen to be less sensitive to taps and touches.

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option:

• Touch and hold delay: Select a time interval for this action.

• Tap duration: Set how long an interactionmust be held to be recognized as
a tap.

• Ignore repeated touches: Set a time duration inwhich to ignore repeated
touches.
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Mouse and physical keyboard
Configure settings for a connectedmouse and physical keyboard.

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option:

• Auto action after pointer stops: Automatically click an itemafter the pointer
stops over it.

• Sticky keys: When you press amodifier key like Shift, Ctrl, or Alt, the key stays
pressed down, which allows you to enter keyboard shortcuts by pressing
one key at a time.

• Slow keys: Set how long a keymust be held before it is recognized as a press,
which helps avoid accidental key presses.

• Bounce keys: Set how long towait before accepting a second press from the
same key, which helps avoid accidentally pressing the same keymultiple
times.

Advanced settings
You can customize additional accessibility features and services for your device.

TIP  Additional accessibility appsmay be downloaded from the Google Play store.

Accessibility shortcuts
◌ From Settings, tap Accessibility > Advanced settings and tap an option:

• Accessibility button: Choose an accessibility shortcut for the Accessibility
button.

• Side and Volume up buttons: Configure selected Accessibility features to
open by quickly pressing Side and Volume up buttons at the same time.

• Volume up and down buttons: Configure selected services to turn onwhen
you press and hold the Volume up and Volume down buttons for three
seconds.
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Notifications
◌ From Settings, tap Accessibility > Advanced settings and tap an option:

• Flash notification: Flash either the camera light or the screenwhen you
receive notifications orwhen alarms sound.

• Time to take action: Choose how long to showmessages that ask you to take
action, but are visible only temporarily (like notifications).

Installed apps
You can install additional assistance services for your device.

◌ From Settings, tap Accessibility > Installed apps.

NOTE  Additional accessibility services are listed and configured here after they
are installed.

About Accessibility
Legal and license information about the current Accessibility software is available in
Settings.

◌ From Settings, tap Accessibility > About Accessibility. The following information
is available:

• Version: Check the current Accessibility software version.

• Open source licenses: Review information for the open source licenses used
for Accessibility.

Contact us
If you have any questions or problemswhile using your device contact Samsung
support through SamsungMembers. Access community forums, error reports,
remote support andmore (if supported by your service provider).

◌ From Settings, tap Accessibility > Contact us.
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Other settings
Configure other features and learnmore about your device.

Tips and usermanual | Dual Messenger | Daily Board | Smart suggestions | Medical info |
Labs | About tablet

Tips and usermanual
Review the usermanual for your device.

◌ From Settings, tap Tips and usermanual.

Dual Messenger
Use two separate accounts for the same app.

1. From Settings, tap Advanced features > Dual Messenger.

2. Tap next to supported apps to enable the feature for each app.

l To selectwhich contacts have access to the secondarymessenger app, tap
Use separate contacts list.

Daily Board
Choosewhat to showon the screenwhen your tablet is charging.

1. From Settings, tap Advanced features > Daily Board.

2. Tap to enable Daily Board.

3. Choose one of the following options:
• Time, weather, and calendar: Display the current time, currentweather, and

a calendar.
• Memo: Display amemo for quick notes.
• SmartThings: Choosewhich scenes and devices youwant to show in Daily

board.
• Slideshow: Display a slideshowof your favorite pictures.
• Music: Displaymusic that is playing.
• Auto start when connected to USB charger: Daily Boardwill start if your tablet

is locked or you are on the Home screenwhen you start charging.
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• Add Daily Board to Apps screen: Start Daily Board anytimewith a tap.
• Darkmode: Apply a dark color theme to your device.
• Turn off as scheduled: Set a schedule time to turn the device off. 

– Set time: Select a turn off time.
• About Daily Board: Access the app version and other information.

• Contact us: Contact Samsung support through SamsungMembers.

Smart suggestions
Get suggestions for useful actions, such as calendar events to add andmessages to
send, based on how you use your device.

◌ From Settings, tap Advanced features > Smart suggestions, and tap an option
to enable the feature.

Medical info
Emergency responders and others can access yourmedical info evenwhen your
device is locked.

1. From Settings, tap Safety and emergency > Medical info.

2. Enter your allergies, currentmedication, and othermedical information you
would like to be available in an emergency.

3. Tap Save.

Labs
Try experimental features. Some featuresmay notwork correctlywith all apps.

1. From Settings, tap Advanced features > Labs.

2. Tap to enable an experimental feature.
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About tablet
Review information about your device, including current status, legal information,
hardware and software versions, andmore.

1. From Settings, tap About tablet for yourmodel number, serial number, and
IMEI information.

2. Tap additional items formore information about your device.

TIP  You can find your device's FCC ID from About tablet > Status information.

Samsung Knox
Samsung Knox is Samsung’s security platformand is amark for a Samsung device
tested for securitywith enterprise use inmind. Additional licensing feemay be
required.

Learnmore: samsungknox.com/en
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Learnmore
Videos
youtube.com/samsungcare

Samsung Care+
samsung.com/us/support

Talk to an agent
Contact us on FacebookMessenger

Find us on Facebook

Follow us on Twitter
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Legal information
READ THIS INFORMATION BEFORE USING YOUR MOBILE DEVICE.

Arbitration Agreement - This Product is subject to a binding arbitration agreement
between you and SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”). You can opt out of
the agreementwithin 30 calendar days of the first consumer purchase by emailing
optout@sea.samsung.comor calling 1-800-SAMSUNG (726-7864) and providing the
applicable information.

The full Arbitration Agreement, Standard One-year LimitedWarranty, End User License
Agreement (EULA), and Health & Safety Information for your device are available
online:

Tablet:

• English: samsung.com/us/Legal/Tablet-HSGuide
• Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP

This information can also be found on the device in the “About device” or “About
phone” or “About tablet” section, for example:

• Settings > About phone or About device or About tablet > Legal information >
Samsung legal

• Or, search “Legal”

If your device required Federal Communications Commission (FCC) approval, you can
access the FCC certification by opening Settings > About phone or About device or
About tablet > Status information.

Restricting children’s access to your
mobile device
Your device is not a toy. Do not allow children to playwith it because they could hurt
themselves and others, or damage the device. Keep the device and all its parts and
accessories out of the reach of small children.
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Interference fromMagnets
WARNING: Potential Interferencewith Medical Devices fromMagnets. The device
containsmagnetswhichmay interferewithmedical devices such as
pacemakers, implantable cardioverter defibrillator, or insulin pumps. IF YOU ARE A
USER OF ANY OF THESE MEDICAL DEVICES, PLEASE CONSULTWITH YOUR PHYSICIAN.

Do not store or place your device nearmagnetic fields. Magnetic stripe cards,
including credit cards, phone cards, passbooks, hotel keys, and boarding passes, may
be damaged by themagnets in the device.

Samsung Electronics America, Inc.
Address:

85 Challenger Road
Ridgefield Park
New Jersey 07660

Phone: 1-800-SAMSUNG (726-7864)

Internet: samsung.com

©2023 Samsung Electronics Co., Ltd. Other company and product namesmentioned
hereinmay be trademarks of their respective owners.

Manufactured under license fromDolby Laboratories. Dolby, Dolby Atmos, and the
double-D symbol are trademarks of Dolby Laboratories.

Somemultimedia (audio/video) files contain Digital Rights Management (DRM)
technology to verify you have the right to use the files. Preloaded apps on your
devicemay not be compatiblewith DRM-protected files.

Screen images are simulated. Appearance of devicemay vary.

Descriptions are based on the device’s default settings. Some contentmay differ
depending on carrier, model, or software.
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The actual available capacity of the internal storage is less than the specified
capacity because the operating systemand default applications occupy part of the
storage. The available capacitymay changewhen you upgrade the device.

Please checkwith your service provider to verify qualifying services/features.
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