Features

S Pen | Mobile continuity | Biometric security | Dark mode

Getting started

Device Layout: Galaxy Tab S7 FE 5G

Set up your device: Charge the battery | Accessories

Start using your device: Turn on your device | Use the Setup Wizard | Transfer data from an old device | Lock or unlock your device | Side key settings | Accounts | Navigation | Navigation bar | Customize your home screen | S Pen | Bixby | Digital wellbeing and parental controls | Biometric security | Mobile continuity | Multi window | Edge panels | Enter text

Customize your home screen: App icons | Wallpaper | Widgets | Home screen settings | Status bar | Notification panel

Camera and Gallery

Camera: Navigate the camera screen | Configure shooting mode | AR Zone | Scene optimizer | Single take | Record videos | Camera settings

Gallery: View pictures | Edit pictures | Play video | Edit video | Share pictures and videos | Delete pictures and videos | Group similar images | Take a screenshot | Screen recorder

Mobile continuity

Samsung DeX | Continue apps on other devices
Contents

Samsung apps
Galaxy Essentials | AR Zone | Bixby | Galaxy Store | Game Launcher | PENUP | Samsung Flow | Samsung Free | Samsung Global Goals | Samsung Members | Samsung TV Plus | SmartThings | Tips | Calculator | Calendar | Clock | Contacts | Internet | My Files | Samsung Notes

Google apps
Chrome | Drive | Duo | Gmail | Google | Maps | Photos | Google Play Movies & TV | Play Store | YouTube | YT Music

Microsoft apps
Outlook | Office | OneDrive

Settings
Connections: Wi-Fi | Bluetooth | Airplane mode | Mobile networks | Data usage | Mobile hotspot | Tethering | Nearby device scanning | Connect to a printer | Virtual Private Networks | Private DNS | Ethernet

Customization: Display | Notifications | Sound

Security: Lock screen and security | Face recognition

Accounts: Add an account | Account settings | Remove an account | Users | Backup and restore | Google settings

Backup: Google Account | External storage transfer

Accessibility: Recommended for you | TalkBack | Visibility enhancements | Hearing enhancements | Interaction and dexterity | Advanced settings | Installed services | About Accessibility

Other: Tips and help | Android Auto | Daily Board | Quick share | About tablet

Learn more

Legal information
Getting started

Galaxy Tab S7 FE 5G

Set up your device

Start using your device
Magnetic S Pen charging strip

Side key

Rear cameras

Front camera

Accessory dock port

USB charger/Audio port

Microphone

Volume keys

Gadget Tab S7 FE 5G

Getting started

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Set up your device

Charge the battery | Accessories

Your device uses a nano-SIM card (unless it is the Wi-Fi model). A SIM card may be preinstalled, or you may be able to use your previous SIM card. Network indicators for 5G service are based on your carrier’s specifications and network availability. Contact your carrier for more details.

Before turning on your device, charge it fully. Place the SIM card and optional microSD™ card (sold separately) into the tray with the gold contacts facing down.

NOTE The use of mobile devices on an aircraft or a ship may be subject to federal and local guidelines and restrictions. Check with appropriate authorities and always follow crew instructions regarding when and how you may use your device.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
NOTE  Wall charger sold separately. Use only Samsung-approved chargers and cables. To avoid injury or damage to your device, do not use incompatible, worn or damaged batteries, chargers or cables. Using other charging devices and batteries may void your warranty and may cause damage. For more information on your device, including charging compatibility, please visit samsung.com.

Charge the battery

Your device is powered by a rechargeable battery.

TIP  While charging, the device and the charger may become hot and stop charging. This usually does not affect the device’s lifespan or performance and is in the device’s normal range of operation. Disconnect the charger from the device and wait for the device to cool down. For more information, visit samsung.com/us/support/answer/ANS00076952.

Accessories

Supported accessories (sold separately) can be configured through Settings. This option may only appear after you have connected an accessory to your device.

Visit samsung.com/us/mobile/mobile-accessories to learn more.

○ From Settings, tap Advanced features > Accessories.
Start using your device

Use the Side key to turn your device on. Do not use the device if the body is cracked or broken. Use the device only after it has been repaired.

- Press and hold the **Side** key to turn the device on.
  - To turn the device off, press and hold the **Side** and **Volume down** keys at the same time, and tap **Power off**. Confirm when prompted.
  - To restart your device, press and hold the **Side** and **Volume down** keys at the same time, and tap **Restart**. Confirm when prompted.

**TIP** To learn more about powering off your device from Settings, tap 🌟 Advanced features > Side key > How to power off your tablet.

**NOTE** Best 5G performance requires optimal 5G connection and unobstructed antennas (rear of device); see carrier for network availability; 5G performance may be impacted by a case or cover.

Use the Setup Wizard

The first time you turn your device on, the Setup Wizard guides you through the basics of setting up your device.

Follow the prompts to choose a default language, connect to a Wi-Fi® network, set up accounts, choose location services, learn about your device’s features, and more.
Transfer data from an old device

Use Smart Switch™ to transfer contacts, photos, music, videos, messages, notes, calendars, and more from your old device. Smart Switch can transfer your data via USB cable, Wi-Fi, or computer.

Visit samsung.com/smartswitch for more information.

1. From Settings, tap Accounts and backup > Bring data from old device.
2. Follow the prompts and select the content to transfer.
Lock or unlock your device

Use your device’s screen lock features to secure your device. By default, the device locks automatically when the screen times out. For more information about screen locks, see Lock screen and security.

Side key
Press to lock.
Press to turn on the screen, and then swipe the screen to unlock it.
Side key settings
You can customize the shortcuts assigned to the Side key.

Double press
Choose which feature is launched when the Side key is pressed twice.

1. From Settings, tap 🔄 Advanced features > Side key.
2. Tap Double press to enable this feature, and tap an option:
   - Quick launch camera (default)
   - Open Bixby
   - Open app

Press and hold
Choose which feature is launched when you press and hold the Side key.

1. From Settings, tap 🔄 Advanced features > Side key.
2. Under the Press and hold heading, tap an option:
   - Wake Bixby (default)
   - Power off menu

Accounts
Set up and manage your accounts.

💡 TIP  Accounts may support email, calendars, contacts, and other features. Contact your carrier for more information.
Add a Google Account
Sign in to your Google Account to access your Google Cloud Storage, apps installed from your account, and make full use of your device’s Android™ features.

When you sign in to a Google Account and set a Lock screen, Google Device Protection is activated. This service requires your Google Account information when resetting to factory settings. For more information, see Google Play Protect.

1. From Settings, tap Accounts and backup > Manage accounts.
2. Tap Add account > Google.

Add a Samsung account
Sign in to your Samsung account to access exclusive Samsung content and make full use of Samsung apps.

1. From Settings, tap Samsung account.

Add an Outlook account
Sign in to your Outlook® account to view and manage email messages.

1. From Settings, tap Accounts and backup > Manage accounts.
2. Tap Add account > Outlook.
Navigation

A touch screen responds best to a light touch from the pad of your finger or a capacitive stylus. Using excessive force or a metallic object on the touch screen may damage the surface of the screen and the damage will not be covered by the warranty.

Tap

- Lightly touch items to select or launch them.
- Tap an item to select it.
- Double-tap an image to zoom in or out.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Swipe

Lightly drag your finger across the screen.

- Swipe the screen to unlock the device.
- Swipe the screen to scroll through the Home screens or menu options.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Drag and drop

Touch and hold an item, and then move it to a new location.

- Drag an app shortcut to add it to a Home screen.
- Drag a widget to place it in a new location.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Zoom in and out

Bring your thumb and forefinger together or apart on the screen to zoom in and out.

- Move your thumb and forefinger apart on the screen to zoom in.
- Move your thumb and forefinger together on the screen to zoom out.
Touch and hold

Touch and hold items to activate them.

- Touch and hold a field to display a pop-up menu of options.
- Touch and hold a Home screen to customize the Home screen.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Navigation bar

You may navigate your device by using either the navigation buttons or full screen gestures.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Navigation buttons

Use buttons along the bottom of the screen for quick navigation.

1. From Settings, tap **Display > Navigation bar > Buttons**.
2. Tap an option under **Button order** to choose which side of the screen the Back and Recent apps icons display.
3. Tap **Button position** to choose the position of the buttons on the Navigation bar.

Navigation gestures

Hide the navigation buttons at the bottom of the screen for an unobstructed screen experience. Instead swipe to navigate your device.

1. From Settings, tap **Display > Navigation bar > Swipe gestures** to enable the feature.
2. Tap an option to customize:
   - **More options**: Choose a gesture type and sensitivity.
   - **Gesture hints**: Display lines at the bottom of the screen where each screen gesture is located.
   - **Show button to hide keyboard**: Show an icon on the bottom right corner of the screen to hide the keyboard when the device is in portrait mode.
   - **Block gestures with S Pen**: Prevent the S Pen from making navigation gestures.
Customize your home screen

The Home screen is the starting point for navigating your device. You can place your favorite apps and widgets here, in addition to setting up additional Home screens, removing screens, changing the order of screens, and choosing a main Home screen.

App icons | Wallpaper | Widgets | Home screen settings | Status bar | Notification panel

App icons
Use app icons to launch an app from any Home screen.

- From Apps, touch and hold an app icon, and tap Add to Home.

To remove an icon:

- From a Home screen, touch and hold an app icon, and then tap Remove.

**NOTE** Removing an icon does not delete the app, it just removes the icon from a Home screen.

Wallpaper
Change the look of the Home and Lock screens by choosing a favorite picture, video, or preloaded wallpaper.

1. From a Home screen, touch and hold the screen, and then tap Wallpapers.
2. Tap one of the following menus for available wallpapers:
   - **My wallpapers**: Choose from featured and downloaded wallpapers.
   - **Gallery**: Choose pictures and videos saved in the Gallery app.
   - **Wallpaper services**: Enable additional features including guide page and Dynamic Lock screen.
   - **Apply Dark mode to Wallpaper**: Enable to apply Dark mode to your wallpaper.
3. Tap a picture or video to choose it.
   - If choosing a single picture, choose which screen or screens you want to apply the wallpaper to.
   - Videos and multiple pictures can only be applied to the Lock screen.
• If choosing videos or pictures from the Gallery, tap on one or more items, and then tap **Done**.

4. Tap **Set on Home screen**, **Set on Lock screen**, or **Set on Lock and Home screens** (depending on which screens are applicable).

• If applying a picture from the Gallery to both the Home and Lock screens, enable **Sync my edits** if you want any edits made to that wallpaper to be applied to both screens.

**Widgets**

Add widgets to your home screens for quick access to info or apps.

1. From a Home screen, touch and hold the screen.

2. Tap **Widgets**, and then tap a widget set to open it.

3. Swipe to the widget you want to add to the Home screen, and tap **Add**.

**Customize Widgets**

Once you have added a widget, you can customize where it’s located and how it functions.

- From a Home screen, touch and hold a widget, and tap an option:
  - **Remove**: Delete a widget from your screen.
  - **Settings**: Customize the function or appearance of the widget.
  - **App info**: Review the widget usage, permissions, and more.

**Home screen settings**

Customize your Home and Apps screens.

1. From a Home screen, touch and hold the screen.

2. Tap **Settings** to customize:

   - **Home screen layout**: Set your device to have separate Home and Apps screens, or only a Home screen where all apps are located.

   - **Home screen grid**: Choose a layout to determine how icons are arranged on the Home screen.
• **Apps screen grid:** Choose a layout to determine how icons are arranged on the Apps screen.

• **Show Apps screen button on Home screen:** Add a button to the Home screen for easy access to the Apps screen.

• **Lock Home screen layout:** Prevent items on the Home screen from being removed or repositioned.

• **Add new apps to Home screen:** Automatically add newly-downloaded apps to the Home screen.

• **Hide apps:** Choose apps to hide from the Home and App screens. Return to this screen to restore hidden apps. Hidden apps are still installed and can appear as results in Finder searches.

• **App icon badges:** Enable to show badges on apps with active notifications. You can also choose the badge style.

• **Swipe down for notification panel:** Enable this feature to open the Notification panel by swiping down anywhere on the Home screen.

• **About Home screen:** View version information.
Notification panel
For quick access to notifications, settings, and more, simply open the Notification panel.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
View the Notification panel
You can access the Notification panel from any screen.

1. Swipe down on the screen to display the Notification panel.
   - To open an item, tap it.
   - To clear a single notification, drag the notification left or right.
   - To clear all notifications, tap **Clear**.
   - To customize notifications, tap **Notification settings**.

2. Drag upward from the bottom of the screen or tap **Back** to close the Notification panel.

Quick settings
The Notification panel provides quick access to device functions using Quick settings.

- Swipe down with two fingers from the top of the screen to display Quick settings.
  - Tap **Finder search** to search the device.
  - Tap **Power off** for Power off and Restart options.
  - Tap **Open settings** to quickly access the device's settings menu.
  - Tap **More options** to reorder Quick settings or to change the button layout.
  - Tap **Devices** to control other devices when supported apps like SmartThings or Google Home are installed.
  - Tap **Media** to access the Media panel and control playback of connected audio and video devices.
  - Tap a quick setting icon to turn it on or off.
  - Touch and hold a quick setting icon to open the setting.
  - Drag the **Brightness slider** to adjust the screen brightness.
Status bar

The Status bar provides device information on the right side and notification alerts on the left.

Status icons

- Battery full
- Charging
- Mute
- Airplane mode
- Bluetooth active
- Location active

Notification icons

- New email
- Download
- Upload
- App update

Configure display options for the Status bar.

TIP From Quick settings, tap More options > Status bar to configure settings for Status bar notifications. For more information, see Advanced settings.
S Pen

The S Pen provides a variety of helpful functions. Use your S Pen to launch apps, take notes, or draw a picture. Some S Pen functions, such as tapping the touchscreen, may not work if the device is near a magnet.

Air view

Hover the S Pen over the screen to preview content or view information about an item on the screen. The following Air view features are available:

- Preview an email message before opening it.
- Preview the contents of a photo album or enlarge a picture.
- Preview a video and navigate to a specific scene by hovering over the timeline.
- View the name or description of an icon or a button.

**NOTE** The preview function is only available when the S Pen's on-screen pointer is a solid color.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Air command

Access signature S Pen features from any screen, including Smart select, Screen write, and Samsung Notes.

1. Tap 📖 **Air command** or hold the S Pen near the screen so that the pointer appears, and then press the S Pen button once.

2. Tap an option:
   - 📝 **Create note**: Launch a new note in the Samsung Notes app.
   - 📑 **View all notes**: Launch the Samsung Notes app and view a listing of the notes you have created.
   - 📝 **Smart select**: Draw around an area of the screen to collect it in the Gallery app.
   - 📲 **Screen write**: Capture screenshots and write or draw on them.
   - 🌈 **Live messages**: Create a short animated message by drawing or writing with the S Pen.
   - 🎨 **AR Doodle**: Draw interactive doodles using the AR camera feature.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
• 🌐 Translate: Hover the S Pen over a word to see it translated into another language and listen to its pronunciation.
• Air PENUP: Use the S Pen to draw, color, edit, and share live drawings.
• Add shortcuts: Add more apps or functions to the Air command menu.
• Settings: Customize Air command by configuring apps and functions, and by changing how the Air command menu appears.

Create note
Launch a new note directly in the Samsung Notes app. For more information, see Samsung Notes.

○ Tap ✉️ Air command > ✍️ Create note.

View all notes
Launch the Samsung Notes app and view a listing of the notes you have created.

○ Tap ✉️ Air command > 🔍 View all notes.

Smart select
The Smart select feature allows you to copy content from any screen. You can then add it to your Gallery app or share it with your contacts.

1. Tap ✉️ Air command > 📌 Smart select.
2. Tap a shape in the menu, and then drag the S Pen to select content. The following options appear:
   • Extract text: Identify and extract text from the selected content.
   • Pin to screen: Place a shortcut to the collected content on a Home screen.
   • Auto select: Allow Smart select to automatically select content to extract.
   • Draw: Draw on the captured content.
   • Share: Choose a sharing method to share your content.
3. Tap ✅ Save.

TIP You can tap 📠 Animation to record an animation or 🎨 Pin to screen to pin the content to your screen using Smart select.
Screen write

Screen write allows you to capture screenshots and write or draw on them.

1. Tap 

2. The current screen is captured, and a pen tool appears. The following editing tools are provided:
   - **Crop**: Drag the edges of the screen to crop the captured content.
   - **Pen type**: Draw on the screenshot. Tap the Pen icon a second time to change the pen tip, size, and color.
   - **Eraser**: Erase the writing or drawings on the screenshot.
   - **Undo**: Reverse the last action
   - **Redo**: Repeat the last action that was undone.
   - **Share**: Choose a sharing method to share your content.

3. Tap 

   **TIP** Hold the S Pen button to erase your drawings on the screen memo.
Live messages
Record an animated drawing or written message.

1. Tap 📱 Air command > 💬 Live messages.
2. Select one of the following background options:
   - **Collection**: See all live messages you have created.
   - **Gallery**: Pick an image or video for the background.
   - **Camera**: Capture an image to use for the background.
   - **Color**: Pick a color for the background.
3. Follow the prompts to begin creating your live message.
4. Tap Done to save.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
AR Doodle

Draw interactive doodles on faces or other objects seen through the camera using augmented reality.

1. Tap Air command > AR Doodle.
2. Select either the front or rear cameras by tapping Switch cameras.
3. Position the camera so that your target is in the center of the screen.
4. Use the S Pen to draw a doodle.
   • The doodle follows the movements of the face in real-time.
5. Tap Record to save a video of your AR Doodle.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Translate
Hover over words with the S Pen to translate them and listen to their pronunciation.

1. Tap 🌈 Air command > 📦 Translate.
2. Tap the source and target languages to change them to the desired languages.
3. Hover the S Pen over a word.
   • Tap 🎧 Sound to hear the word pronounced in the source language.
   • Tap 📋 Copy to save the selected text and the translation to your clipboard.
4. Tap ✗ Close to close Translate.

PENUP
Use the S Pen to draw, color, edit, and share live drawings. For more information, see PENUP.

○ Tap 🌈 Air command > ⛅ PENUP.

Add shortcuts
You can customize the Air command menu by adding shortcuts to apps and functions.

1. Tap 🌈 Air command > ➕ Add shortcuts.
2. Tap the apps or functions you would like to add to the Air command menu.
   • To remove an app shortcut, tap ✖ Remove.
3. Tap ⏪ Navigate up to save your selection.
Screen off memo

You can write memos without turning on the screen.

1. While the screen is off, press the S Pen button and tap the screen.

2. Tap an option to customize your memo:
   - **Color**: Change the pen color.
   - **Pen settings**: Tap to use the pen tool. Double tap to adjust the line thickness.
   - **Eraser**: Tap to use the eraser tool. Double tap to erase all.

3. Tap **Save** to save your memo to the Samsung Notes app.

**NOTE** The screen off memo setting must be enabled. For more information, see *Configure S Pen settings*.

Configure S Pen settings

To configure S Pen settings:

- From Settings, tap 📱 **Advanced features > S Pen** to configure the following settings:
  - **Screen off memo**: Create memos without turning on the screen. Screen off memos are saved in Samsung Notes.
  - **Create note with Pen button**: Press and hold the S Pen button, then tap the screen twice with your S Pen to start a new note.
  - **S Pen to text**: Use the S Pen to write in search fields, address bars, and other text areas. Your handwriting is converted to text, and you can edit the converted text with the S Pen.
  - **Air view**: Turn Air view on or off.
  - **Show pointer when hovering**: Turn the pointer on or off. The pointer appears on the screen when the tip of the S Pen is near the screen, showing available actions.
Air Command

- **Shortcuts**: Configure the Air command menu with S Pen features, apps, and functions.
- **Show floating icon**: Show an Air command icon that you can move around the screen.
- **Open Air command with Pen button**: Open the Air command menu when you hover your S Pen over the screen and press the Pen button.

Feedback

- **Sound**: Set your device to make sounds when writing on the screen.

General

- **Tips for using your S Pen**: Find out how to use S Pen features.
- **About S Pen features**: View version information for the S Pen features.

Bixby

Bixby is a virtual assistant that learns, evolves, and adapts to you. It learns your routines, helps you set up reminders based on time and location, and is built in to your favorite apps. Visit [samsung.com/us/support/owners/app/Bixby](http://samsung.com/us/support/owners/app/Bixby) for more information.

- From a Home screen, press and hold the **Side** key.

**TIP** You can also access Bixby from the Apps list.

Bixby Routines

You can use Bixby to show you information or change device settings based on where you are and what you are doing.

- From Settings, tap **Advanced features > Bixby Routines**.
Bixby Vision

Bixby is integrated with your Camera, Gallery, and Internet apps to give you a deeper understanding of what you see. It provides contextual icons for translation, QR code detection, landmark recognition, or shopping.

Camera

Bixby Vision is available on the Camera viewfinder to help understand what you see.

- From Camera, tap More > Bixby Vision and follow the prompts.

Gallery

Bixby Vision can be used on pictures and images saved in the Gallery app.

1. From Gallery, tap a picture to view it.
2. Tap Bixby Vision and follow the prompts.

Internet

Bixby Vision can help you find out more about an image you find in the Internet app.

1. From Internet, touch and hold an image until a pop-up menu is displayed.
2. Tap Search with Bixby Vision and follow the prompts.

Digital wellbeing and parental controls

You can monitor and manage your digital habits by getting a daily view of how frequently you use apps, how many notifications you receive, and how often you check your device. You can also set your device to help you wind down before going to bed.

- From Settings, tap Digital Wellbeing and parental controls for the following features:
  - Tap the Dashboard to view the following:
    - Screen time: View how long an app has been opened and used each day.
    - Notifications received: View how many notifications have been received from an app each day.
    - Unlocks: View how many times an app has been opened each day.
Your goals

• **Screen time**: Set a screen time goal and view your daily average.
• **App timers**: Set a daily limit for how long you use each app.

Ways to disconnect

• **Focus mode**: Limit app usage for set periods of time to avoid distractions from your device.
• **Bedtime mode**: Schedule when to change the screen to grayscale and mute calls, alerts, and other sounds.

Check on your kids

• **Parental controls**: Supervise your children’s digital life with Google’s Family Link app. You can choose apps, set content filters, keep an eye on screen time, and set screen time limits.

Biometric security

Use biometrics to securely unlock your device and log in to accounts.

Face recognition

You can enable Face Recognition to unlock your screen. To use your face to unlock your device, you must set a pattern, PIN, or password.

• Face recognition is less secure than Pattern, PIN, or Password. Your device could be unlocked by someone or something that looks like your image.
• Some conditions may affect face recognition, including wearing glasses, hats, beards, or heavy make-up.
• When registering your face, ensure that you are in a well-lit area and the camera lens is clean.

1. From Settings, tap **Biometrics and security > Face recognition**.
2. Follow the prompts to register your face.
Face recognition management
Customize how face recognition works.

- From Settings, tap Biometrics and security > Face recognition.
  - **Remove face data**: Delete existing faces.
  - **Add alternative look**: Enhance face recognition by adding an alternative appearance.
  - **Face unlock**: Enable or disable face recognition security.
  - **Stay on Lock screen until swipe**: When you unlock your device with face recognition, stay on the Lock screen until you swipe the screen.
  - **Faster recognition**: Turn on for faster face recognition. Turn off to increase security and make it harder to unlock using an image or video of your likeness.
  - **Require open eyes**: Facial recognition will only recognize your face when your eyes are open.
  - **Brighten screen**: Increase the screen brightness temporarily so that your face can be recognized in dark conditions.
  - **About unlocking with biometrics**: Learn additional information about securing your device with biometrics.

Biometrics settings
Configure your preferences for biometric security options.

- From Settings, tap Biometrics and security > More biometrics settings for the following:
  - **Show unlock transition effect**: Show a transition effect when you use biometrics to unlock your device.
  - **Biometrics security patch**: View the software version of the biometric security features.
**Mobile continuity**

Access storage and other functions of your device across compatible mobile devices and computers.

**Samsung DeX | Continue apps on other devices**

**Samsung DeX**

Connect your device to a PC or TV for an enhanced multitasking experience.

- Send DeX to your TV and keep using your device, or turn your device into a trackpad.
- Connect to a TV or monitor either wirelessly or with an HDMI cable.
- Get DeX on your PC for quick and easy file transfers.


**Enable DeX**

1. From Settings, tap 🔄 Advanced features > Samsung DeX.
2. Tap ☑️ to turn on the feature.
3. Follow the instructions on your device to connect to your TV or PC.
   - If connecting to a PC, download the DeX app on to your computer at [samsungdex.com](https://samsungdex.com).

**Continue apps on other devices**

This feature allows you to pick up where you left off on your Galaxy devices that are signed in to your Samsung account. The Samsung Internet and Samsung Notes apps are supported.

1. From Settings, tap 🔄 Advanced features > Continue apps on other devices.
2. Tap ☑️ to turn on the feature. Connection occurs automatically.
3. Sign in to your Samsung account on your Galaxy devices.
Multi window

Multitask by using multiple apps at the same time. Apps that support Multi window™ can be displayed together on a split screen. You can switch between the apps and adjust the size of their windows.

1. From any screen, tap Recent apps.
2. Tap the app icon, and then tap Open in split screen view.
3. Tap an app in the other window to add it to the split screen view.
   • Drag the middle of the window border to adjust the window size.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Window controls

The Window controls modify the way app windows are displayed in split screen view.

1. Drag the middle of the window border to resize the windows.

2. Tap the middle of the window border for the following options:
   - Switch window
   - Add app combo to Edge panel: Create and add an app pair shortcut to the Apps panel on the Edge screen.
Edge panels

The Edge panels feature a variety of customizable panels that can be accessed from the edge of the screen. Edge panels can be used to access apps, tasks, and contacts, as well as view news, sports, and other information.

Apps panel | Configure Edge panels | Edge panel position and style | About Edge panels

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Apps panel

You can add apps in two columns to the Apps panel.

1. From any screen, drag the **Edge handle** to the center of the screen. Swipe until the Apps panel is displayed.

2. Tap an app or app pair shortcut to open it. You can also tap **All apps** for the complete app list.
   - To open additional windows in pop-up view, drag the app icon from the Apps panel to the open screen.

To configure Apps panel:

1. From any screen, drag the **Edge handle** to the center of the screen. Swipe until the Apps panel is displayed.

2. Tap **Edit panel** to add other apps to the Apps panel.
   - To add an app to the Apps panel, find it on the left side of the screen and tap it to add it to an available space on the right column.
   - To create a folder shortcut, drag an app from the left side of the screen on top of an app in the columns on the right.
   - To change the order of the apps on the panel, drag each app to the desired location.
   - To remove an app, tap **Remove**.

3. Tap **Back** to save changes.
Configure Edge panels

You can customize the Edge panels.

1. From the Edge screen, tap Settings.

2. The following options are available:
   - **Checkbox**: Enable or disable each panel.
   - **Edit** (if available): Configure individual panels.
   - **More options**:
     - **Reorder**: Change the order of the panels by dragging them to the left or right.
     - **Hide on Lock screen**: Choose panels to hide on the Lock screen when a secure screen lock is set.

3. Tap Back to save changes.

Edge panel position and style

You can change the position of the Edge handle.

- From Settings, tap Display > Edge panels > Handle for the following options:
  - **Edge handle**: Drag to change the position of the Edge handle along the edge of the screen.
  - **Position**: Choose either Right or Left to set which side the Edge screen displays on.
  - **Lock handle position**: Enable to prevent the handle position from being moved when touched and held.
  - **Style**: Choose a color for the Edge handle.
  - **Transparency**: Drag the slider to adjust the transparency of the Edge handle.
  - **Size**: Drag the slider to adjust the size of the Edge handle.

About Edge panels

You can view the current software version and license information for the Edge panels feature.

- From Settings, tap Display > Edge panels > About Edge panels.
Enter text

Text can be entered using a keyboard or your voice.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Toolbar

The toolbar provides quick access to features of the keyboard. Options may vary by carrier.

- From the Samsung keyboard, tap ••• Expand toolbar for the following options:
  - 👍 Emojis: Insert an emoji.
  - 📬 Stickers: Add illustrated stickers.
  - 🎨 GIFs: Add animated GIFs.
  - 🔊 Voice input: Use Samsung voice input.
  - 🌐 Settings: Access keyboard settings.
  - ✍️ Handwriting: Use your handwriting to enter text.
  - 🔍 Search: Locate specific words or phrases in your conversations.
  - 🌐 Translate: Type words or sentences in the keyboard to translate them into another language.
  - 🎵 Spotify: Add music from Spotify™.
  - 🎬 YouTube: Add videos from YouTube.
  - ☑️ Clipboard: Access the clipboard.
  - ✂️ Text editing: Use an editing panel to help pinpoint text that you want to cut, copy, and paste.
  - ☑️ Modes: Select a keyboard layout.
  - ☑️ Keyboard size: Adjust the height and width of the keyboard.
  - 👍 Bitmoji: Create your own personal emoji and use it in stickers.
  - 😊 Mojitok: Create your own stickers or insert automatically suggested ones.
Configure the Samsung keyboard
Set customized options for the Samsung keyboard.

- From the Samsung keyboard, tap 📦 Settings for the following options:
  - **Languages and types**: Set the keyboard type and choose which languages are available on the keyboard.
    - To switch between languages, swipe the Space bar left or right.
  - **Smart typing**
    - **Predictive text**: As you type see suggested words and phrases.
    - **Suggest emojis**: Include emojis when using predictive text.
    - **Suggest stickers while typing**: View recommended stickers while you are typing.
    - **Auto replace**: Automatically replace what you type with predictive text recommendations.
    - **Auto spell check**: Underline misspelled words in red and suggest corrections.
    - **More typing options**: Customize additional typing options.
  - **Style and layout**
    - **Keyboard toolbar**: View or hide the keyboard toolbar.
    - **High contrast keyboard**: Adjust the size of the Samsung keyboard and change its colors to increase the contrast between the keys and the background.
    - **Theme**: Choose a theme for your keyboard.
    - **Mode**: Choose between portrait and landscape mode.
    - **Size and transparency**: Adjust the size and transparency of the keyboard.
    - **Layout**: Display numbers and special characters on the keyboard.
    - **Font size**: Drag the slider to adjust the font size.
Other settings

- **Swipe, touch, and feedback**: Customize gestures and feedback.
- **Handwriting**: Customize handwriting options.
- **S Pen to text**: Use the S Pen to write in search fields, address bars, and other text areas. Your handwriting is converted to text, and you can edit the converted text with the S Pen.
- **Select third-party content to use**: Enable third-party keyboard features.
- **Reset to default settings**: Return keyboard to original settings and clear personalized data.
- **About Samsung keyboard**: View version and legal information for the Samsung keyboard.
Use Samsung voice input
Instead of typing, enter text by speaking.

● From the Samsung keyboard, tap Voice input and speak your text.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Configure Samsung voice input

Set customized options for Samsung voice input.

1. From the Samsung keyboard, tap Voice input.
2. Tap Settings for options.

- **Keyboard language**: Choose the language for the keyboard.
- **Voice input language**: Select the language for Samsung voice input.
- **Hide offensive words**: Hide potentially offensive words with asterisks.
- **About Samsung voice input**: View version and legal information for Samsung voice input.
Camera and Gallery

You can capture high-quality pictures and videos using the Camera app. Images and videos are stored in the Gallery, where you can view and edit them.

Camera

Navigate the camera screen | Configure shooting mode | AR Zone | Scene optimizer | Single take | Record videos | Camera settings

Gallery

View pictures | Edit pictures | Play video | Edit video | Share pictures and videos | Delete pictures and videos | Group similar images | Take a screenshot | Screen recorder

Devices and software are constantly evolving — the illustrations you see here are for reference only.
You can capture high-quality pictures and videos using the Camera app.

- From Apps, tap Camera.

**TIP** Quickly press the Side key twice to open the Camera app.
Navigate the camera screen

Take stunning pictures with your device’s front and rear cameras.

1. From Camera, set up your shot with the following features:
   - Tap the screen where you want the camera to focus.
     - When you tap the screen, a brightness scale appears. Drag the slider to adjust the brightness.
   - To quickly switch between the front and rear cameras, swipe the screen up or down.
   - To automatically adjust exposure, contrast, white balance, and more based on what is detected in the camera frame, tap Scene optimizer. (Only available when using the rear camera.)
   - To change to a different shooting mode, swipe the screen right or left.
   - To change camera settings, tap Settings.

2. Tap Capture.

Configure shooting mode

Allow the camera to determine the ideal mode for your pictures or choose from several shooting modes.

- From Camera, swipe the screen right and left to change shooting modes.
  - Single take: Capture multiple pictures and video clips from different angles.
  - Photo: Allow the camera to determine the ideal settings for pictures.
  - Video: Allow the camera to determine the ideal settings for videos.
  - More: Choose other available shooting modes. Tap Add to drag modes into or out of the shooting modes tray at the bottom of the Camera screen.
    - AR Doodle: Enhance videos by adding line drawings or handwriting to your environment. AR Doodle tracks faces and space so they move with you.
    - Pro: Manually adjust the ISO sensitivity, exposure value, white balance, and color tone while taking pictures.
    - Panorama: Create a linear image by taking pictures in either a horizontal or vertical direction.
    - Food: Take pictures that emphasize the vivid colors of food.
- **Night**: Use this to take photos in low-light conditions, without using the flash.
- **Portrait**: Adjust the background of your shots for portrait photos.
- **Hyperlapse**: Create a time lapse video by recording at various frame rates. The frame rate is adjusted depending on the scene being recorded and the movement of the device.

**AR Zone**

Access all of your Augmented Reality (AR) features in one place.

- From 📷 **Camera**, swipe to **More**, and then tap **AR Zone**. The following features are available:
  - **AR Doodle**: Enhance videos by adding line drawings or handwriting to your environment. AR Doodle tracks faces and space so they move with you.
  - **Deco Pic**: Decorate photos or videos in real time with the camera.

**Scene optimizer**

Automatically adjust exposure, contrast, white balance, and more based on what is detected in the camera frame to help you capture beautiful photos.

- From 📷 **Camera**, swipe to **Photo**, and tap ⭐ **Scene optimizer**.

**NOTE** The Scene optimizer is only available when using the rear camera. The Scene optimizer icon will change automatically based on what the camera detects, such as 🌿 when taking nature photos or 💡 when taking photos in a dark setting.

**Single take**

Capture more in each shot by taking both photos and videos at the same time. This shooting mode uses AI to create high-quality images and videos from multiple angles. The number of images and videos may vary.

1. From 📷 **Camera**, swipe to **Single take**.
2. Tap ⚪ **Record** and pan around the scene to capture multiple angles and views. The videos and images will be saved as a single entry in the Gallery.
Record videos

Record smooth lifelike videos using your device.

1. From 📷 Camera, swipe right or left to change the shooting mode to Video.
2. Tap ⌅ Record to begin recording a video.
   - To take a picture while recording, tap ⌅Capture.
   - To temporarily stop recording, tap ⌅Pause. To continue recording, tap ⌅Resume.
3. Tap ⏎ Stop when you are finished recording.

Camera settings

Use the icons on the main camera screen and the settings menu to configure your camera's settings.

- From 📷 Camera, tap ⌽ Settings for the following options:
  
  **Intelligent features**
  
  - **Scene optimizer**: Automatically adjust the color settings of your pictures to match the subject matter.
  - **Shot suggestions**: Get on-screen guides to help you line up great shots.
  - **Scan QR codes**: Automatically detect QR codes when using the camera.
  
  **Pictures**
  
  - **Swipe Shutter button to**: Choose to either take a burst shot or create a GIF when you swipe the shutter to the nearest edge.
  - **HEIF pictures**: Save pictures as high efficiency images to save space. Some sharing sites may not support this format.
  
  **Selfies**
  
  - **Use wide angle for group selfies**: Automatically switch to wide-angle when there are two or more people in the selfie.
  - **Save selfies as previewed**: Save selfies as they appear in the preview without flipping them.
Videos

- **High efficiency video**: Record videos in HEVC format to save space. Other devices or sharing sites may not support playback of this format.

- **Video stabilization**: Activate anti-shake to keep the focus steady when the camera is moving.

Useful features

- **Auto HDR**: Capture more detail in the bright and dark areas of your shots.

- **Grid lines**: Display viewfinder grid lines to help compose a picture or video.

- **Location tags**: Attach a GPS location tag to your pictures and videos.

- **Shooting methods**:
  - **Press Volume keys to**: Use the Volume keys to take pictures, record video, zoom, or control system volume.
  - **Floating shutter button**: Add an extra shutter button that you can move anywhere on the screen.
  - **Show palm**: Hold your hand out with your palm facing the camera to have your picture taken in a few seconds.

- **Settings to keep**: Choose whether to launch Camera with the same shooting mode, selfie angle, and filters as the last time.

- **Storage location**: Select a memory location.
  - A memory card (not included) must be installed to view Storage location.

- **Shutter sound**: Play a tone when taking a picture.

- **Watermark**: Add a watermark to the bottom left corner of your pictures.

- **Reset settings**: Reset the Camera settings.

- **About Camera**: View app and software information.
Go to the Gallery to look at all the visual media stored on your device. You can view, edit, and manage pictures and videos.

- From Apps, tap **Gallery**.
View pictures

Pictures stored on your device are viewable in the Gallery app.

1. From 📷 Gallery, tap Pictures.
2. Tap a picture to view it. Swipe left or right to view other pictures or videos.
   • To use Bixby Vision on the current picture, tap ⓞ Bixby Vision. For more information, see Bixby.
   • To mark the picture as a favorite, tap ❤ Add to Favorites.
   • To access the following features, tap 更多: 
     – Details: View and edit information about the picture.
     – Set as wallpaper: Set the picture as wallpaper.
     – Copy to clipboard: Copy the image to paste in another app.
     – Move to Secure Folder: Move the picture to a Secure Folder.
     – Print: Send the picture to a connected printer.

Edit pictures

Enhance your pictures using the Gallery's editing tools.

1. From 📷 Gallery, tap Pictures.
2. Tap a picture to view it, and then tap ✏ Edit for the following options:
   • 📐 Transform: Rotate, flip, crop, or make other changes to the overall appearance of the picture.
   • ⚧ Filters: Add color effects.
   • 🎯 Tone: Adjust the brightness, exposure, contrast, and more.
   • 🧧 Stickers: Overlay illustrated or animated stickers.
   • 🖋 Draw: Add handwritten text or hand drawn content.
   • 📖 Text: Add text to the picture.
   • 🌟 Portrait: Enhance skin tones, eyes, and other facial features.
   • ⚪️ Auto adjust: Apply automatic adjustments to improve the picture.
   • Revert: Undo the changes applied to restore the original picture.
3. Tap Save when finished.
Play video

View the videos stored on your device. You can save videos as favorites, and view video details.

1. From 🌟 Gallery, tap Pictures.
2. Tap a video to view it. Swipe left or right to view other pictures or videos.
   • To mark the video as a favorite, tap ❤ Add to Favorites. The video is added to Favorites under the Albums tab.
   • To access the following features, tap ⚙ More:
     - Details: View and edit information about the video.
     - Open in Video player: View this video in the default video player.
     - Move to Secure Folder: Add this video to your Secure Folder.
3. Tap ⏪ Play video to play the video.

Edit video

Edit videos stored on your device.

1. From 🌟 Gallery, tap Pictures.
2. Tap a video to view it.
3. Tap ✉ Edit to use the following tools:
   • ⏪ Play: Preview the edited video.
   • ✂ Trim: Cut segments of the video.
   • ⌨ Transform: Rotate, flip, crop, or make other changes to the overall appearance of the video.
   • 🎥 Filters: Add visual effects to the video.
   • 📕 Sticker: Overlay illustrated or animated stickers.
   • ✍ Draw: Draw on your video.
   • ⚒ Text: Add text to your videos.
   • 🧝 Portrait: Enhance skin tones, eyes, and other facial features.
   • ⏯ Speed: Adjust the play speed.
   • 🎵 Audio: Adjust the volume levels and add background music to the video.
4. Tap Save, and then confirm when prompted.
Share pictures and videos
Share pictures and videos from the Gallery app.

1. From  Gallery, tap Pictures.
2. Tap More options > Edit and select the pictures or videos you want to share.
3. Tap Share, and then choose an app or connection to use for sharing your selection. Follow the prompts.

Delete pictures and videos
Delete pictures and videos stored on your device.

1. From  Gallery, tap More options > Edit.
2. Tap pictures and videos to select them.
3. Tap Delete, and confirm when prompted.

Group similar images
Organize pictures and videos in the Gallery by similarity.

1. From  Gallery, tap Group similar images.
2. Tap Ungroup similar images to return to the default Gallery view.

Take a screenshot
Capture an image of your screen. Your device will automatically create a Screenshots album in the Gallery app.

- From any screen, press and release the Side and Volume down keys.

Palm swipe to capture a screenshot
Capture an image of the screen by swiping the edge of your hand across it, from side to side, keeping in contact with the screen.

1. From Settings, tap Advanced features > Motions and gestures > Palm swipe to capture.
2. Tap to enable this feature.
Screenshot settings

Modify screenshot settings.

- From Settings, tap 📲 Advanced features > Screenshots and screen recorder.
  - **Screenshot toolbar**: Show additional options after you take a screenshot.
  - **Hide status and navigation bars**: Do not display the status bar or navigation bars on screenshots.
  - **Delete shared screenshots**: Automatically delete screenshots after they are shared through the screenshot toolbar.
  - **Screenshot format**: Choose if you would like your screenshots to be saved as JPG or PNG files.

Screen recorder

Record activities on your device, write notes, and use the camera to record a video overlay of yourself to share with friends or family.

1. From Quick Settings, tap 🎬 **Screen recorder**.
2. Choose a sound setting, and tap **Start recording**.
3. A three-second countdown runs before it starts recording. You can tap **Skip countdown** to begin recording immediately.
   - Tap 🖋 **Draw** to draw on the screen.
   - Tap 👁 **Pointer** to show an icon on the screen when using your S Pen.
4. Tap 🕰 **Stop** to finish recording. These are automatically saved to the Screen recordings album in the Gallery.

Screen recorder settings

Control the sound and quality settings for the screen recorder.

- From Settings, tap 📲 Advanced features > Screenshots and screen recorder.
  - **Sound**: Choose what sounds to record while using the screen recorder.
  - **Video quality**: Select a resolution. Selecting a higher resolution for higher quality requires more memory.
Apps

Using apps

Samsung apps

Google apps

Microsoft apps
Using apps

Uninstall or disable apps | Search for apps | Sort apps | Create and use folders | Game Booster | App settings

The Apps list displays all preloaded and downloaded apps. Apps can be downloaded from Galaxy Store and the Google Play™ store.

○ From a Home screen, swipe the screen upward to access the Apps list.

Uninstall or disable apps

Installed apps can be removed from your device. Some apps that are preloaded (available on your device by default) can only be disabled. Disabled apps are turned off and hidden from the Apps list.

○ From Apps, touch and hold an app, and tap Uninstall/Disable.

Search for apps

If you are not sure where to find an app or a setting, you can use the Search feature.

1. From Apps, tap Search, and enter a word or words. As you type, matching apps and settings appear as results on the screen.
2. Tap a result to go to that app.

TIP You can customize the search settings by tapping More options > Settings.

Sort apps

App shortcuts can be listed alphabetically or in your own custom order.

○ From Apps, tap More options > Sort for the following sorting options:
  • Custom order: Arrange apps manually.
  • Alphabetical order: Sort apps alphabetically.

TIP When apps are arranged manually (Custom order), empty icon spaces can be removed by tapping More options > Clean up pages.
Create and use folders

You can make folders to organize App shortcuts on the Apps list.

1. From Apps, touch and hold an app shortcut, and then drag it on top of another app shortcut until it is highlighted.
2. Release the app shortcut to create the folder.
   - **Folder name**: Name the folder.
   - **Palette**: Change the folder color.
   - **Add apps**: Place more apps in the folder. Tap apps to select them, and then tap Done.
3. Tap Back to close the folder.

Copy a folder to a Home screen

You can copy a folder to a Home screen.

- From Apps, touch and hold a folder, and tap Add to Home.

Delete a folder

When you delete a folder, the app shortcuts return to the Apps list.

1. From Apps, touch and hold a folder to delete.
2. Tap Delete folder, and confirm when prompted.

Game Booster

Get optimized performance while playing games based on your usage. Block notifications and enable features to improve your gaming experience.

- While playing a game, swipe up from the bottom of the screen to view the navigation bar. The following options are seen on the far right and left sides:
  - **Touch protection**: Lock the screen to prevent accidental taps. This is the default option.
  - **Game Booster**: Configure other options, including performance monitoring and blocking the navigation bar, screen touches, and screenshots.
App settings

Manage your downloaded and preloaded apps.

- From Settings, tap Apps. Tap an option to customize:
  - **Choose default apps**: Choose which apps to use for making calls, sending messages, going to websites, and more.
  - **Samsung app settings**: View a list of Samsung apps and customize their settings.
  - **Your apps**: Tap an app to view and update information about its privacy and usage settings. Options vary by app.

*TIP* To reset app options that have been changed, tap **More options > Reset app preferences**.
Samsung apps

The following apps may be preloaded or downloaded over-the-air to your device during setup. Apps can be downloaded from Galaxy Store and the Google Play™ store. Options may vary by carrier.

Galaxy Essentials | AR Zone | Bixby | Galaxy Store | Game Launcher | PENUP | Samsung Flow | Samsung Free | Samsung Global Goals | Samsung Members | Samsung TV Plus | SmartThings | Tips | Calculator | Calendar | Clock | Contacts | Internet | My Files | Samsung Notes

Galaxy Essentials

Galaxy Essentials is a collection of specially chosen applications available through Samsung apps. You can access and download a collection of premium content.

- From Apps, tap : More options : Galaxy Essentials.

AR Zone

Access all of your Augmented Reality (AR) features in one place.

For more information, see AR Zone.

Bixby

Bixby displays customized content based on your interactions. Bixby learns from your usage patterns and suggests content you may like.

For more information, see Bixby.

Galaxy Store

Find and download premium apps that are exclusive to Galaxy devices. A Samsung account is required to download from Galaxy Store.
Game Launcher
Automatically arrange all your games in one place. For more information on Game Launcher, visit samsung.com/us/support/owners/app/game-launcher.

TIP If Game Launcher is not seen in the Apps list, then from Settings, tap \ Advanced features > Game Launcher, and then tap \.

PENUP
Share photos, comment on other creations, or just browse through the pages for something to add to your personal collection. This community brings together anyone that uses the S Pen to draw, sketch, scribble or paint.

Samsung Flow
Connect your phone and tablet with Samsung Flow. You can then view notifications and reply to messages from your phone on your connected tablet. You can also use Mobile hotspot to access the Internet on your tablet through your phone’s network connection when other networks are not available.

For more information, visit samsung.com/us/support/owners/app/samsung-flow.

Samsung Free
Access live TV shows, news and articles from numerous sources, and interactive games entirely free of charge.

Samsung Global Goals
Learn more about the Global Goals initiative and contribute towards donations that support these causes with ads from this app.
Samsung Members

Get more and do more from your Galaxy device. Enjoy DIY support tools and exclusive experiences and content — for Samsung members only. Samsung Members may be preloaded on your device, or you can download and install it from Galaxy Store or the Google Play store.

Samsung TV Plus

Enjoy free news, entertainment, and more on your Samsung TV and mobile devices.

SmartThings

SmartThings allows you to control, automate, and monitor your home environment through a mobile device to fit your specific needs. You can use the app to connect multiple devices at once or one device at a time. Check the status of your devices by looking at the dashboard.

NOTE Non-Samsung connected device errors or defects are not covered by the Samsung warranty; contact the non-Samsung device manufacturer for support.

Tips

View tips and techniques as well as the user manual for your device.
The Calculator app features both basic and scientific math functions, as well as a unit converter.
The Calendar app can be connected to your various online accounts to consolidate all your calendars in one place.
Add calendars

Add your accounts to the Calendar app.

1. From Calendar, tap Navigation drawer.
2. Tap Calendar settings > Add account and select an account type.
3. Enter your account information and follow the prompts.

TIP Accounts may also support email, contacts, and other features.

Calendar alert style

Alerts from the Calendar app can be set to different styles.

1. From Calendar, tap Navigation drawer > Calendar settings > Alert style.
   The following options are available:
   • Light: Receive a notification and hear a short sound.
   • Medium: Get a full screen alert and hear a short sound.
   • Strong: Get a full-screen alert and ring sound that persist until dismissed.
2. Depending on the alert style selected above, the following sound options are available:
   • Short sound: Choose the alert sound for Light or Medium alert styles.
   • Long sound: Choose the alert sound for the Strong alert style.

Create an event

Use your Calendar to create events.

1. From Calendar, tap Add event to add an event.
2. Enter details for the event, and then tap Save.

Delete an event

Delete events from your Calendar.

1. From Calendar, tap an event, and tap again to edit it.
2. Tap Delete, and confirm when prompted.
The Clock app offers features for keeping track of time and setting alarms.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Alarm

Use the Alarm tab to set one-time or recurring alarms and choose options for how to be notified.

1. From Clock, tap Add alarm.

2. Tap the following items to configure an alarm:
   - **Time**: Set a time for the alarm.
   - **Day**: Choose the days for this alarm.
   - **Alarm name**: Enter a name for the alarm.
   - **Alarm sound**: Choose a sound to play for the alarm and drag the slider to set the volume of the alarm.
   - **Snooze**: Allow snoozing. Set interval and repeat values for the alarm while snoozing.

3. Tap Save to save the alarm.

Delete an alarm

You can delete an alarm that you created.

1. From Clock, touch and hold an alarm.
2. Tap Delete.
World clock

The World clock lets you keep track of the current time in multiple cities around the globe.

1. From 🕒 Clock, tap World clock.
2. Tap ➕ Add city.
3. Drag the globe to spin it, tap the city you want, and then tap Add.
   - To remove a city, touch and hold it, and tap ⚠️ Delete.
Time zone converter
Set a time in a city on your World clock list to see what the local times would be in the other listed cities.

1. From Clock, tap World clock.
2. Tap More options > Time zone converter.
3. Tap Menu to choose a different city.
   - To add a city to the list, tap Add city.
4. Swipe the hours, minutes, and period (AM or PM) on the clock to set a time. Local times for the other cities listed are automatically updated.
   - To return the clock to the current time, tap Reset.

Weather settings
Show weather information on your World clock.

1. From Clock, tap World clock.
2. Tap More options > Settings > Show weather to enable or disable weather information.
3. Tap Temperature to change from Fahrenheit to Celsius.

Stopwatch
The Stopwatch lets you time events down to a hundredth of a second.

1. From Clock, tap Stopwatch.
2. Tap Start to begin timing.
   - To keep track of lap times, tap Lap.
3. Tap Stop to end timing.
   - To continue timing after stopping the clock, tap Resume.
   - To reset the Stopwatch to zero, tap Reset.
Timer

Set a countdown timer for up to 99 hours, 59 minutes, and 59 seconds.

1. From Clock, tap Timer.
2. Use the keypad and tap Hours, Minutes, and Seconds to set the Timer.
3. Tap Start to begin the Timer.
   - To temporarily stop the Timer, tap Pause. To continue, tap Resume.
   - To stop and reset the Timer, tap Cancel.

Preset timer

Name and save preset timers.

1. From Clock, tap Timer > Add preset timer.
2. Configure the countdown time and timer name.
3. Tap Add to save the timer.
   - To edit a saved preset timer, tap More options > Edit preset timers.

Timer options

You can customize the Timer options.

1. From Clock, tap Timer.
2. Tap More options > Settings.
   - Sound: Choose a preloaded timer sound or add your own.

General settings

View and configure settings for all Clock tools.

- From Clock, tap More options > Settings.
  - Customization Service: Sign in to your Samsung account to customize personal content in supported apps.
  - About Clock: View the current software version and check for updates.
Contacts

Store and manage your contacts. You can synchronize with personal accounts added to your device. Accounts may also support email, calendars, and other features.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Create a contact
1. From Contacts, tap + Create contact.
2. Enter details for the contact, and then tap Save.

Edit a contact
When editing a contact, you can tap a field and change or delete information, or you can add more fields to the contact’s list of information.

1. From Contacts, tap a contact.
2. Tap Edit.
3. Tap any of the fields to add, change, or delete information.
4. Tap Save.

Favorites
When you mark contacts as favorites, they are grouped at the top of your contact list and easily accessible from other apps.

1. From Contacts, tap a contact.
2. Tap Favorites to mark the contact as a favorite.
   - To remove the contact from Favorites, tap Favorites.

Share a contact
Share a contact with others by using various sharing methods and services.

1. From Contacts, tap a contact.
2. Tap Share.
3. Tap either File or Text.
4. Choose a sharing method and follow the prompts.

TIP When viewing a contact, tap More > QR code to quickly share the information with friends or family. The QR code automatically updates when you change the contact information fields.
Show contacts when sharing content
Share content directly with your contacts from within any app. Once enabled, your frequent contacts are displayed in the Share window.

- From Settings, tap ▶️ Advanced features > Show contacts when sharing content, and tap ☑️ to enable the feature.

Groups
You can use groups to organize your contacts.

Create a group
Create your own contact groups.

1. From 👥 Contacts, tap ☐️ Open drawer > Groups.
2. Tap Create group, and then tap fields to enter information about the group:
   - Group name: Enter a name for the new group.
   - Add member: Select contacts to add to the new group, and then tap Done.
3. Tap Save.

Add or remove group contacts
Add more contacts to a group, or remove contacts.

- From 👥 Contacts, tap ☐️ Open drawer > Groups, and then tap a group.
  - To remove a contact, touch and hold a contact to select it, and then tap ☑️ Remove.
  - To add a contact, tap ☑️ Edit > Add member, and then tap the contacts you want to add. When finished, tap Done > Save.
Send an email to a group

Send an email to members of a group.

1. From 📨 Contacts, tap ☑️ Open drawer > Groups, and then tap a group.
2. Tap ☐️ More options > Send email.
3. Tap contacts to select them, or tap the All checkbox at the top of the screen to select all, and then tap Done.
   • Only group members that have an email address in their records are displayed.
4. Choose an email account and follow the prompts.

Delete a group

Delete a group you have created.

1. From 📨 Contacts, tap ☑️ Open drawer > Groups, and then tap a group.
2. Tap ☐️ More options > Delete.
   • To only delete the group, tap Group only.
   • To delete the group and the contacts in the group, tap Group and members.

Manage contacts

You can import or export contacts, as well as link multiple contacts into one contact entry.

Merge contacts

Consolidate contact information from multiple sources into one contact by linking entries into a single contact.

1. From 📨 Contacts, tap ☑️ Open drawer > Manage contacts.
2. Tap Merge contacts. Contacts with duplicate phone numbers, email addresses, and names will be listed together.
3. Tap the contacts to select them, and tap Merge.
Delete duplicate contacts

Quickly remove duplicated contacts.

1. From 📞 Contacts, tap ☰️ Open drawer > Manage contacts.
2. Tap Delete duplicate contacts. Contacts that are duplicated are listed.
3. Tap the contacts to select them, and tap Delete.

Import contacts

Import contacts to your device as vCard files (VCF).

1. From 📞 Contacts, tap ☰️ Open drawer > Manage contacts.
2. Tap Import or export contacts.
3. Tap Import and follow the prompts.

Export contacts

Export contacts from your device as vCard files (VCF).

1. From 📞 Contacts tap ☰️ Open drawer > Manage contacts.
2. Tap Import or export contacts.
3. Tap Export and follow the prompts.

Sync contacts

Keep all of your contacts up to date in all of your accounts.

1. From 📞 Contacts tap ☰️ Open drawer > Manage contacts.
2. Tap Sync contacts.

Delete contacts

Delete a single contact or multiple contacts.

1. From 📞 Contacts, touch and hold a contact to select it.
   - You can also tap other contacts to select them for deletion.
2. Tap 🗑️ Delete, and confirm when prompted.
Internet

Samsung Internet is a simple, fast, and reliable web browser for your device. Experience more secure Web browsing features with Secret Mode, Biometric Web Login, and Contents Blocker.

Access Bookmarks

Navigate

Add to Bookmarks

Access Tabs

Reload webpage

Access Bookmarks


Browser tabs

Use tabs to view multiple web pages at the same time.

- From Internet, tap + New tab.
  - To close a tab, tap Close tab.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Create a Bookmark
Bookmark your favorite webpages to quickly access them.

- From 🌐 Internet, tap ⭐ Add to bookmarks to save the open webpage.

Open a Bookmark
Quickly launch a web page from the Bookmarks page.

1. From 🌐 Internet, tap ⌁ Bookmarks.
2. Tap a bookmark entry.

Save a web page
There are several options to save a webpage in the Samsung Internet app.

- From 🌐 Internet, tap ⏏️ Tools > Add page to for the following options:
  - Bookmarks: Add the webpage to your Bookmark list.
  - Quick access: View a list of commonly accessed or saved webpages.
  - Home screen: Create a shortcut to the webpage on your Home screen.
  - Saved pages: Save the webpage content on your device so that you can access it offline.

View history
To view a list of recently visited web pages:

- From 🌐 Internet, tap ⏏️ Tools > History.

💡 Tip To clear your browsing history, tap ⏏️ More options > Clear history.

Share pages
Web pages can be shared with your contacts.

- From 🌐 Internet, tap ⏏️ Tools > Share, and follow the prompts.
Secret mode

Pages viewed in secret mode are not listed in your browser history or search history, and leave no traces (such as cookies) on your device. Secret tabs are a darker shade than the normal tab windows.

Any downloaded files remain on your device after you close the secret tab.

1. From Internet, tap Tabs > Turn on secret mode.
2. Tap Start to begin browsing in secret mode.

Secret mode settings

Require a password or biometric lock to use secret mode.

1. From Internet, tap Tabs.
2. Tap More options > Secret mode settings for the following options:
   • Use password: Create a password to enable secret mode.
   • Face: Use Face recognition to keep Secret mode private.
   • Reset Secret mode: Erase your secret mode data and restore defaults.

Turn off secret mode

Disable secret mode and return to normal browsing.

○ From Internet, tap Tabs > Turn off secret mode.

Internet settings

Modify settings associated with using the Internet app.

○ From Internet, tap Tools > Settings.
My Files

View and manage files stored on your device, including images, videos, music, and sound clips. You can also access and manage files saved to your cloud accounts and SD card, if supported.

Storage locations

Additional locations, such as an SD card and cloud accounts, are displayed here if supported.
File groups
Files stored in the device are organized into the following groups:

- **Recent files**: View recently accessed files.
- **Categories**: View your files based on the file type.
- **Storage**: View files saved on your device, optional SD card, and cloud accounts.
  - Cloud accounts vary depending on the services you sign in to.
- **Analyze storage**: See what’s taking up space in your storage.

My Files options
Use My Files options to search, edit, clear file history, and more. Options may vary by carrier.

- From **My Files**, the following options are available:
  - **Search**: Search for a file or folder.
  - **More options**:
    - **Cloud service**: Connect to a carrier cloud service if available.
    - **Analyze storage**: See what’s taking up space in your storage.
    - **Trash**: Choose to restore or permanently remove files that you delete.
    - **Settings**: View settings for the app.
**Samsung Notes**

Use Samsung Notes to create notes containing text, images with footnotes, voice recordings, and music. You can share your notes easily using social networking services.


---

Create notes

Add text, images, voice recordings and more.

1. From Samsung Notes, tap ✎ Add.
2. Use the text options to create content.
Voice recordings
Create annotated voice recordings perfect for lectures or meetings. Take notes while recording audio. Playback is synced to scroll to the corresponding text.

1. From Samsung Notes, tap Add.
2. Tap Insert > Voice recording.
3. Use the text options to create content while audio is being recorded.

Edit notes
Make edits to notes you create.

1. From Samsung Notes, tap a note to view it.
2. Tap Edit and make changes.
3. Tap More options for the following:
   - Save as file: Choose to save the note as a Samsung Note, PDF, Microsoft Word, Microsoft PowerPoint, image, or text file.
   - Delete: Move the note into the Trash category.
   - Page template: Apply a template to some or all pages.
   - Background color: Apply a color to the page.
   - Add to favorites/Remove from favorites: These notes are saved to a favorites folder in the notes menu.
   - Add tags/Edit tags: Use tags to easily search your notes.
   - Finger drawing on/Finger drawing off: Enable drawing with your fingers. When disabled only the S Pen can be used to draw.
4. When you are finished, tap Navigate up.
Notes options
You can edit, sort, or manage notes.

○ From Samsung Notes, the following options are available:
  - **Import PDFs**: Open a PDF in Samsung Notes.
  - **Search**: Search for a keyword.
  - **More options**:
    - **Edit**: Select notes to share, delete, save as file, lock, or move.
    - **View**: Switch between Grid, List, or Simple list.
    - **Pin favorites to top**: Keep notes marked as your favorites at the top of the main page.

Notes menu
You can view your notes by category.

○ From Samsung Notes, tap **Navigation drawer** for the following options:
  - **Settings**: View settings for the Samsung Notes app.
  - **All notes**: View all notes.
  - **Frequently used**: Quick access to commonly used notes.
  - **Shared notebooks**: View notebooks shared with your contacts through your Samsung account.
  - **Trash**: View deleted notes for up to 15 days.
  - **Folders**: View notes by groups.
  - **Manage folders**: Add, remove, and organize groups.
Google apps

The following Google apps may be preloaded on your device. Apps can be downloaded from the Google Play™ store.

Chrome | Drive | Duo | Gmail | Google | Maps | Photos | Google Play Movies & TV | Play Store | YouTube | YT Music

Chrome

Browse the Internet with Chrome™ and bring your open tabs, bookmarks, and address bar data from your computer to your mobile device.

Visit support.google.com/chrome to learn more.

Drive

Open, view, rename, and share files saved to your Google Drive™ cloud account.

Visit support.google.com/drive to learn more.

Duo

Make video calls.

Visit support.google.com/duo to learn more.

Gmail

Send and receive email with Google’s web-based email service.

Visit support.google.com/mail to learn more.
Google

Find online content with tools that learn what interests you. Turn on your personalized feed to receive customized content.

Visit support.google.com/websearch to learn more.

Maps

Get directions and other location-based information. You must enable location services to use Google Maps. For more information, see Location.

Visit support.google.com/maps to learn more.

Photos

Store and back up your photos and videos automatically to your Google Account with Google Photos™.

Visit support.google.com/photos to learn more.

Google Play Movies & TV

Watch movies and TV shows purchased from Google Play. You can also view videos saved on your device.

Visit play.google.com/store/movies to learn more.

Play Store

Find new apps, movies and TV shows, music, books, magazines, and games in the Google Play store.

Visit support.google.com/play to learn more.
YouTube

Watch and upload YouTube™ videos right from your device.

Visit support.google.com/youtube to learn more.

YT Music

Stream and browse playlists, albums, and artists from YouTube Music.
Microsoft apps

The following Microsoft apps may be preloaded on your device. Apps can be downloaded from Galaxy Store and the Google Play store.

Outlook | Office | OneDrive

Outlook

Access email, calendar, contacts, tasks, and more in Outlook. See Add an Outlook account. Visit support.office.com/en-us/article/outlook-for-ios-and-android-help-cd84214e-a5ac-4e95-9ea3-e07f78d0cde6 to learn more.
Office

Enjoy the Word, Excel, and PowerPoint apps on your mobile device with the Microsoft Office mobile app.

OneDrive

Store and share photos, videos, documents, and more in your free online OneDrive® account—accessible from your personal computer, tablet, or phone.
Settings

Access Settings

Connections

Sound

Notifications

Display

Device maintenance

Lock screen and security

Accounts

Accessibility

Other settings
Access Settings

There are a couple of ways to access your device settings.

- From a Home screen, swipe down and tap 📱 Settings.
- From Apps, tap 📱 Settings.

Search for Settings

If you are not sure exactly where to find a certain setting, you can search for it.

1. From Settings, tap 🔍 Search, and enter keywords.
2. Tap an entry to go to that setting.

Connections

Manage connections between your device and a variety of networks and other devices.

Wi-Fi | Bluetooth | Airplane mode | Mobile networks | Data usage | Mobile hotspot | Tethering | Nearby device scanning | Connect to a printer | Virtual Private Networks | Private DNS | Ethernet

Wi-Fi

You can connect your device to a Wi-Fi network to access the Internet without using your mobile data.

1. From Settings, tap 📱 Connections > Wi-Fi, and then tap ⬗ to turn on Wi-Fi and scan for available networks.
2. Tap a network, and enter a password if required.
Connect to a hidden Wi-Fi network

If the Wi-Fi network you want is not listed after a scan, you can still connect to it by entering the information manually. Ask the Wi-Fi network administrator for the name and password before you begin.

1. From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi.
2. Tap Add network at the bottom of the list.
3. Enter information about the Wi-Fi network:
   • Network name: Type the exact name of the network.
   • Security: Select a security option from the list, and enter the password if required.
   • Advanced: Define other advanced options, such as IP and Proxy settings.
4. Tap Save.

TIP Tap QR scanner button to connect to a Wi-Fi network by using your device’s camera to scan a QR code.

Advanced Wi-Fi settings

You can configure connections to various types of Wi-Fi networks and hotspots, manage saved networks and look up your device’s network addresses. Options may vary by carrier.

1. From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi.
2. Tap More options > Advanced.
   • Switch to mobile data: When enabled, your device will switch to mobile data whenever the Wi-Fi connection is unstable. When the Wi-Fi signal is strong, it switches back to Wi-Fi.
   • Turn on Wi-Fi automatically: Turn on Wi-Fi in frequently-used locations.
   • Detect suspicious networks: Get notified when suspicious activity is detected on the current Wi-Fi network.
   • Show network quality info: Display network information (such as speed and stability) in the list of available Wi-Fi networks.
   • Network notification/Wi-Fi notifications: Receive notifications when open networks in range are detected.
• **Show Wi-Fi pop-up**: Alert me that Wi-Fi is available when opening apps.
• **Manage networks**: View saved Wi-Fi networks and configure whether to auto reconnect to or forget individual networks.
• **Wi-Fi control history**: View apps that have recently turned your Wi-Fi on or off.
• **Hotspot 2.0**: Connect automatically to Wi-Fi networks that support Hotspot 2.0.
• **Install network certificates**: Install authentication certificates.

**Wi-Fi Direct**

Wi-Fi Direct uses Wi-Fi to share data between devices.

1. From Settings, tap 📱 **Connections > Wi-Fi**, and then tap ⬗ to turn on Wi-Fi.
2. Tap ☰ **More options > Wi-Fi Direct**.
3. Tap a device, and then follow the prompts to connect.

**Disconnect from Wi-Fi Direct**

Disconnect your device from a Wi-Fi Direct device.

○ From Settings, tap 📱 **Connections > Wi-Fi > ☰ More options > Wi-Fi Direct**. Tap a device to disconnect it.

**Bluetooth**

You can pair your device to other Bluetooth-enabled devices, like Bluetooth headphones or a Bluetooth-enabled vehicle infotainment system. Once a pairing is created, the devices remember each other and can exchange information without having to enter the passkey again.

1. From Settings, tap 📱 **Connections > Bluetooth**, and then tap ⬗ to turn on Bluetooth.
2. Tap a device and follow the prompts to connect.

**TIP** When sharing a file, tap 📬 **Bluetooth** to use this feature.
Rename a paired device
You can rename a paired device to make it easier to recognize.

1. From Settings, tap 📲 Connections > Bluetooth, and then tap 🗼 to turn on Bluetooth.
2. Tap ♦️ Settings next to the device name, and then tap Rename.
3. Enter a new name, and tap Rename.

Unpair from a Bluetooth device
When you unpair from a Bluetooth device, the two devices no longer recognize each other and you will need to pair with the device again in order to connect to it.

1. From Settings, tap 📲 Connections > Bluetooth, and then tap 🗼 to turn on Bluetooth.
2. Tap ♦️ Settings next to the device, and then tap Unpair.

Advanced options
Additional Bluetooth features are available in the Advanced menu. Options may vary by carrier.

1. From Settings, tap 📲 Connections > Bluetooth.
2. Tap Advanced for the following options:
   - **Sync with Samsung account**: Sync files transferred through Bluetooth with your Samsung account.
   - **Tablet name**: Change the name of your device for Bluetooth connections.
   - **Received files**: View a list of files received using Bluetooth.
   - **Music Share**: Let friends play music on your Bluetooth speaker or headphones.
   - **Bluetooth control history**: View apps that have used Bluetooth recently.
   - **Block pairing requests**: Add devices to block pairing requests.
Dual audio
You can play audio from your device to two connected Bluetooth audio devices.

1. Connect Bluetooth audio devices to your device.
2. From the Notification panel, tap Media.
3. Under Audio output, tap next to each audio device to play audio to them (up to two devices).

Airplane mode
Airplane mode turns off all network connections including calling, texting, mobile data, Wi-Fi, and Bluetooth. While Airplane mode is enabled, you can turn on Wi-Fi and Bluetooth in Settings or from the Quick settings panel.

- From Settings, tap Connections > Airplane mode, and then tap to enable this feature.

Mobile networks
Use Mobile networks to configure your device’s ability to connect to mobile networks and use mobile data. Options may vary by carrier.

- From Settings, tap Connections > Mobile networks.
  - Data roaming access: Configure access to mobile networks while roaming.
  - Roaming/Roaming state: Enable or disable data while roaming on other mobile networks.
  - Signal strength: View mobile signal strength.
  - Network mode: You can select which network modes your mobile device can use.
  - Access Point Names: Choose or add APNs, which have the network settings your device needs to connect to your provider.
  - Network operators: Choose available and preferred networks.
  - Network extenders: Scan for cells that can extend your network connection.

**TIP** Use these features to help manage connection settings that may affect your monthly bill.
Data usage

Check your current mobile and Wi-Fi data usage. You can also customize warnings and limits.

- From Settings, tap Connections > Data usage.

Turn on Data saver

Use Data saver to reduce your data consumption by preventing selected apps from sending or receiving data in the background.

1. From Settings, tap Connections > Data usage > Data saver.
2. Tap to turn on Data saver.
   - To allow some apps to have unrestricted data usage, tap Allowed to use data while Data saver is on, and tap next to each app to specify restrictions.

Monitor mobile data

You can customize your mobile data access by setting limits and restrictions. Options may vary by carrier.

- From Settings, tap Connections > Data usage. The following options are available:
  - **Mobile data**: Use mobile data from your plan.
  - **Mobile data only apps**: Set apps to always use mobile data, even when your device is connected to Wi-Fi.
  - **Alert me about data usage**: Enable alerts for when your mobile data usage reaches the amount you chose.
  - **Mobile data usage**: View data usage over mobile connections over a period of time. You can view total usage as well as usage by app.
  - **Billing cycle and data warning**: Change the monthly date to align with your carrier’s billing date.

**TIP** Use these features to keep an eye on your estimated data usage.
Monitor Wi-Fi data

You can restrict Wi-Fi data access by customizing usage limits and networks.

1. From Settings, tap \(\textit{Connections} > \textit{Data usage}.\)
2. Tap \(\textit{Wi-Fi data usage}\) to view data usage over Wi-Fi connections over a period of time. You can view total usage as well as usage by app.

Mobile hotspot

Mobile hotspot uses your data plan to create a Wi-Fi network that can be used by multiple devices.

1. From Settings, tap \(\textit{Connections} > \textit{Mobile hotspot and tethering} > \textit{Mobile hotspot}.\)
2. Tap \(\) to turn on Mobile hotspot.
3. On the devices you want to connect, activate Wi-Fi and select your device’s Mobile hotspot. Enter the Mobile hotspot password to connect.
   • Connected devices are listed under the heading \textit{Connected devices}.

Configure mobile hotspot settings

You can customize your mobile hotspot’s security and connection settings.

1. From Settings, tap \(\textit{Connections} > \textit{Mobile hotspot and tethering} > \textit{Mobile hotspot}.\)
2. Tap \textit{Configure} for the following settings:
   • \textit{Network name}: View and change the name of your Mobile hotspot.
   • \textit{Security}: Choose the security level for your Mobile hotspot.
   • \textit{Password}: If you choose a security level that uses a password, you can view or change it.
   • \textit{Band}: Select one of the available bandwidth options.
   • \textit{Advanced}: Configure additional Mobile hotspot settings.
Auto hotspot
Share your hotspot connection automatically with other devices signed in to your Samsung account.

1. From Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.
2. Tap Auto hotspot, and tap to enable the feature.

Tethering
You can use tethering to share your device’s Internet connection with another device. Options may vary by carrier.

1. From Settings, tap Connections > Mobile hotspot and tethering.
2. Tap an option:
   • Tap Bluetooth tethering to share your device’s Internet connection using Bluetooth.
   • Connect the computer to the device using a USB cable, and then tap USB tethering.
   • Connect the computer to the device using an Ethernet adapter, and then tap Ethernet tethering.

Nearby device scanning
Easily set up connections to other available devices by turning on Nearby device scanning. This feature sends you a notification when there are available devices to connect to.

1. From Settings, tap Connections > More connection settings > Nearby device scanning.
2. Tap to turn on the feature.
Connect to a printer

Connect your device to a printer on the same Wi-Fi network to easily print documents and images from your device.

1. From Settings, tap **Connections > More connection settings > Printing**.
2. Tap **Default print service**, and then tap **More options > Add printer**.
   - If your printer requires a plugin, tap **Download plugin** and follow the prompts to add a print service.

**NOTE** Not all apps support printing.

Virtual Private Networks

A Virtual Private Network (VPN) allows you to connect to a private secured network from your device. You will need the connection information from your VPN administrator.

1. From Settings, tap **Connections > More connection settings > VPN**.
2. Tap **More options > Add VPN profile**.
3. Enter the VPN network information provided by your network administrator, and tap **Save**.

Manage a VPN

Use the VPN settings menu to edit or delete a VPN connection.

1. From Settings, tap **Connections > More connection settings > VPN**.
2. Tap **Settings** next to a VPN.
3. Edit the VPN and tap **Save**, or tap **Delete** to remove the VPN.

Connect to a VPN

Once you have set up a VPN, connecting to and disconnecting from a VPN is easy.

1. From Settings, tap **Connections > More connection settings > VPN**.
2. Tap a **VPN**, enter your log in information, and tap **Connect**.
   - To disconnect, tap the VPN, and then tap **Disconnect**.
Private DNS

You can configure your device to connect to a private DNS host.

1. From Settings, tap \connections > More connection settings > Private DNS.
2. Tap one of the available options to configure a private DNS connection.
3. Tap Save.

Ethernet

If wireless network connection is not available, you can use an Ethernet cable to connect your device to a local network.

1. Connect an Ethernet cable to your device.
2. From Settings, tap \connections > More connection settings > Ethernet, and follow the prompts.

TIP You need an adapter (not included) to connect an Ethernet cable to your device.

Sound

You can control the sounds used to indicate notifications, screen touches, and other interactions.

Sound mode | Volume | Notification sound | System sound | System sounds | Dolby Atmos | Equalizer | UHQ upscaler | Adapt sound | Separate app sound

Sound mode

You can change the sound mode on your device without using the volume keys.

○ From Settings, tap \sound, and then choose a mode:
  • \sound: Use the sounds and volume levels you have chosen in Sound settings for notifications and alerts.
  • \mute: Set your device to make no sounds.
    - \temporary mute: Set a time limit for muting the device.
**TIP** Use the sound mode setting instead of the volume keys to change the sound mode without losing your customized sound levels.

**Cover screen to mute**
Mute alarms by putting your hand over the screen.

- From Settings, tap Advanced features > Motions and gestures > Cover screen to mute, and tap to enable.

**Volume**
Set the volume level for notifications, media, and system sounds.

- From Settings, tap Sound > Volume, and drag the sliders for each sound type.

**TIP** You can also use the Volume keys to adjust the volume. When pressed, a pop-up menu shows the volume level and current sound type. You can tap the menu to expand it, and then adjust the volume of the other sound types by dragging their sliders.

**Use Volume keys for media**
Set the default action of the Volume keys to control the media sound volume rather than whichever sound type is in use.

1. From Settings, tap Sound > Volume.
2. Tap Use Volume keys for media to enable this feature.
Media volume limit
Limit the maximum output of the device's volume while using Bluetooth speakers or headphones (not included).

1. From Settings, tap Sound > Volume.
2. Tap More options > Media volume limit.
3. Tap to enable this feature.
   - To set the maximum output volume, drag the Custom volume limit slider.
   - To require a PIN to make changes to the volume setting, tap Set volume limit PIN.

Notification sound
Choose a preset sound for all notification alerts.

1. From Settings, tap Sound > Notification sound.
2. Tap a sound to hear a preview and select it.

TIP You can also customize notifications sounds to be unique for each app using the App settings menu.

System sound
Choose a sound theme to use for touch interactions, charging, changing the sound mode, and Samsung Keyboard, and more.

○ From Settings, tap Sound > System sound theme and choose an available option.

System sounds
Customize your device's sounds for actions like tapping the screen and charging the device. Options may vary by carrier.

○ From Settings, tap Sound > System sound for the following options:
  - Touch interactions: Play tones when you touch or tap the screen to make selections.
  - Screen lock/unlock: Play a sound when you lock or unlock the screen.
• **Charging**: Play a sound when a charger is connected.
• **Samsung keyboard**: Play a sound when typing with the Samsung keyboard.

## Dolby Atmos

Enjoy Dolby Atmos quality when playing content that was specifically mixed for Atmos. This feature may only be available with a headset connected.

- From Settings, tap \(\text{Sound} > \text{Sound quality and effects}\) for the following options:
  - **Dolby Atmos**: Experience breakthrough audio that flows above and around you.
  - **Dolby Atmos for gaming**: Apply Dolby Atmos optimized for gaming.

## Equalizer

Choose an audio preset that is customized to different genres of music, or manually change your audio settings.

1. From Settings, tap \(\text{Sound} > \text{Sound quality and effects}\).
2. Tap **Equalizer** to choose a music genre.

## UHQ upscaler

Enhance the sound resolution of music and videos for a clearer listening experience. This feature is only available with a headset connected.

1. From Settings, tap \(\text{Sound} > \text{Sound quality and effects}\).
2. Tap **UHQ upscaler** and choose an upscaling option.

## Adapt sound

Customize the sound for each ear and enhance your listening experience.

1. From Settings, tap \(\text{Sound} > \text{Sound quality and effects} > \text{Adapt sound}\).
2. Tap **Adapt sound for** to select when to change the sound settings.
3. Tap the sound profile that fits you best, and tap \(\text{Settings}\) to customize.

**TIP** Tap **Test my hearing** to let your device identify the best sound for you.
Separate app sound

You can choose to have an app play only media sound on a Bluetooth speaker or headset separate from the other sounds (like notifications). Connect to a Bluetooth device to make this option available in the Audio device menu.

1. From Settings, tap 🎧 Sound > Separate app sound.

2. Tap Turn on now to enable Separate app sound, and then set the following options:
   • **App**: Choose an app to play its sound on a separate audio device.
   • **Audio device**: Choose the audio device that you want the app’s sound to be played on.
Notifications

You can prioritize and streamline app alerts by changing which apps send notifications and how notifications alert you.

Notification pop-up style | Recently sent notifications | Do not disturb | Advanced settings

Notification pop-up style

You can change the style and additional settings for your notifications.

- From Settings, tap Notifications, and then choose a pop-up style:
  - **Brief**: Enable customization of your notification colors, lighting style, and included apps.
    - **Included apps**: View brief notifications for your apps.
    - **Brief pop-up settings**: Customize the Edge lighting style, colors, and enable notifications to show even while the screen is off.
  - **Detailed**: Enable the default Samsung Notification settings.

Recently sent notifications

You can view a list of apps that have sent notifications under Recently sent notifications.

1. From Settings, tap Notifications.
2. Tap an entry under Recently sent to customize the notification settings.
3. Tap More to see the expanded list.
Do not disturb

Do not disturb allows you to block sounds and notifications while this mode is turned on. You can also specify exceptions for people, apps, and alarms. You can also set a schedule for recurring events like sleep or meetings.

○ From Settings, tap 📲 Notifications > Do not disturb and configure the following:
  - **Do not disturb**: Enable Do not disturb to block sounds and notifications.
  - **For how long?**: Choose a default duration for Do not disturb mode when you enable it manually.

**Schedule**

- **Sleeping**: Customize a schedule for Do not disturb mode while you are sleeping.
- **Add schedule**: Create a new schedule to configure the days and times to regularly put your device in Do not disturb mode.

**Exceptions**

- **Calls, messages, and conversations**: Tap to allow Do not disturb exceptions.
- **Alarms and sounds**: Enable sounds and vibrations for alarms, events, and reminders while Do not disturb mode is active.
- **Apps**: Add apps that you would like to receive notifications from in Do not disturb mode. Call, message, and conversation notifications will still reach you even if you don’t allow the associated apps.
- **Hide notifications**: View customization options to hide notifications.

**Advanced settings**

You can configure notifications from apps and services.

○ From Settings, tap 📲 Notifications > Advanced settings.
  - **Show notification icons**: Modify how many notifications appear on the Status bar.
  - **Show battery percentage**: Display the current battery life of your device on the Status bar.
  - **Notification history**: Display recent and snoozed notifications.
• **Conversations**: View conversation notifications. Touch and hold a conversation notification to mark it as priority, set it as alerting, or silent.

• **Floating notifications**: Enable floating notifications in either Bubbles or Smart pop-up view.

• **Suggest actions and replies for notifications**: Get applicable suggestions for actions to notifications and replies to messages.

• **Notification reminders**: Enable and customize periodic reminders about notifications from selected apps and services. Clear notifications to stop the reminders.

• **App icon badges**: Identify which apps have active notifications with badges that appear on their icons. Tap to choose whether or not badges indicate the number of unread notifications.

### Display

You can configure the screen brightness, timeout delay, font size, and many other display settings.

- **Dark mode**
- **Screen brightness**
- **Eye comfort shield**
- **Font size and style**
- **Screen zoom**
- **Screen timeout**
- **Touch sensitivity**
- **Screen saver**
- **Double tap to turn on screen**
- **Double tap to turn off screen**
- **Keep screen on while viewing**

### Dark mode

Dark mode allows you to switch to a darker theme to keep your eyes more comfortable at night, darkening white or bright screens and notifications.

- From Settings, tap **Display** for the following options:
  - **Light**: Apply a light color theme to your device (default).
  - **Dark**: Apply a dark color theme to your device.
  - **Dark mode settings**: Customize when and where Dark mode is applied.
    - **Turn on as scheduled**: Configure Dark mode for either **Sunset to sunrise** or **Custom schedule**.
    - **Adaptive color filter**: Turn on Blue light filter automatically between sunset and sunrise to reduce eye strain.
Screen brightness

Adjust the screen brightness according to lighting conditions or personal preference.

1. From Settings, tap Display.
2. Customize options under Brightness:
   - Drag the Brightness slider to set a custom brightness level.
   - Tap Adaptive brightness to automatically adjust the screen brightness based on the lighting conditions.

💡 TIP You can also adjust screen brightness from the Quick settings panel.

Eye comfort shield

This feature may help you sleep better and reduce eye strain. You can set a schedule to automatically turn this feature on and off.

○ From Settings, tap Display > Eye comfort shield, and then choose one of the following options:
  - Tap Set schedule and choose Always on, Sunset to sunrise, or Custom.
  - Drag the Color temperature slider to set the opacity of the filter.

Font size and style

You can change the font size and style to customize your device.

○ From Settings, tap Display > Font size and style for the following options:
  - Tap Font style to choose a different font.
    - Tap a font to select it, or tap Download fonts to add fonts from Galaxy Store.
  - Tap Bold font to make all fonts appear with bold weight.
  - Drag the Font size slider to adjust the size of text.
Screen zoom

Adjust the layout and zoom level to make content easier to see.

1. From Settings, tap Display > Screen zoom.
2. Drag the Screen zoom slider to adjust the zoom level.

Screen timeout

You can set the screen to turn off after a set amount of time.

- From Settings, tap Display > Screen timeout, and tap a time limit to set it.

**NOTE** Prolonged display of non-moving images, excluding Always On Display, may result in permanent ghost-like afterimages or degraded image quality. Turn off the display screen when not in use.

Touch sensitivity

Increase the touch sensitivity of the screen for use with screen protectors.

- From Settings, tap Display > Touch sensitivity to enable.

Screen saver

You can display colors or photos when the screen turns off or while charging.

1. From Settings, tap Display > Screen saver.
2. Choose one of the following options:
   - **None**: Do not display a screen saver.
   - **Colors**: Tap the selector to display a changing screen of colors.
   - **Photo table**: Display pictures in a photo table.
   - **Photo frame**: Display pictures in a photo frame.
   - **Photos**: Display pictures from your Google Photos account.
3. Tap Preview for a demonstration of the selected Screen saver.

**TIP** Tap Settings next to a feature for additional options.
Double tap to turn on screen

Turn on the screen by double-tapping instead of using the Side key.

- From Settings, tap 🏷️ Advanced features > Motions and gestures > Double tap to turn on screen to enable this feature.

Double tap to turn off screen

Turn off the screen by double-tapping instead of using the Side key.

- From Settings, tap 🏷️ Advanced features > Motions and gestures > Double tap to turn off screen to enable this feature.

Keep screen on while viewing

Use the front camera to detect when you’re looking at the screen to keep it turned on.

- From Settings, tap 🏷️ Advanced features > Motions and gestures > Keep screen on while viewing, and tap ⏱️ to enable the feature.
Device maintenance

View the status of your device’s battery, storage, and memory. You can also automatically optimize your device’s system resources.

Quick optimization | Battery | Storage | Memory | Advanced device care options | Language and input | Date and time | Troubleshooting

Quick optimization

The quick optimization feature improves device performance through the following actions:

• Identifying apps that use excessive battery power and clearing unneeded items from memory.
• Deleting unnecessary files and closing apps running in the background.
• Scanning for malware.

To use the quick optimization feature:

○ From Settings, tap Battery and device care > Optimize now.

Battery

View how battery power is used for your various device activities.

○ From Settings, tap Battery and device care > Battery for the following options:
  • **Usage since last full charge**: View your recent battery usage by time, app, and service.
  • **Power saving mode**: Save battery life by limiting background network usage, syncing, and location checking. Choose from additional power saving options to save more power when this mode is enabled.
  • **Background usage limits**: View apps that you don’t use often and limit their battery usage. To disable this feature, tap Put unused apps to sleep.
  • **More battery settings**: Configure additional battery settings and notifications.
Storage

View your storage capacity and detailed usage by category and file type. You can also mount, unmount, or format an optional memory card (not included).

- From Settings, tap 📲 Battery and device care > Storage.
  - Tap a category to view and manage files.

Memory card

Once an optional microSD memory card (not included) has been installed in your device, the card memory is displayed in the Storage setting.

For more information, see Set up your device.

Mount a memory card

When you install an optional memory card, it is automatically mounted (connected to the device) and prepared for use. However, should you unmount the card without removing it from the device, you need to mount it before it can be accessed.

1. From Settings, tap 📲 Battery and device care > Storage > More options > Advanced.
2. Tap your SD card, and then tap Mount.

Remove a memory card

To prevent damage to information stored on the memory card, unmount the card before removing it from the device.

1. From Settings, tap 📲 Battery and device care > Storage > More options > Advanced.
2. Tap your SD card, and then tap Unmount.
3. Remove your memory card from the device.
Format a memory card

When formatting an SD card, you should back up your music and photo files that are stored on the card because formatting the SD card deletes ALL stored files.

1. From Settings, tap Battery and device care > Storage > Advanced.
2. Tap your SD card, tap Format, and then follow the prompts.

Memory

Check the amount of available memory. You can close background apps and reduce the amount of memory you are using to speed up your device.

- From Settings, tap Battery and device care > Memory. The used and available memory are shown.
  - Tap Clean now to free up as much memory as possible.
  - Tap View more to view the full list of apps and services using memory. Tap ✓ to include or exclude these apps and services.
  - Tap Apps not used recently to view apps and services that are included in this group. Tap ✓ to include or exclude these apps and services.
  - Tap Excluded apps to view a list of apps that have been excluded. Tap Add apps to choose apps to exclude from memory usage checks.

Advanced device care options

Other Device care features are available in the Advanced menu.

- From Settings, tap Battery and device care. The following options are available:
  - Search: Find panels that are either installed or available to install.
  - Care report: View information about the restart history and charging and temperature tips.
More options:
- **Add to Apps screen**: Display the icon for Device care on the Apps screen.
- **Automation**: Optimize your device automatically at set times based on your usage patterns.
- **About Device care**: View version and license information about the Device care feature.

### Language and input

Configure your device’s language and input settings.

### Change the device language

You can add languages to your list and organize them according to preference. If an app does not support your default language, then it will move to the next supported language in your list.

1. From Settings, tap **General management > Language**.
2. Tap **Add language**, and select a language from the list.
3. Tap **Set as default** to change the device language.
   - To switch to another language on the list, tap the desired language, and then tap **Apply**.

### Default keyboard

You can select a default keyboard for your device’s menus and keyboards. Additional keyboards can be downloaded from the Google Play store.

1. From Settings, tap **General management > Keyboard list and default**.
2. Tap **Default keyboard** and choose a keyboard.

### Manage on-screen keyboards

Enable or disable on-screen keyboards.

1. From Settings, tap **General management > Keyboard list and default**.
2. Tap each keyboard to customize.
Show keyboard button

Show a button on the Navigation bar to quickly switch between keyboards.

1. From Settings, tap General management > Keyboard list and default.
2. Tap Keyboard button on navigation bar to enable this feature.

Physical keyboards

Customize options when you have a physical keyboard connected to your device (sold separately).

1. From Settings, tap General management.
2. Tap Physical keyboard, and then choose an option:
   • Show on-screen keyboard: Show the on-screen keyboard while a physical keyboard is also being used.
   • Keyboard shortcuts: Show explanations of the keyboard shortcuts on the screen.
   • Change language shortcut: Enable or disable language key shortcuts for your physical keyboard.

Autofill service

Save time entering information using autofill services.

1. From Settings, tap General Management.
2. Tap Autofill service to view your selected service.
   • Tap Settings to customize your service.
   • Tap Autofill service to change your default service.
Text-to-speech
Configure your Text-to-Speech (TTS) options. TTS is used for various accessibility features, such as Voice Assistant.

○ From Settings, tap 📡 General management > Text-to-speech for options:
  • **Preferred engine:** Choose either the Samsung or Google Text-to-speech engine. Tap 📡 Settings for options.
  • **Language:** Set the default speech language.
  • **Speech rate:** Set the speed at which the text is spoken.
  • **Pitch:** Set the pitch of the speech.
  • **Play:** Tap to play a short demonstration of speech synthesis.
  • **Reset:** Reset the speech rate and pitch.

Pointer speed
Configure pointer speed for an optional mouse or trackpad (not included).

1. From Settings, tap 📡 General management > Mouse and trackpad.
2. Under **Pointer speed**, drag the slider to the right to go faster or to the left to go slower.

Primary mouse button
You can define which mouse button that you favor as primary.

1. From Settings, tap 📡 General management > Mouse and trackpad.
2. Tap **Primary mouse button**, and choose either **Left** or **Right**.
Date and time
By default, your device receives date and time information from the wireless network. Outside of network coverage, you can set the date and time manually.

○ From Settings, tap General management > Date and time. The following options are available:

- **Automatic date and time**: Receive date and time updates from your wireless network. When Automatic date and time is disabled, the following options are available:
  - **Select time zone**: Choose a new time zone.
  - **Set date**: Enter the current date.
  - **Set time**: Enter the current time.
- **Use 24-hour format**: Set the format for displaying time.

Troubleshooting
You can check for software updates and, if necessary, reset services on your device.

Software update
Check for and install available software updates for your device. Options may vary by carrier.

○ From Settings, tap Software update for the following options:

- **Check for software updates**: Manually check for software updates.
- **Show software update history**: View a list of all software updates on your device.
- **Smart updates**: Install security updates automatically.
- **Use software update assistant**: Connect your device to a computer to use the software update assistant tool.
Reset

Reset device and network settings. You can also reset your device to its factory defaults.

Reset all settings

You can reset your device to its factory default settings, which resets everything except the security, language, and account settings. Personal data is not affected.

1. From Settings, tap General management > Reset > Reset all settings.
2. Tap Reset settings, and confirm when prompted.

Reset network settings

You can reset Wi-Fi, mobile data, and Bluetooth settings with Reset network settings.

1. From Settings, tap General management > Reset > Reset network settings.
2. Tap Reset settings, and confirm when prompted.

Reset accessibility settings

You can reset device accessibility settings. Accessibility settings in downloaded apps and your personal data are not affected.

1. From Settings, tap General management > Reset > Reset accessibility settings.
2. Tap Reset settings, and confirm when prompted.

Auto restart at set times

Optimize your device by restarting it automatically at set times. Any unsaved data will be lost when the device restarts.

1. From Settings, tap General management > Reset > Auto restart at set times.
2. Tap to activate Auto restart, and then set the following parameters:
   - Days: Select the day of the week to automatically restart your device.
   - Time: Set the time of day to restart your device.
Factory Data Reset

You can reset your device to factory defaults, erasing all data from your device.

This action permanently erases ALL data from the device, including Google or other account settings, system and application data and settings, downloaded applications, as well as your music, photos, videos, and other files. Any data stored on an external SD card is not affected.

If you sign in to a Google Account on your device and set a Lock screen, Google Device Protection is automatically enabled.

**NOTE** If you reset your Google Account password, it can take 24 hours for the password reset to sync with all devices registered to the account.

Before resetting your device:

1. Verify that the information you want to keep has transferred to your storage area.
2. Log in to your Google Account and confirm your user name and password.

To reset your device:

1. From Settings, tap General management > Reset > Factory data reset.
2. Tap Reset and follow the prompts to perform the reset.
3. When the device restarts, follow the prompts to set up your device.

Google Device Protection

When you sign in to a Google Account on your device and set a Lock screen, Google Device Protection is enabled. This service protects your phone from unauthorized factory data resets by requiring your Google account information to verify your identity. For more information, visit samsung.com/us/support/answer/ANS00083965.

Enable Google Device Protection

Adding a Google Account to your device and setting a Lock screen automatically activates Google Device Protection.
Disable Google Device Protection

To disable Google Device Protection, you can either remove all Google Accounts from the device or remove the Lock screen.

To remove Google accounts:

1. From Settings, tap Accounts and backup > Manage accounts > [Google Account].
2. Tap Remove account.

To remove a secure Lock screen:

1. From Settings, tap Lock screen > Screen lock type.
2. Tap either Swipe or None.

Lock screen and security

You can secure your device and protect your data by setting a screen lock.

Screen lock types | Google Play Protect | Security update | Find My Mobile | Secure Folder | Install unknown apps | Encrypt or decrypt SD card | Set up SIM card lock | View passwords | Device administration | Credential storage | Advanced security settings | Permission manager | Samsung Privacy | Location

Screen lock types

You can choose from the following screen lock types that offer high, medium, or no security: Swipe, Pattern, PIN, Password, and None.

**NOTE** Biometric locks are also available to protect access to your device and sensitive data on your device. For more information, see Biometric security.

Set a secure screen lock

It is recommended that you secure your device using a secure screen lock (Pattern, PIN, or Password). This is necessary to set up and enable biometric locks.

1. From Settings, tap Lock screen > Screen lock type and tap a secure screen lock (Pattern, PIN, or Password).
2. Tap to enable showing notifications on the lock screen. The following options are available:
   - **Icons only**: Show only notification icons with no details on the lock screen.
   - **Details**: Display notification details on the lock screen.
   - **Hide content**: Do not show notifications in the Notification panel.
   - **Notifications to show**: Choose which notifications to show on the Lock screen.

3. Tap **Done** to exit the menu.

4. Configure the following screen lock options:
   - **Smart Lock**: Unlock your device automatically when trusted locations or other devices have been detected. A secure screen lock is required for this feature.
   - **Secure lock settings**: Customize your secure lock settings. A secure screen lock is required for this feature.

Clock and information

You can configure features that appear on the Lock screen, like the clock and other useful information.

- From Settings, tap **Lock screen** for the following options:
  - **Wallpaper services**: Enable additional features such as guide page and Dynamic Lock Screen.
  - **Clock style**: Set the type and color of the clock on the Lock screen.
  - **Roaming clock**: Show the time both where you are and at home while you are roaming.
  - **Widgets**: Enable widgets on the Lock screen to get quick access to useful information.
  - **Contact information**: Show your contact information, such as your phone number or email address.
  - **Notifications**: Select which notifications to display on the Lock screen.
  - **Shortcuts**: Select which app shortcuts to add to the Lock screen.
  - **About Lock screen**: Update the Lock screen’s software.
Google Play Protect

You can configure Google Play to regularly check your apps and device for security risks and threats.

- From Settings, tap Biometrics and security > Google Play Protect.
  - Updates are checked for automatically.

Security update

You can easily check the date of the last installed security software update and find out if newer updates are available.

- From Settings, tap Biometrics and security > Security update to see the latest security update installed and check if a newer update is available.

Find My Mobile

You can protect your device from loss or theft by allowing your device to be locked, tracked online, and for your data to be deleted remotely. A Samsung account is required, and Google location service must be turned on in order to use Find My Mobile. For more information, visit samsung.com/us/support/owners/app/find-my-mobile.

Turn on Find My Mobile

Before you can use the Find My Mobile feature, you must turn it on and customize the options. To access your device remotely, visit findmymobile.samsung.com.

1. From Settings, tap Biometrics and security > Find My Mobile.
2. Tap to enable Find My Mobile and log in to your Samsung account. The following options are available:
   - **Remote unlock**: Allow Samsung to store your PIN, pattern, or password, allowing you to unlock and control your device remotely.
   - **Send last location**: Allow your device to send its last location to the Find My Mobile server when the remaining battery charge falls below a certain level.
   - **Find My Mobile update**: View the current software version and check for updates.
Secure Folder

You can create a secure folder on your device to protect private content and apps from anyone who may be using your device. You must sign in to your Samsung account to set up and use Secure folder.

- From Settings, tap Biometrics and security > Secure Folder and follow the prompts to secure content on your device.

Install unknown apps

You can allow installation of unknown third-party apps from selected apps or sources.

1. From Settings, tap Biometrics and security > Install unknown apps.
2. Tap an app or source, and then tap Allow from this source.

**TIP** Installing unknown third-party apps could make your device and personal data more vulnerable to security risks.

Encrypt or decrypt SD card

You can encrypt your optional memory card (not included) to protect its data. This only allows the SD card information to be accessed from your device with a password.

1. From Settings, tap Biometrics and security > Encrypt or decrypt SD card.
2. Tap Delete all data and encrypt SD card and follow the prompts to encrypt all data on your memory card.

**NOTE** Performing a Factory data reset on your device prevents it from accessing an encrypted SD card. Before initiating a Factory data reset, make sure to decrypt the installed SD card first.
Decrypt SD card
You can decrypt an optional memory card (not included) if it was encrypted by this device. You may want to decrypt the memory card if you plan to use it with another device or before performing a Factory data reset.

1. From Settings, tap Biometrics and security > Encrypt or decrypt SD card.
2. Tap Decrypt SD card and follow the prompts to decrypt all data on your memory card.

Set up SIM card lock
You can set up a PIN to lock your SIM card, which prevents unauthorized use of your SIM card if someone attempts to use it in another device. Options may vary by carrier.

- From Settings, tap Biometrics and security > Other security settings > Set up SIM card lock and follow the prompts.
  - Tap Lock SIM card to turn on the feature.
  - Tap Change SIM card PIN to create a new PIN.

View passwords
You can have characters displayed briefly in password fields as you type them.

- From Settings, tap Biometrics and security > Other security settings > Make passwords visible to turn on the feature.

Device administration
You can authorize security features and apps to have administrative access to your device.

1. From Settings, tap Biometrics and security > Other security settings > Device admin apps.
2. Tap an option to turn it on as a device administrator.
Credential storage

You can manage the trusted security certificates installed on your device, which verify the identity of servers for secure connections.

- From Settings, tap Biometrics and security > Other security settings for the following options:
  - **Storage type**: Select a storage location for credential contents.
  - **View security certificates**: Display certificates in your device’s ROM and other certificates you have installed.
  - **User certificates**: View user certificates that identify your device.
  - **Install from device storage**: Install a new certificate from storage.
  - **Clear credentials**: Erase credential contents from the device and reset the password.

Advanced security settings

You can use these options to configure advanced security settings to better protect your device.

- From Settings, tap Biometrics and security > Other security settings for the following options:
  - **Trust agents**: Allow trusted devices to perform selected actions when connected.
    - This option is only displayed when a lock screen is turned on. For more information, see Set a secure screen lock.
  - **Pin windows**: Pin an app on your device screen, which prevents access to other features of your device.
  - **Security policy updates**: Keep your device secure by checking for security updates.
Permission manager
Apps might access features of your device that you permit them to (like the camera, microphone, or location) when they are running in the background, not just when you are using the app. You can set your device to notify you when this happens.

1. From Settings, tap Privacy > Permission manager.
2. Tap a category, then tap an app to select which permissions you want to be notified about.

NOTE When using an app or service for the first time that wants to access certain features of your device, a dialog box asks if you want to permit such access.

Samsung Privacy
Send diagnostic information about your device to Samsung when you are having technical problems.

1. From Settings, tap Privacy.
2. Under Samsung tap the following options to customize:
   - Samsung Privacy: View Samsung's privacy information.
   - Customization Service: Allow Samsung to provide customized content and recommendations.
   - Send diagnostic data: Send diagnostic information about your device to Samsung when you are having technical problems.

Location
Location services use a combination of GPS, mobile network and Wi-Fi to determine the location of your device.

1. From Settings, tap Location.
2. Tap to turn on Location services.

TIP Some apps require location services be turned on for full functionality.
App permissions
Configure permissions for apps that want to access your location information.

1. From Settings, tap Location > App permissions.
2. Tap an app and choose which location permissions to grant it. Options vary by app.

Improve accuracy
Enable other location scanning tools.

1. From Settings, tap Location > Improve accuracy.
2. Tap connection method to add or remove from location services:
   - Wi-Fi scanning: Allow apps and services to scan for Wi-Fi networks automatically, even when Wi-Fi is turned off.
   - Bluetooth scanning: Allow apps to scan for and connect to nearby devices automatically through Bluetooth, even when Bluetooth is turned off.

Recent location requests
View a list of apps that have requested your location.

1. From Settings, tap Location.
2. Tap to turn on Location services.
3. Tap an entry under Recent location requests to view the app’s settings.

Location services
Location services store and use your device’s most recent location data. Certain apps can use this data to improve your search results based on places that you have visited.

1. From Settings, tap Location.
2. Tap an entry under Location services to see how your location information is used.
Accounts

You can connect to and manage your accounts, including your Google Account, Samsung account, email, and social networking accounts.

Add an account | Account settings | Remove an account | Users | Backup and restore | Google settings

Add an account

You can add and sync all your email, social networking, and picture and video sharing accounts.

1. From Settings, tap Accounts and backup > Manage accounts > + Add account.
2. Tap one of the account types.
3. Follow the prompts to enter your credentials and set up the account.
   - Tap Auto sync data to enable automatic updates to your accounts.

Account settings

Each account has its own custom settings. You can configure common settings for all accounts of the same type. Account settings and available features vary between account types.

○ From Settings, tap Accounts and backup > Manage accounts.

Remove an account

You can remove accounts from your device.

1. From Settings, tap Accounts and backup > Manage accounts.
2. Tap the account and then tap Remove account.
Users

Share this tablet with multiple people by creating User accounts.

Users have their own space, which they can customize with their own apps, wallpaper, and settings. Users can also adjust tablet settings that affect everyone, such as Wi-Fi.

1. From Settings, tap Accounts and backup > Users.
2. Tap Add user or profile and follow the prompts to set up a new user or profile.

TIP Restricted profiles allow only limited access to apps and content.

Switch User Profiles

To access the device with a different user profile:

- From a Lock screen, tap Manage users and tap a user or profile from the list.

Delete a User or Profile

1. From Settings, tap Accounts and backup > Users.
2. Tap a user profile.
3. Tap Delete user, and then confirm when prompted.

NOTE Only the device owner can delete other users or profiles. Deleting a user’s profile removes the user account from the device entirely. This includes the user’s Google Account, Samsung account, and any other local accounts associated with the user.

Backup and restore

You can configure your device to back up data to your personal accounts.

Google Account

You can enable backup of your information to your Google Account.

1. From Settings, tap Accounts and backup.
2. Under Google Drive, tap Back up data.
External storage transfer

You can back up your data to an SD card or a USB storage device, or restore backup data using Smart Switch. For more information, see Transfer data from an old device.

○ From Settings, tap Accounts and backup > External storage transfer.

Google settings

You can configure your device’s Google settings. Available options depend on your Google Account.

○ From Settings, tap Google, and select an option to customize.

Accessibility

There are accessibility settings for people who need help seeing, hearing, or otherwise operating their device. Accessibility services are special features that make using the device easier for everyone. For more information about Accessibility for Samsung products, please contact us at accessibility@sea.samsung.com.

Recommended for you | TalkBack | Visibility enhancements | Hearing enhancements | Interaction and dexterity | Advanced settings | Installed services | About Accessibility

Recommended for you

View a list of accessibility features that you are using and some recommended features you may want to enable.

○ From Settings, tap Accessibility > Recommended for you to view recommendations.


TalkBack

Use special controls and settings that let you navigate without needing to see the screen.

1. From Settings, tap 🔄 Accessibility > TalkBack.

2. Tap 🎧 to enable the feature, and tap an option to customize:
   - **TalkBack shortcut**: Choose a shortcut to quickly turn on TalkBack.
   - **Settings**: Configure TalkBack settings to better assist you.

Visibility enhancements

You can configure Accessibility features to assist with visual aspects of your device.

Colors and clarity

You can adjust the colors and contrast of text and other screen elements for easier viewing.

   • From Settings, tap 🔄 Accessibility > Visibility enhancements and tap an option:
     - **High contrast fonts**: Adjust the color and outline of fonts to increase the contrast with the background.
     - **High contrast keyboard**: Adjust the size of the Samsung keyboard and change its colors to increase the contrast between the keys and the background.
     - **Highlight buttons**: Show buttons with shaded backgrounds to make them stand out better against the wallpaper.
     - **Color inversion**: Reverse the display of colors from white text on a black background to black text on a white background.
     - **Remove animations**: Remove certain screen effects if you are sensitive to motion.
     - **Color correction**: Adjust the color of the screen if you find it difficult to see some colors.
Size and zoom
You can increase the size of supported screen elements and create shortcuts for accessibility features on your device.

- From Settings, tap 📲 Accessibility > Visibility enhancements and tap an option:
  - Magnifier window: Magnify content shown on the screen.
  - Magnification: Use exaggerated gestures such as triple-tapping, double pinching, and dragging two fingers across the screen.
  - Large mouse/touchpad pointer: Use a large pointer for a connected mouse or touchpad (accessories not included).
  - Font size and style: Configure screen fonts.
  - Screen zoom: Configure the screen zoom level.

Hearing enhancements
You can configure Accessibility features to assist with audial aspects of the device. Options may vary by carrier.

Sounds
You can adjust audio quality when using hearing aids or earphones.

- From Settings, tap 📲 Accessibility > Hearing enhancements and tap an option:
  - Hearing aid support: Improve the sound quality to work better with hearing aids.
  - Amplify ambient sound: Enable this feature and connect headphones to your device to amplify the sounds of conversations.
  - Adapt sound: Customize the sound for each ear and enhance your listening experience. See Adapt sound.
  - Left/right sound balance: Use the slider to adjust the left and right balance when listening to audio in stereo.
  - Mono audio: Switch audio from stereo to mono when using one earphone.
  - Mute all sounds: Turn off all notifications and audio for privacy.
Text display
You can convert speech to text and watch closed captions when viewing multimedia.

○ From Settings, tap Accessibility > Hearing enhancements and tap an option:
  • Live Transcribe: Use the microphone to record speech and convert it to text.
  • Live Caption: Automatically caption speech in media played on your device.
  • Google subtitles (CC): Configure closed caption and subtitle services.
  • Sound notifications: Receive alerts when the device detects a baby crying or a doorbell.

Interaction and dexterity
You can configure Accessibility features to assist with limited dexterity when interacting with your device.

Alternate input
You can control your device using different kinds of inputs and controls.

○ From Settings, tap Accessibility > Interaction and dexterity and tap an option:
  • Universal switch: Control your device with your customized switches.
  • Assistant menu: Improve device accessibility for users with reduced dexterity.

Interactions
You can simplify the motions needed to respond to notifications and alarms.

○ From Settings, tap Accessibility > Interaction and dexterity and tap an option:
  • Interaction control: Customize areas of screen interactions, hardkeys, and the keyboard.
Touch settings

You can adjust your screen to be less sensitive to taps and touches.

○ From Settings, tap ☰ Accessibility > Interaction and dexterity and tap an option:
  • Touch and hold delay: Select a time interval for this action.
  • Tap duration: Set how long an interaction must be held to be recognized as a tap.
  • Ignore repeated touches: Set a time duration in which to ignore repeated touches.

Mouse and physical keyboard

Configure settings for a connected mouse and physical keyboard.

○ From Settings, tap ☰ Accessibility > Interaction and dexterity and tap an option:
  • Auto click after pointer stops: Automatically click on an item after the pointer stops over it.
  • Sticky keys: When you press a modifier key like Shift, Ctrl, or Alt, the key stays pressed down, which allows you to enter keyboard shortcuts by pressing one key at a time.
  • Slow keys: Set how long a key must be held before it is recognized as a press, which helps avoid accidental key presses.
  • Bounce keys: Set how long to wait before accepting a second press from the same key, which helps avoid accidentally pressing the same key multiple times.
Advanced settings

You can customize additional accessibility features and services for your device.

💡 TIP  Additional accessibility apps may be downloaded from the Google Play store.

Accessibility shortcuts

- From Settings, tap `Accessibility > Advanced settings` and tap an option:
  - **Accessibility button**: Choose an accessibility shortcut for the Accessibility button.
  - **Side and Volume up keys**: Configure selected Accessibility features to open by quickly pressing the Side and Volume up keys at the same time.
  - **Volume up and down keys**: Configure selected services to turn on when you press and hold the Volume up and Volume down keys for three seconds.

Notifications

- From Settings, tap `Accessibility > Advanced settings` and tap an option:
  - **Time to take action**: Choose how long to show messages that ask you to take action, but are visible only temporarily (like notifications).
  - **Speak keyboard input aloud**: The device will read aloud what you type on the keyboard.
  - **Bixby Vision for accessibility**: Add modes to read text aloud, describe scenes, detect colors, and more.

Installed services

You can install additional assistance services for your device.

- From Settings, tap `Accessibility > Installed services`.
About Accessibility

Legal and license information about the current Accessibility software is available in Settings.

○ From Settings, tap Accessibility > About Accessibility. The following information is available:
  • **Version**: View the current Accessibility software version.
  • **Open source licenses**: View information for the open source licenses used for Accessibility.

Other settings

Configure features on your device that make it easier to use.

Tips and help | Android Auto | Daily Board | Quick share | About tablet

Tips and help

View tips and techniques as well as the user manual for your device.

○ From Settings, tap Tips and help.

Android Auto

Android Auto brings the most useful apps to your device screen or your compatible car display in a format that makes it easy for you to keep your main focus on driving. You can control features like navigation and maps, calls and text messages, and music.

○ From Settings, tap Advanced features > Android Auto.

Connect your device

Before you connect your device for the first time, turn on your car and allow time to set up Android Auto.

1. Plug a USB cable into your vehicle’s USB port and plug the other end of the cable into your device.
2. Your device may ask you to download the Android Auto app or update to the newest version of the app. Follow the prompts and complete your setup.

3. On your car’s display select Android Auto and follow the prompts.

**NOTE** Your device’s Bluetooth is turned on automatically when Android Auto is connected to your car through USB.

### Daily Board

View a slideshow of your photos when your tablet is charging.

1. From Settings, tap 📜 **Advanced features** > **Daily Board**.
2. Tap ⬅️ to enable **Daily Board**.
3. Choose one of the following options:
   - **Slideshow**: Enable a button that launches a slideshow of images from Gallery.
   - **Time, weather, and calendar**: Display the current time, current weather, and a calendar.
   - **Memo**: Display a memo for quick notes.
   - **SmartThings**: Choose which scenes and devices you want to show in Daily board.
   - **Music**: Display playing music.
   - **Dark mode**: Use a darker theme for easier viewing at night.
   - **Turn off as scheduled**: Set a schedule time to turn the device off.
     - **Set time**: Select a turn off time.
   - **Labs**: Explore additional Daily Board features.
     - **Add Daily Board to Apps screen**: Start Daily Board anytime with a tap.
     - **Auto start when charging**: Daily Board will start if your tablet is locked or you are on the Home screen when you start charging.
   - **About Daily Board**: View the app version and other information.
Quick share
Anyone with a Samsung account can use Quick Share to share files with your device.

1. From Settings, tap 🌟 Advanced features > Quick share.
2. Tap ⌁ to enable the feature and select one of the following options:
   • **Contacts only**: Only Samsung account users in your contacts can share things with you.
   • **Everyone**: Anyone nearby can share with you.

About tablet
View information about your device, including current status, legal information, hardware and software versions, and more.

1. From Settings, tap 📦 About tablet to view your model number, serial number, and IMEI information.
2. Tap additional items to view more information about your device.

**TIP** You can view your device's FCC ID from About tablet > Status information.
Learn more

Videos
youtube.com/samsungcare

Samsung Care+
samsung.com/us/support

Talk to an agent
Contact us on Facebook Messenger
Find us on Facebook
Follow us on Twitter

Tips
samsung.com/us/support/tips
READ THIS INFORMATION BEFORE USING YOUR MOBILE DEVICE.

Arbitration Agreement - This Product is subject to a binding arbitration agreement between you and SAMSUNG ELECTRONICS AMERICA, INC. ("Samsung"). You can opt out of the agreement within 30 calendar days of the first consumer purchase by emailing optout@sea.samsung.com or calling 1-800-SAMSUNG (726-7864) and providing the applicable information.

The full Arbitration Agreement, Standard One-year Limited Warranty, End User License Agreement (EULA), and Health & Safety Information for your device are available online:

Tablet:

- English: samsung.com/us/Legal/Tablet-HSGuide
- Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP

This information can also be found on the device in the "About device" or "About phone" or "About tablet" section, for example:

- Settings > About phone or About device or About tablet > Legal information > Samsung legal
- Or, search "Legal"

If your device required Federal Communications Commission (FCC) approval, you can view the FCC certification by opening Settings > About phone or About device or About tablet > Status Information.

**Samsung Knox**

Samsung Knox is Samsung’s security platform and is a mark for a Samsung device tested for security with enterprise use in mind. Additional licensing fee may be required. For more information about Knox, please refer to: samsung.com/us/knox.
Restricting children’s access to your mobile device

Your device is not a toy. Do not allow children to play with it because they could hurt themselves and others, or damage the device. Keep the device and all its parts and accessories out of the reach of small children.

Interference from Magnets

**WARNING: Potential Interference with Medical Devices from Magnets.** The device contains magnets which may interfere with medical devices such as pacemakers, implantable cardioverter defibrillator, or insulin pumps. IF YOU ARE A USER OF ANY OF THESE MEDICAL DEVICES, PLEASE CONSULT WITH YOUR PHYSICIAN.

Do not store or place your device near magnetic fields. Magnetic stripe cards, including credit cards, phone cards, passbooks, hotel keys, and boarding passes, may be damaged by the magnets in the device.

Samsung Electronics America, Inc.

Address:

85 Challenger Road
Ridgefield Park
New Jersey 07660

Phone: 1-800-SAMSUNG (726-7864)

Internet: samsung.com

©2021 Samsung Electronics Co., Ltd. Other company and product names mentioned herein may be trademarks of their respective owners.

Manufactured under license from Dolby Laboratories. Dolby, Dolby Atmos, and the double-D symbol are trademarks of Dolby Laboratories.
Some multimedia (audio/video) files contain Digital Rights Management (DRM) technology to verify you have the right to use the files. Preloaded apps on your device may not be compatible with DRM-protected files.

Screen images are simulated. Appearance of device may vary.

The actual available capacity of the internal memory is less than the specified capacity because the operating system and default applications occupy part of the memory. The available capacity may change when you upgrade the device.

Please check with your service provider to verify qualifying services/features.