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Set up your device
Charge the battery | Accessories

Your device uses a nano-SIM card (unless it is theWi-Fi model). A SIM cardmay be
preinstalled, or youmay be able to use your previous SIM card. Network indicators for
5G service are based on your carrier’s specifications and network availability. Contact
your carrier formore details.

Charge your device

Before turning on your 
device, charge it fully.

Install SIM/microSD card

Gently press the microSD 
card into the front of the 
tray. Flip the tray over and 
press the SIM card (if 
applicable) into the back 
of the tray.

NOTE  Use only Samsung-approved chargers and cables. To avoid injury or
damage to your device, do not use incompatible, worn or damaged batteries,
chargers or cables. Using other charging devices and batteriesmay void your
warranty andmay cause damage. Formore information on your device,
including charging compatibility, please visit samsung.com.

Getting started
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Charge the battery
Your device is powered by a rechargeable battery. A compatible, reversible
USB Type-C cable is includedwith the device. The USB Type-C cable can use a USB
Type-C travel adapter, portable charging devices, smartphones, laptops, wireless
charging and other devices that offer USB-C ports, both for charging and data
transfer.

TIP Whilecharging, thedeviceandthechargermaybecomehotandstop
charging. This usuallydoesnotaffect thedevice’s lifespanorperformanceand is
in thedevice’snormal rangeofoperation.Disconnect thecharger fromthedevice
andwait for thedevice tocooldown. For more information, visit
samsung.com/us/support/answer/ANS00076952.

Accessories
Supported accessories (sold separately) can be configured through Settings. This
optionmay only appear after you have connected an accessory to your device.

Visit samsung.com/us/mobile/mobile-accessories to learnmore.

◌ From Settings, tap Advanced features > Accessories.
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Start using your device
Turn on your device | Use the SetupWizard | Bring data froman old device | Lock or
unlock your device | Side key settings | Accounts | Navigation | Navigation bar |
Customize your home screen | S Pen | Bixby | Digital wellbeing and parental controls |
Biometric security | Mobile continuity | Multi window | Edge panels | Enter text

Turn on your device
Use the Side key to turn your device on. Do not use the device if the body is cracked or
broken. Use the device only after it has been repaired.

◌ Press and hold the Side key to turn the device on.

• To turn the device off, press and hold the Side and Volume down keys at the
same time, and tap Power off. Confirmwhen prompted.

• To restart your device, press and hold the Side and Volume down keys at the
same time, and tap Restart. Confirmwhen prompted.

TIP  To learnmore about powering off your device from Settings, tap
Advanced features > Side key > How to power off your tablet.

NOTE  Best 5G performance requires optimal 5G connection and unobstructed
antennas (rear of device); see carrier for network availability; 5G performance
may be impacted by a case or cover.

Use the SetupWizard
The first time you turn your device on, the SetupWizard guides you through the basics
of setting up your device.

Follow the prompts to choose a default language, connect to aWi-Fi® network, set up
accounts, choose location services, learn about your device’s features, andmore.
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Bring data froman old device
Download Smart Switch™ to transfer contacts, photos, music, videos, messages, notes,
calendars, andmore from your old device. Smart Switch can transfer your data via
USB cable, Wi-Fi, or computer.

Visit samsung.com/smartswitch formore information.

1. From Settings, tap Accounts and backup > Bring data fromold device.

2. Follow the prompts and select the content to transfer.
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Lock or unlock your device
Use your device’s screen lock features to secure your device. By default, the device
locks automatically when the screen times out. Formore information about screen
locks, see Lock screen and security.

Side key
Press to lock.
Press to turn on the 
screen, and then 
swipe the screen to 
unlock it.

Getting started
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Side key settings
You can customize the shortcuts assigned to the Side key.

Double press
Choosewhich feature is launchedwhen the Side key is pressed twice.

1. From Settings, tap Advanced features > Side key.

2. Tap Double press to enable this feature, and tap an option:

l Quick launch camera (default)

l Open app

Press and hold
Choosewhich feature is launchedwhen you press and hold the Side key.

1. From Settings, tap Advanced features > Side key.

2. Under the Press and hold heading, tap an option:

l Wake Bixby (default)

l Power offmenu

Accounts
Set up andmanage your accounts.

TIP  Accountsmay support email, calendars, contacts, and other features.
Contact your carrier formore information.
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Add aGoogle Account
Sign in to your Google Account to access your Google Cloud Storage, apps installed
from your account, andmake full use of your device’s Android™ features.

When you sign in to a Google Account and set a Lock screen, Google Device
Protection is activated. This service requires your Google Account informationwhen
resetting to factory settings. Formore information, see Google Play Protect.

1. From Settings, tap Accounts and backup > Manage accounts.

2. Tap Add account > Google.

Add a Samsung account
Sign in to your Samsung account to access exclusive Samsung content andmake full
use of Samsung apps.

◌ From Settings, tap Samsung account.

Add anOutlook account
Sign in to your Outlook® account to view andmanage email messages.

1. From Settings, tap Accounts and backup > Manage accounts.

2. Tap Add account > Outlook.

14

Getting started



Navigation
A touch screen responds best to a light touch from the pad of your finger or a
capacitive stylus. Using excessive force or ametallic object on the touch screenmay
damage the surface of the screen and the damagewill not be covered by the
warranty.

Tap

Lightly touch items to select or launch them.

l Tap an item to select it.

l Double-tap an image to zoom in or out.

Getting started
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Swipe

Lightly drag your finger across the screen.

l Swipe the screen to unlock the device.

l Swipe the screen to scroll through the Home screens ormenu options.

Drag and drop

Touch and hold an item, and thenmove it to a new location.

l Drag an app shortcut to add it to a Home screen.

l Drag awidget to place it in a new location.

Getting started
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Zoom in and out

Bring your thumb and forefinger together or apart on the screen to zoom in and out.

l Move your thumb and forefinger apart on the screen to zoom in.

l Move your thumb and forefinger together on the screen to zoomout.

Touch and hold

Touch and hold items to activate them.

l Touch and hold a field to display a pop-upmenu of options.

l Touch and hold a Home screen to customize the Home screen.

Getting started
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Navigation bar
Youmay navigate your device by using either the navigation buttons or full screen
gestures.

Recent apps

Home

Back

Getting started
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Navigation buttons
Use buttons along the bottomof the screen for quick navigation.

1. From Settings, tap Display > Navigation bar > Buttons.

2. Tap an option under Button order to choosewhich side of the screen the Back
and Recent apps icons display.

3. Tap Button position to choose the position of the buttons on the Navigation bar.

Navigation gestures
Hide the navigation buttons at the bottomof the screen for an unobstructed screen
experience. Instead swipe to navigate your device.

1. From Settings, tap Display > Navigation bar > Swipe gestures to enable the
feature.

2. Tap an option to customize:

l More options: Choose a gesture type and sensitivity.

l Gesture hint: Display lines at the bottomof the screenwhere each screen
gesture is located.

l Showbutton to hide keyboard: Showan icon on the bottom right corner of the
screen to hide the keyboardwhen the device is in portrait mode.

l Block gestureswith S Pen: Prevent the S Pen frommaking navigation gestures.
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Customize your home screen
The Home screen is the starting point for navigating your device. You can place your
favorite apps andwidgets here, in addition to setting up additional Home screens,
removing screens, changing the order of screens, and choosing amain Home screen.

App icons | Wallpaper | Widgets | Home screen settings | Status bar | Notification panel |
Quick settings

App icons
Use app icons to launch an app fromany Home screen.

◌ FromApps, touch and hold an app icon, and tap Add to Home.

To remove an icon:

◌ Froma Home screen, touch and hold an app icon, and then tap Remove.

NOTE  Removing an icon does not delete the app, it just removes the icon froma
Home screen.

Wallpaper
Change the look of the Home and Lock screens by choosing a favorite picture, video,
or preloadedwallpaper.

1. Froma Home screen, touch and hold the screen, and then tap Wallpaper and
style.

2. Tap one of the followingmenus for availablewallpapers:

• Mywallpapers: Choose from featured and downloadedwallpapers.

• Gallery: Choose pictures and videos saved in the Gallery app.

• Lock screenwallpaper services: Enable additional features including guide
page and Dynamic Lock screen.

• Color palette: Choose a palette based on colors from yourwallpaper.

• Apply Darkmode toWallpaper: Enable to apply Darkmode to yourwallpaper.
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3. Tap a picture or video to choose it.

• If choosing a single picture, choosewhich screen or screens youwant to
apply thewallpaper to.

• Videos andmultiple pictures can only be applied to the Lock screen.

• If choosing videos or pictures from the Gallery, tap on one ormore items, and
then tap Done.

4. Tap Set on Home screen, Set on Lock screen, or Set on Lock and Home screens
(depending onwhich screens are applicable).

• If applying a picture from the Gallery to both the Home and Lock screens,
enable Syncmy edits if youwant any editsmade to thatwallpaper to be
applied to both screens.

Widgets
Addwidgets to your home screens for quick access to info or apps.

1. Froma Home screen, touch and hold the screen.

2. Tap Widgets, and then tap awidget set to open it.

3. Swipe to thewidget youwant to add to the Home screen, and tap Add.

CustomizeWidgets
Once you have added awidget, you can customizewhere it's located and how it
functions.

◌ Froma Home screen, touch and hold awidget, and tap an option:

• Remove: Delete awidget from your screen.

• Settings: Customize the function or appearance of thewidget.

• App info: Review thewidget usage, permissions, andmore.
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Home screen settings
Customize your Home and Apps screens.

1. Froma Home screen, touch and hold the screen.

2. Tap Settings to customize:

• Home screen layout: Set your device to have separate Home and Apps
screens, or only a Home screenwhere all apps are located.

• Home screen grid: Choose a layout to determine how icons are arranged on
the Home screen.

• Apps screen grid: Choose a layout to determine how icons are arranged on
the Apps screen.

• Addmedia page to Home screen:When enabled swipe right from the Home
screen to showamedia page. Tap to view availablemedia services.

• ShowApps screen button on Home screen: Add a button to the Home screen
for easy access to the Apps screen.

• Lock Home screen layout: Prevent items on the Home screen frombeing
removed or repositioned.

• Add newapps to Home screen: Automatically add newly-downloaded apps
to the Home screen.

• Hide apps: Choose apps to hide from the Homeand App screens. Return to
this screen to restore hidden apps. Hidden apps are still installed and can
appear as results in Finder searches.

• App icon badges: Enable to showbadges on appswith active notifications.
You can also choose the badge style.

• Swipe down for notification panel: Enable this feature to open the Notification
panel by swiping down anywhere on the Home screen.

• About Home screen: View version information.
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Status bar
The Status bar provides device information on the right side and notification alerts on
the left.

Status icons

Battery full Charging Mute Vibrate

Airplanemode Bluetooth active Location active Alarm

Notification icons

Newemail Download Upload App update

Configure display options for the Status bar.

TIP  FromQuick settings, tap More options > Status bar to configure settings for
Status bar notifications.

23

Getting started



Notification panel
For quick access to notifications, settings, andmore, simply open the Notification
panel.

Device settings
Quick settings

Notification cards

View the Notification panel
You can access the Notification panel fromany screen.

1. Swipe down on the screen to display the Notification panel.

• To open an item, tap it.

• To clear a single notification, drag the notification left or right.

Getting started
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• To clear all notifications, tap Clear.

• To customize notifications, tap Notification settings.

2. Drag upward from the bottomof the screen or tap Back to close the
Notification panel.

Quick settings
The Notification panel provides quick access to device functions using Quick settings.
The icons below show themost common settings available in Quick settings. Icon
colors changewhen enabled and disabled. Other settingsmay be available on your
device.

1. Drag the Status bar down to display the Notification panel.

2. Swipe down again from the top of the screen to display Quick settings.

• Tap a quick setting icon to turn it on or off.

• Touch and hold a quick setting icon to open the setting.

Wi-Fi Sound Bluetooth Auto rotate Airplanemode

Do not disturb Power saving Location
Eye comfort

shield
Darkmode

Quick settings options
The following options are available in Quick settings.

• Finder search: search the device.

• Power off: Power off and Restart options.

• Open settings: Quickly access the device's settingsmenu.

• More options: Reorder Quick settings or change the button layout.

• Device control: Control other deviceswhen supported apps like SmartThings or
Google Home are installed.
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• Media output: Access the Media panel and control playback of connected audio
and video devices.

• Brightness slider: Drag to adjust the screen brightness.

S Pen
The S Pen provides a variety of helpful functions. Use your S Pen to launch apps, take
notes, or drawa picture. Some S Pen functions, such as tapping the touchscreen,may
notwork if the device is near amagnet.

S Pen button

Air Actions
The S Pen can be used to perform remote functions using the button andmovements
or gestures. You can set up shortcuts to your favorite apps, navigate screens on your
devices, complete actions, andmore.

The S Pen remote feature is only supported by Samsung-approved S Penswith
Bluetooth Low Energy (BLE). If the S Pen is too far from the device, or if there is
interference, the S Pen disconnects from the device. The S Penmust be connected for
Air actions towork.
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Hold the S Pen button shortcut
Set a shortcut when you press and hold the S Pen button. By default, this option is set to
launch the Camera app.

1. From Settings, tap Advanced features > S Pen > Air actions.

2. Tap Hold down Pen button to, and tap to enable the feature.

3. Tap an option to set the shortcut.

Anywhere actions
Anywhere actions are configurable shortcuts that are accessed by holding the S Pen
buttonwhilemaking one of the following gestures: up, down, left, right, or shake.
These can be accessed fromany screen and can include navigation, S Pen features,
or apps.

Action Gesture

Back Left to right

Recents Right to left

Home Up and down

Smart select Down and up

Screenwrite Zigzag

1. From Settings, tap Advanced features > S Pen > Air actions.

2. Tap aGesture icon under Anywhere actions to customize the shortcut.
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App actions
You can use your S Pen to do specific actions in certain apps.

1. From Settings, tap Advanced features > S Pen > Air actions.

2. Tap an app to view the available shortcuts.

3. Tap to enable the shortcutswhile using that app.

General app actions
You can customize some general actionswhile using camera andmedia apps not
specified in the app action list.

1. From Settings, tap Advanced features > S Pen > Air actions.

2. Under General app actions, tap an action to change it.

Air view
Hover the S Pen over the screen to preview content or view information about an item
on the screen. The following Air view features are available:

• Preview an email message before opening it.
• Preview the contents of a photo albumor enlarge a picture.
• Preview a video and navigate to a specific scene by hovering over the timeline.
• View the name or description of an icon or a button.

NOTE  The preview function is only availablewhen the S Pen’s on-screen pointer is
a solid color.
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Air command
Access signature S Pen features fromany screen, including Smart select, Screenwrite,
and Samsung Notes.

Settings

Connectivity 
status

1. Tap Air command or hold the S Pen near the screen so that the pointer
appears, and then press the S Pen button once.

2. Tap an option:

• Create note: Launch a newnote in the Samsung Notes app.

• View all notes: Launch the Samsung Notes app and view a listing of the
notes you have created.

Getting started
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• Smart select: Drawaround an area of the screen to collect it in the Gallery
app.

• Screenwrite: Capture screenshots andwrite or drawon them.

• Livemessages: Create a short animatedmessage by drawing orwriting
with the S Pen.

• AR Doodle: Draw interactive doodles using the AR camera feature.

• Translate: Hover the S Pen over aword to see it translated into another
language and listen to its pronunciation.

• PENUP: Use the S Pen to draw, color, edit, and share live drawings.

• Add: Addmore apps or functions to the Air commandmenu.

• Settings: Customize Air command by configuring apps and functions, and
by changing how the Air commandmenu appears.

Create note
Launch a newnote directly in the Samsung Notes app. Formore information, see
Samsung Notes.

◌ Tap Air command > Create note.

View all notes
Launch the Samsung Notes app and view a listing of the notes you have created.

◌ Tap Air command > View all notes.

Smart select
The Smart select feature allows you to copy content fromany screen. You can then
add it to your Gallery app or share it with your contacts.

1. Tap Air command > Smart select.

2. Tap a shape in themenu, and then drag the S Pen to select content. The following
options appear:

• Pin/Insert: Place a shortcut to the collected content on a Home screen or
insert it into an app.

• Auto select: Allow Smart select to automatically select content to extract.
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• Draw: Draw on the captured content.

• Extract text: Identify and extract text from the selected content.

• Share: Choose a sharingmethod to share your content.

3. Tap Save.

TIP  You can tap Animation to record an animation or Pin to screen to pin
the content to your screen using Smart select.

Screenwrite
Screenwrite allows you to capture screenshots andwrite or drawon them.

1. Tap Air command > Screenwrite.

2. The current screen is captured, and a pen tool appears. The following editing
tools are provided:

• Crop: Drag the edges of the screen to crop the captured content.

• Pen type: Draw on the screenshot. Tap the Pen icon a second time to
change the pen tip, size, and color.

• Eraser: Erase thewriting or drawings on the screenshot.

• Undo: Reverse the last action

• Redo: Repeat the last action thatwas undone.

• Share: Choose a sharingmethod to share your content.

• Scroll capture: Capture any scrollable areas of the screen thatmay be
hidden.

3. Tap Save. The content is saved to the Gallery app.

TIP  Hold the S Pen button to erase your drawings on the screenmemo.

31

Getting started



Livemessages
Record an animated drawing orwrittenmessage.

Undo

Format

Start over

Preview

Drawing progress

Thickness

Back

Pen effects

Color

1. Tap Air command > Livemessages.

2. Select one of the following background options:

l Collection: See all livemessages you have created.

l Gallery: Pick an image or video for the background.

l Camera: Capture an image to use for the background.

l Color: Pick a color for the background.

3. Follow the prompts to begin creating your livemessage.

4. Tap Done to save.

Getting started
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AR Doodle
Draw interactive doodles on faces or other objects seen through the camera using
augmented reality.

Gallery

Settings

Record

Text

GIFs

Pens
Switch cameras

Trash

1. Tap Air command > AR Doodle.

2. Select either the front or rear cameras by tapping Switch cameras.

3. Position the camera so that your target is in the center of the screen.

4. Use the S Pen to drawa doodle.

• The doodle follows themovements of the face in real-time.

5. Tap Record to save a video of your AR Doodle.
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Translate
Hover overwordswith the S Pen to translate themand listen to their pronunciation.

1. Tap Air command > Translate.

2. Tap the icon to change between translating aword and translating a phrase:

• Phrases: Translate an entire phrase.

• Words: Translate aword.

3. Tap the source and target languages to change them to the desired languages.

4. Hover the S Pen over aword.

• Tap Sound to hear theword pronounced in the source language.

• Tap Copy to save the selected text and the translation to your clipboard.

5. Tap Close to close Translate.

PENUP
Use the S Pen to draw, color, edit, and share live drawings. Formore information, see
PENUP.

◌ Tap Air command > PENUP.

Add shortcuts
You can customize the Air commandmenu by adding shortcuts to apps and
functions.

1. Tap Air command > Add.

2. Tap the apps or functions youwould like to add to the Air commandmenu.

• To remove an app shortcut, tap Remove.

3. Tap Navigate up to save your selection.
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Screen offmemo
You canwritememoswithout turning on the screen.

1. While the screen is off, press the S Pen button and tap the screen.

2. Tap an option to customize yourmemo:

• Color: Change the pen color.

• Pen settings: Tap to use the pen tool. Tap again to adjust the line thickness.

• Eraser: Tap to use the eraser tool. Tap again to erase all.

3. Tap Save to save yourmemo to the Samsung Notes app.

NOTE  The screen offmemo settingmust be enabled. Formore information, see
Configure S Pen settings.

Configure S Pen settings
To configure S Pen settings:

◌ From Settings, tap Advanced features > S Pen to configure the following
settings:

l Air actions: Configure how the remote control functionswhile using apps.

l S Pen unlock: Use the S Pen button to unlock the device. A secure screen lock
must be set to use this feature.

l Screen offmemo: Creatememoswithout turning on the screen. Screen off
memos are saved in Samsung Notes.

l Quick create notes: Press and hold the S Pen button, then tap the screen twice
with your S Pen to start a new note.

l S Pen to text: Use the S Pen towrite in search fields, address bars, and other
text areas. Your handwriting is converted to text, and you can edit the
converted textwith the S Pen.

l Air view: Turn Air view on or off.

l Showpointerwhen hovering: Turn the pointer on or off. The pointer appears
on the screenwhen the tip of the S Pen is near the screen, showing available
actions.

l Allowmultiple S Pens: Let other S Penswrite on the screen.
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Air Command

l Menu style: Configure the appearance of the Air commandmenu.

l Shortcuts: Configure the Air commandmenuwith S Pen features, apps, and
functions.

l ShowAir command icon: Showan Air command icon that you canmove
around the screen.

l Open Air commandwith Pen button: Open the Air commandmenuwhen you
hover your S Pen over the screen and press the Pen button.

Removal

l When S Pen is removed: Choosewhat happenswhen you detach the S Pen.
Choose Open Air command, Create note, or Do nothing.

l Warn if S Pen is left behind: Set your device to showawarning if you leave your
S Pen andwalk awaywhile the screen is off.

Feedback

l Sounds: Set your device tomake soundswhenwriting on the screen.

General

l Tips for using your S Pen: Find out how to use S Pen features.

l About S Pen: View version information for the S Pen features.

l Contact us: Contact Samsung support through SamsungMembers.

Bixby
Bixby is a virtual assistant that learns, evolves, and adapts to you. It learns your
routines, helps you set up reminders based on time and location, and is built in to your
favorite apps. Visit samsung.com/us/support/owners/app/Bixby formore
information.

◌ Froma Home screen, press and hold the Side key.

TIP  You can also access Bixby from the Apps list.
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Bixby Routines
You can use Bixby to show you information or change device settings based on
where you are andwhat you are doing.

1. From Settings, tap Advanced features > Bixby Routines.

2. Tap Add routine and follow the prompts to create a new routine.

Bixby Vision
Bixby is integratedwith your Camera, Gallery, and Internet apps to give you a deeper
understanding ofwhat you see. It provides contextual icons for translation, QR code
detection, landmark recognition, or shopping.

Camera
Bixby Vision is available on the Camera viewfinder to help understandwhat you see.

◌ From Camera, tap More > Bixby Vision and follow the prompts.

Gallery
Bixby Vision can be used on pictures and images saved in the Gallery app.

1. From Gallery, tap a picture to view it.

2. Tap Bixby Vision and follow the prompts.

Internet
Bixby Vision can help you find outmore about an image you find in the Internet app.

1. From Internet, touch and hold an image until a pop-upmenu is displayed.

2. Tap Searchwith Bixby Vision and follow the prompts.
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Digital wellbeing and parental controls
You canmonitor andmanage your digital habits by getting a daily view of how
frequently you use apps, howmany notifications you receive, and howoften you
check your device. You can also set your device to help youwind down before going
to bed.

◌ From Settings, tap Digital Wellbeing and parental controls for the following
features:

• Tap the Dashboard to view the following:

– Screen time: View how long an app has been opened and used each day.

– Notifications received: View howmany notifications have been received
froman app each day.

– Unlocks: View howmany times an app has been opened each day.

Your goals

• Screen time: Set a screen time goal and view your daily average.

• App timers: Set a daily limit for how long you use each app.

Ways to disconnect

• Focusmode: Limit app usage for set periods of time to avoid distractions
from your device.

• Bedtimemode: Schedulewhen to change the screen to grayscale andmute
calls, alerts, and other sounds.

• Drivingmonitor: Monitor your screen timewhile connected to your car's
bluetooth and seewhich apps you use themost.

Check on your kids

• Parental controls: Supervise your children’s digital lifewith Google’s Family
Link app. You can choose apps, set content filters, keep an eye on screen
time, and set screen time limits.

38

Getting started



Biometric security
Use biometrics to securely unlock your device and log in to accounts.

Face recognition
You can enable Face Recognition to unlock your screen. To use your face to unlock
your device, youmust set a pattern, PIN, or password.

• Face recognition is less secure than Pattern, PIN, or Password. Your device could
be unlocked by someone or something that looks like your image.

• Some conditionsmay affect face recognition, includingwearing glasses, hats,
beards, or heavymake-up.

• When registering your face, ensure that you are in awell-lit area and the camera
lens is clean.

1. From Settings, tap Biometrics and security > Face recognition.

2. Follow the prompts to register your face.

Face recognitionmanagement
Customize how face recognitionworks.

◌ From Settings, tap Biometrics and security > Face recognition.

• Remove face data: Delete existing faces.

• Add alternative appearance to enhance recognition: Enhance face
recognition by adding an alternative appearance.

• Face unlock: Enable or disable face recognition security.

• Stay on Lock screen until swipe: When you unlock your devicewith face
recognition, stay on the Lock screen until you swipe the screen.

• Faster recognition: Turn on for faster face recognition. Turn off to increase
security andmake it harder to unlock using an image or video of your
likeness.

• Require open eyes: Facial recognitionwill only recognize your facewhen
your eyes are open.
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• Brighten screen: Increase the screen brightness temporarily so that your
face can be recognized in dark conditions.

• About unlockingwith biometrics: Learn additional information about securing
your devicewith biometrics.

• About face recognition: Learn additional information about securing your
devicewith face recognition.

Fingerprint scanner
Use fingerprint recognition as an alternative to entering passwords in certain apps.
You can also use your fingerprint to verify your identitywhen logging in to your
Samsung account. To use your fingerprint to unlock your device, youmust set a
pattern, PIN, or password.

1. From Settings, tap Biometrics and security > Fingerprints.

2. Follow the prompts to register your fingerprint.

Fingerprintmanagement
Add, delete, and rename fingerprints.

◌ From Settings, tap Biometrics and security > Fingerprints for the following
options:

• The list of registered fingerprints is at the top of this list. You can tap a
fingerprint to remove or rename it.

• Add fingerprint: Simply follow the prompts to register another fingerprint.

• Check added fingerprints: Scan your fingerprint to see if it has been
registered.
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Fingerprint verification settings
Use fingerprint recognition to verify your identity in supported apps and actions.

◌ From Settings, tap Biometrics and security > Fingerprints.

• Fingerprint unlock: Use your fingerprint for identificationwhen unlocking your
device.

• Fingerprint always on: Scan your fingerprint evenwhen the screen is off.

• Tap to show iconwhen screen off: Show the fingerprint iconwhen the screen
is off.

• Showanimationwhen unlocking: Showan animationwhen you use
fingerprint verification.

• About unlockingwith biometrics: Read details on the requirements each
biometric security feature has for using your pattern, PIN, or password as a
backup.

• About fingerprints: Learn additional information about securing your device
with fingerprints.

Biometrics settings
Configure your preferences for biometric security options.

◌ From Settings, tap Biometrics and security > More biometrics settings for the
following:

• Show unlock transition effect: Showa transition effectwhen you use
biometrics to unlock your device.

• Biometrics security patch: View the software version of the biometric
security features.
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Mobile continuity
Access storage and other functions of your device across compatiblemobile devices
and computers.

Samsung DeX
Connect your device to a PC or TV for an enhancedmultitasking experience.

• Send DeX to your TV and keep using your device, or turn your device into a
trackpad.

• Connect to a TV ormonitor eitherwirelessly orwith an HDMI cable.
• Get DeX on your PC for quick and easy file transfers.

Visit samsung.com/us/explore/dex formore information.

Enable DeX
1. From Settings, tap Advanced features > Samsung DeX.

2. Tap to turn on the feature.

3. Follow the instructions on your device to connect to yourmonitor, TV, or PC.

• If connecting to a PC, download the DeX app on to your computer at
samsungdex.com.

Continue apps on other devices
This feature allows you tomake and answer calls and textmessages from your
Galaxy devices that are signed in to your Samsung account.

1. From Settings, tap Advanced features > Continue apps on other devices.

2. Tap to turn on the feature. Connection occurs automatically.

3. Sign in to your Samsung account on your Galaxy devices.

TIP  Move your contacts from your device to your Samsung account so you can
access themon all registered devices.
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Multi window
Multitask by usingmultiple apps at the same time. Apps that support Multi window™

can be displayed together on a split screen. You can switch between the apps and
adjust the size of their windows.

Split screen control

1. Fromany screen, tap Recent apps.

2. Tap the app icon, and then tapOpen in split screen view.

3. Tap an app in the otherwindow to add it to the split screen view.

• Drag themiddle of thewindowborder to adjust thewindow size.

Getting started
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Window controls
TheWindow controlsmodify theway appwindows are displayed in split screen view.

1. Drag themiddle of thewindowborder to resize thewindows.

2. Tap themiddle of thewindowborder for the following options:

• Rotate clockwise: Rotate the screens clockwise to change the orientation
of the split.

• Switchwindow: Swap the twowindows.

• Add app pair to Edge panel: Create and add an app pair shortcut to the
Apps panel on the Edge screen.
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Edge panels
The Edge panels feature a variety of customizable panels that can be accessed from
the edge of the screen. Edge panels can be used to access apps, tasks, and contacts,
aswell as view news, sports, and other information.

Apps panel | Configure Edge panels | Edge panel position and style | About Edge panels

◌ From Settings, tap Display > Edge panels, tap to enable this feature.

Edge handle

Swipe to the center 
of the screen to 
open the Edge 
panels.

Apps panel
You can add apps in two columns to the Apps panel.

1. Fromany screen, drag the Edge handle to the center of the screen. Swipe until
the Apps panel is displayed.

2. Tap an app or app pair shortcut to open it. You can also tap Options button > 
All apps for the complete app list.

l To open additional windows in pop-up view, drag the app icon from the Apps
panel to the open screen.

Getting started
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To configure Apps panel:

1. Fromany screen, drag the Edge handle to the center of the screen. Swipe until
the Apps panel is displayed.

2. Tap Options button >  Edit to add other apps to the Apps panel.

• To add an app to the Apps panel, find it on the left side of the screen and tap it
to add it to an available space on the right column.

• To create a folder shortcut, drag an app from the left side of the screen on
top of an app in the columns on the right.

• To change the order of the apps on the panel, drag each app to the desired
location.

• To remove an app, tap Remove.

3. Tap Back to save changes.

Configure Edge panels
You can customize the Edge panels.

1. From Settings, tap Display > Edge panels > Panels.

2. The following options are available:

• Checkbox: Enable or disable each panel.

• Edit (if available): Configure individual panels.

• More options:

– Reorder: Change the order of the panels by dragging them to the left or
right.

– Hide on Lock screen: Choose panels to hide on the Lock screenwhen a
secure screen lock is set.

3. Tap Back to save changes.
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Edge panel position and style
You can change the position of the Edge handle.

◌ From Settings, tap Display > Edge panels > Handle for the following options: 

• Edge handle: Drag to change the position of the Edge handle along the
edge of the screen.

• Position: Choose either Right or Left to setwhich side the Edge screen
displays on.

• Lock handle position: Enable to prevent the handle position frombeing
movedwhen touched and held.

• Style: Choose a color for the Edge handle.

• Transparency: Drag the slider to adjust the transparency of the Edge handle.

• Size: Drag the slider to adjust the size of the Edge handle.

• Width: Drag the slider to adjust thewidth of the Edge handle.

About Edge panels
You can view the current software version and license information for the Edge
panels feature.

◌ From Settings, tap Display > Edge panels > About Edge panels.

47

Getting started



Enter text
Text can be entered using a keyboard or your voice.

Expand toolbar

Getting started
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Toolbar
The toolbar provides quick access to features of the keyboard. Optionsmay vary by
carrier.

◌ From the Samsung keyboard, tap Expand toolbar for the following options:

• Expression: Explore different types of emojis, GIFs, create custom
combined emojis, andmore.

• Clipboard: Access the clipboard.

• Modes: Select a keyboard layout.

• Voice input: Use Samsung voice input.

• Settings: Access keyboard settings.

• Handwriting: Use your handwriting to enter text.

• Search: Locate specific words or phrases in your conversations.

• Translate: Typewords or sentences in the keyboard to translate them
into another language.

• Samsung Pass: Use biometrics for quick, secure access to your personal
data and online accounts.

• Spotify: Addmusic from Spotify™.

• YouTube: Add videos from YouTube.

• Emojis: Insert an emoji.

• GIFs: Add animated GIFs.

• Bitmoji: Create your own personal emoji and use it in stickers.

• Mojitok: Create your own stickers or insert automatically suggested ones.

• AR Emoji: Create your own personal emoji and use it in stickers you can
share.

• Keyboard size: Adjust the height andwidth of the keyboard.

• Text editing: Use an editing panel to help pinpoint text that youwant to
cut, copy, and paste.
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Configure the Samsung keyboard
Set customized options for the Samsung keyboard.

◌ From the Samsung keyboard, tap Settings for the following options:

• Languages and types: Set the keyboard type and choosewhich languages
are available on the keyboard.

– To switch between languages, swipe the Space bar left or right.

Smart typing

• Predictive text: As you type see suggestedwords and phrases.

• Suggest emojis: Include emojis when using predictive text.

• Suggest stickerswhile typing: View recommended stickerswhile you are
typing.

• Auto replace: Automatically replacewhat you typewith predictive text
recommendations.

• Suggest text corrections: Underlinemisspelledwords in red and suggest
corrections.

• Text shortcuts: Create shortcuts for frequently used phrases.

• More typing options: Customize additional typing options.

Style and layout

• Keyboard toolbar: View or hide the keyboard toolbar.

• High contrast keyboard: Adjust the size of the Samsung keyboard and
change its colors to increase the contrast between the keys and the
background.

• Theme: Choose a theme for your keyboard.

• Mode: Choose between portrait and landscapemode.

• Size and transparency: Adjust the size and transparency of the keyboard.

• Layout: Display numbers and special characters on the keyboard.

• Font size: Drag the slider to adjust the font size.
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Other settings

l Swipe, touch, and feedback: Customize gestures and feedback.

l Handwriting: Customize handwriting options.

l S Pen to text: Use the S Pen towrite in search fields, address bars, and other text
areas. Your handwriting is converted to text, and you can edit the converted
textwith the S Pen.

l Select third-party content to use: Enable third-party keyboard features.

l Reset to default settings: Return keyboard to original settings and clear
personalized data.

l About Samsung keyboard: View version and legal information for the Samsung
keyboard.

l Contact us: Contact Samsung support through SamsungMembers.
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Use Samsung voice input
Instead of typing, enter text by speaking.

◌ From the Samsung keyboard, tap Voice input and speak your text.

Return to keyboard

Open settings

Getting started

52

Devices and software are constantly evolving — the illustrations you see here are for reference only.



Configure Samsung voice input
Set customized options for Samsung voice input.

1. From the Samsung keyboard, tap Voice input.

2. Tap Settings for options.

• Keyboard language: Choose the language for the keyboard.

• Voice input language: Select the language for Samsung voice input.

• Hide offensivewords: Hide potentially offensivewordswith asterisks.

• About Samsung voice input: View version and legal information for Samsung
voice input.
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Camera andGallery
You can capture high-quality pictures and videos using the Camera app. Images and
videos are stored in the Gallery, where you can view and edit them.

Camera

Navigate the camera screen | Configure shootingmode | AR Zone | Single take |
Record videos | Camera settings

Gallery
View pictures | Edit pictures | Play video | Video brightness | Edit video | Share
pictures and videos | Delete pictures and videos | Group similar images | Take a
screenshot | Screen recorder



Camera
You can capture high-quality pictures and videos using the Camera app.

◌ FromApps, tap Camera.

TIP  Quickly press the Side key twice to open the Camera app.

Shooting modes

Gallery

Switch cameras

CaptureZoom

Settings

Camera andGallery
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Navigate the camera screen
Take stunning pictureswith your device’s front and rear cameras.

1. From Camera, set up your shotwith the following features:

• Tap the screenwhere youwant the camera to focus.

– When you tap the screen, a brightness scale appears. Drag the slider to
adjust the brightness.

• To quickly switch between the front and rear cameras, swipe the screen up
or down.

• To zoomat a precise level, tap 1x and tap an option at the bottomof the
screen. (Only availablewhen using the rear camera.)

• To change to a different shootingmode, swipe the screen right or left.

• To change camera settings, tap Settings.

2. Tap Capture.

Configure shootingmode
Allow the camera to determine the idealmode for your pictures or choose from
several shootingmodes.

◌ From Camera, swipe the screen right and left to change shootingmodes.

• Portrait: Adjust the background of your shots for portrait photos.

• Photo: Allow the camera to determine the ideal settings for pictures.

• Video: Allow the camera to determine the ideal settings for videos.

• More: Choose other available shootingmodes. Tap Add to dragmodes
into or out of the shootingmodes tray at the bottomof the Camera screen.

– Pro: Manually adjust the ISO sensitivity, exposure value, white balance, and
color tonewhile taking pictures.

– Pro video: Manually adjust the ISO sensitivity, exposure value, white balance,
and color tonewhile recording videos.

– Single take: Capturemultiple pictures and video clips fromdifferent angles.

– Panorama: Create a linear image by taking pictures in either a horizontal
or vertical direction.
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– Night: Use this to take photos in low-light conditions, without using the flash.

– Food: Take pictures that emphasize the vivid colors of food.

– Hyperlapse: Create a time lapse video by recording at various frame rates.
The frame rate is adjusted depending on the scene being recorded and
themovement of the device.

– Portrait video: Adjust the background of your shots for portrait videos.

AR Zone
Access all of your Augmented Reality (AR) features in one place.

◌ From Camera, swipe to More, and then tap AR Zone. The following features
are available:

• AR Emoji Studio: Use AR tools to create and customize your My Emoji avatar.

• AR Emoji Camera: Use the camera to create your My Emoji avatar.

• AR Emoji Stickers: Add AR stickers to your My Emoji avatar.

• Deco Pic: Decorate photos or videos in real timewith the camera.

Single take
Capturemore in each shot by taking both photos and videos at the same time. This
shootingmode uses AI to create high-quality images and videos frommultiple angles.
The number of images and videosmay vary.

1. From Camera, swipe to More > Single take.

2. Tap Record and pan around the scene to capturemultiple angles and views.
The videos and imageswill be saved as a single entry in the Gallery.
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Record videos
Record smooth lifelike videos using your device.

1. From Camera, swipe right or left to change the shootingmode to Video.

2. Tap Record to begin recording a video.

• To take a picturewhile recording, tap Capture.

• To temporarily stop recording, tap Pause. To continue recording, tap
Resume.

3. Tap Stopwhen you are finished recording.

Camera settings
Use the icons on themain camera screen and the settingsmenu to configure your
camera’s settings.

◌ From Camera, tap Settings for the following options:

Intelligent features

• Scene optimizer: Automatically adjust the color settings of your pictures to
match the subjectmatter.

• Shot suggestions: Get on-screen guides to help you line up great shots.

• Scan QR codes: Automatically detect QR codeswhen using the camera.

Pictures

• Swipe Shutter button to: Choose to either take a burst shot or create a GIF
when you swipe the shutter to the nearest edge.

• Picture formats: Choose file formats and other saving options.

– High efficiency pictures: Save pictures as high efficiency images to save
space. Some sharing sitesmay not support this format.

Selfies

• Save selfies as previewed: Save selfies as they appear in the previewwithout
flipping them.

• Selfie color tone: Set the color tone for your selfies to Natural or Bright.
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Videos

• Video stabilization: Activate anti-shake to keep the focus steadywhen the
camera ismoving.

• Reduce file size: Record videos in HEVC format to save space. Other devices
or sharing sitesmay not support playback of this format.

General

• Auto HDR: Capturemore detail in the bright and dark areas of your shots.

• Grid lines: Display viewfinder grid lines to help compose a picture or video.

• Location tags: Attach aGPS location tag to your pictures and videos.

• Shootingmethods:

– Press Volume keys to: Use the Volume keys to take pictures, record video,
zoom, or control system volume.

– Floating shutter button: Add an extra shutter button that you canmove
anywhere on the screen.

– Showpalm: Hold your hand outwith your palm facing the camera to have
your picture taken in a few seconds.

• Settings to keep: Choosewhether to launch Camerawith the same shooting
mode, selfie angle, and filters as the last time.

• Storage location: Select amemory location.

– Amemory card (not included)must be installed to view Storage location.

• Watermark: Add awatermark to the bottom left corner of your pictures.

• Shutter sound: Play a tonewhen taking a picture.

• Privacy Notice: View Samsung's privacy information.

• Permissions: View required and optional permissions for the Camera app.

• Reset settings: Reset the Camera settings.

• Contact us: Contact Samsung support through SamsungMembers.

• About Camera: View app and software information.
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Gallery
Go to the Gallery to look at the all the visualmedia stored on your device. You can
view, edit, andmanage pictures and videos.

◌ FromApps, tap Gallery.

Group similar 
imagesSort images into 

custom albums

Camera andGallery
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View pictures
Pictures stored on your device are viewable in the Gallery app.

1. From Gallery, tap Pictures.

2. Tap a picture to view it. Swipe left or right to view other pictures or videos.

• To use Bixby Vision on the current picture, tap Bixby Vision. Formore
information, see Bixby.

• Tomark the picture as a favorite, tap Add to Favorites.

• To access the following features, tap More:

– Details: View and edit information about the picture.

– Remaster picture: Refine a picturewith automatic image
improvements.

– Add portrait effect: Enhance or reduce the visibility of the background in
your portrait photos by dragging the slider.

– Copy to clipboard: Copy the image to paste in another app.

– Set aswallpaper: Set the picture aswallpaper.

– Move to Secure Folder: Move the picture to a Secure Folder.

– Print: Send the picture to a connected printer.

Edit pictures
Enhance your pictures using the Gallery's editing tools.

1. From Gallery, tap Pictures.

2. Tap a picture to view it, and then tap Edit for the following options:

• Auto adjust: Apply automatic adjustments to improve the picture.

• Transform: Rotate, flip, crop, ormake other changes to the overall

appearance of the picture.

• Filters: Add color effects.

• Tone: Adjust the brightness, exposure, contrast, andmore.

• Decorations: Add text, stickers, or hand drawn content.
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• More options: Tap to access additional editing features.

• Revert: Undo the changes applied to restore the original picture.

3. Tap Savewhen finished.

Play video
View the videos stored on your device. You can save videos as favorites, and view
video details.

1. From Gallery, tap Pictures.

2. Tap a video to view it. Swipe left or right to view other pictures or videos.

• Tomark the video as a favorite, tap Add to Favorites. The video is added to
Favorites under the Albums tab.

• To access the following features, tap More:

– Details: View and edit information about the video.

– Open in Video player: View this video in the default video player.

– Move to Secure Folder: Add this video to your Secure Folder.

3. Tap Play video to play the video.

Video brightness
Enhance the image quality of your videos to enjoy brighter andmore vivid colors.

◌ From Settings, tap Advanced features > Video brightness and choose an
option.

Edit video
Edit videos stored on your device.

1. From Gallery, tap Pictures.

2. Tap a video to view it.

3. Tap Edit to use the following tools:

• Audio: Adjust the volume levels and add backgroundmusic to the video.

• Play: Preview the edited video.

• Trim: Cut segments of the video.

62

Camera andGallery



• Transform: Rotate, flip, crop, ormake other changes to the overall
appearance of the video.

• Filters: Add visual effects to the video.

• Tone: Adjust the brightness, exposure, contrast, andmore

• Decorations: Add text, stickers, or hand drawn content.

• More options: Tap to access additional editing features.

• Revert: Undo the changes applied to restore the original video.

4. Tap Save, and then confirmwhen prompted.

Share pictures and videos
Share pictures and videos from the Gallery app.

1. From Gallery, tap Pictures.

2. Tap More options > Edit and select the pictures or videos youwant to share.

3. Tap Share, and then choose an app or connection to use for sharing your
selection. Follow the prompts.

Delete pictures and videos
Delete pictures and videos stored on your device.

1. From Gallery, tap More options > Edit.

2. Tap pictures and videos to select them.

3. Tap Delete, and confirmwhen prompted.

Group similar images
Organize pictures and videos in the Gallery by similarity.

1. From Gallery, tap Group similar images.

2. Tap Ungroup similar images to return to the default Gallery view.
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Take a screenshot
Capture an image of your screen. Your devicewill automatically create a Screenshots
album in the Gallery app.

◌ Fromany screen, press and release the Side and Volume down keys.

Palm swipe to capture a screenshot
Capture an image of the screen by swiping the edge of your hand across it, from side
to side, keeping in contactwith the screen.

1. From Settings, tap Advanced features > Motions and gestures > Palm swipe to
capture.

2. Tap to enable this feature.

Screenshot settings
Modify screenshot settings.

◌ From Settings, tap Advanced features > Screenshots and screen recorder.

l Screenshot toolbar: Showadditional options after you take a screenshot.

l Hide status and navigation bars: Do not display the status bar or navigation
bars on screenshots.

l Delete shared screenshots: Automatically delete screenshots after they
are shared through the screenshot toolbar.

l Screenshot format: Choose if youwould like your screenshots to be saved
as JPG or PNG files.

64

Camera andGallery



Screen recorder
Record activities on your device, write notes, and use the camera to record a video
overlay of yourself to sharewith friends or family.

1. FromQuick Settings, tap Screen recorder.

2. Choose a sound setting, and tap Start recording.

3. A three-second countdown runs before it starts recording. You can tap Skip
countdown to begin recording immediately.

• Tap Draw to drawon the screen.

• Tap Pointer to showan icon on the screenwhen using your S Pen.

• Tap Selfie video to include a recording from your front camera.

4. Tap Stop to finish recording. These are automatically saved to the Screen
recordings album in the Gallery.

Screen recorder settings
Control the sound and quality settings for the screen recorder.

◌ From Settings, tap Advanced features > Screenshots and screen recorder.

l Sound: Choosewhat sounds to recordwhile using the screen recorder.

l Video quality: Select a resolution. Selecting a higher resolution for higher quality
requiresmorememory.

l Selfie video size: Drag the slider to set the size of the video overlay.

l Show taps and touches: Enable to indicate screen taps and touches in a
recording.
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Apps
Using apps

Samsung apps

Google apps

Microsoft apps
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Using apps
Uninstall or disable apps | Search for apps | Sort apps | Create and use folders | Game
Booster | App settings

The Apps list displays all preloaded and downloaded apps. Apps can be downloaded
fromGalaxy Store and the Google Play™ store.

◌ Froma Home screen, swipe the screen upward to access the Apps list.

Uninstall or disable apps
Installed apps can be removed from your device. Some apps that are preloaded
(available on your device by default) can only be disabled. Disabled apps are turned
off and hidden from the Apps list.

◌ FromApps, touch and hold an app, and tap Uninstall/Disable.

Search for apps
If you are not surewhere to find an app or a setting, you can use the Search feature.

1. FromApps, tap Search, and enter aword orwords. As you type,matching apps
and settings appear as results on the screen.

2. Tap a result to go to that app.

TIP  You can customize the search settings by tapping More options > Settings.

Sort apps
App shortcuts can be listed alphabetically or in your own customorder.

◌ FromApps, tap More options > Sort for the following sorting options:

• Customorder: Arrange appsmanually.

• Alphabetical order: Sort apps alphabetically.

TIP  When apps are arrangedmanually (Customorder), empty icon spaces can
be removed by tapping More options > Clean up pages.
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Create and use folders
You canmake folders to organize App shortcuts on the Apps list.

1. FromApps, touch and hold an app shortcut, and then drag it on top of another
app shortcut until it is highlighted.

2. Release the app shortcut to create the folder.

• Folder name: Name the folder.

• Palette: Change the folder color.

• Add apps: Placemore apps in the folder. Tap apps to select them, and
then tap Done.

3. Tap Back to close the folder.

Copy a folder to a Home screen
You can copy a folder to a Home screen.

◌ FromApps, touch and hold a folder, and tap Add to Home.

Delete a folder
When you delete a folder, the app shortcuts return to the Apps list.

1. FromApps, touch and hold a folder to delete.

2. Tap Delete folder, and confirmwhen prompted.

Game Booster
Get optimized performancewhile playing games based on your usage. Block
notifications and enable features to improve your gaming experience.

◌ While playing a game, swipe up from the bottomof the screen to view the
navigation bar. The following options are seen on the far right and left sides:

• Touch protection: Lock the screen to prevent accidental taps. This is
the default option.

• Game Booster: Configure other options, including performance
monitoring and blocking the navigation bar, screen touches, and
screenshots.
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App settings
Manage your downloaded and preloaded apps.

◌ From Settings, tap Apps. Tap an option to customize:

• Choose default apps: Choosewhich apps to use formaking calls, sending
messages, going towebsites, andmore.

• Samsung app settings: View a list of Samsung apps and customize their
settings.

• Your apps: Tap an app to view and update information about its privacy and
usage settings. Options vary by app.

TIP To reset app options that have been changed, tap More options > Reset app
preferences.

Samsung apps
The following appsmay be preloaded or downloaded over-the-air to your device
during setup. Apps can be downloaded fromGalaxy Store and the Google Play™ store.
Optionsmay vary by carrier.

AR Zone | Bixby | Galaxy Store | Game Launcher | PENUP | Samsung Flow | Samsung Free |
SamsungGlobal Goals | Samsung TV Plus | SmartThings | Tips | Voice Recorder |
Calculator | Calendar | Clock | Contacts | Internet | My Files | Samsung Health | Samsung
Notes

AR Zone
Access all of your Augmented Reality (AR) features in one place.

Formore information, see AR Zone.

Bixby
Bixby displays customized content based on your interactions. Bixby learns from your
usage patterns and suggests content youmay like.

Formore information, see Bixby.

69

Apps



Galaxy Store
Find and download premiumapps that are exclusive to Galaxy devices. A Samsung
account is required to download fromGalaxy Store.

Game Launcher
Automatically arrange all your games in one place. For more information on Game
Launcher, visit samsung.com/us/support/owners/app/game-launcher.

TIP  If Game Launcher is not seen in the Apps list, then from Settings, tap
 Advanced features > Game Launcher, and then tap .

PENUP
Share photos, comment on other creations, or just browse through the pages for
something to add to your personal collection. This community brings together anyone
that uses the S Pen to draw, sketch, scribble or paint.

Samsung Flow
Connect your phone and tablet with Samsung Flow. You can then view notifications
and reply tomessages from your phone on your connected tablet. You can also use
Mobile hotspot to access the Internet on your tablet through your phone’s network
connectionwhen other networks are not available.

Formore information, visit samsung.com/us/support/owners/app/samsung-flow.

Samsung Free
Access live TV shows, news and articles fromnumerous sources, and interactive
games entirely free of charge.
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SamsungGlobal Goals
Learnmore about the Global Goals initiative and contribute towards donations that
support these causeswith ads from this app.

Samsung TV Plus
Enjoy free news, entertainment, andmore on your Samsung TV andmobile devices.

SmartThings
SmartThings allows you to control, automate, andmonitor your home environment
through amobile device to fit your specific needs. You can use the app to connect
multiple devices at once or one device at a time. Check the status of your devices by
looking at the dashboard.

NOTE  Non-Samsung connected device errors or defects are not covered by the
Samsungwarranty; contact the non-Samsung devicemanufacturer for support.

Tips
View tips and techniques aswell as the usermanual for your device.

Voice Recorder
Make audio recordings or speech-to-textmemoswith the Voice recorder app.
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Calculator
The Calculator app features both basic and scientificmath functions, aswell as a unit
converter.

History

View past 

calculations.

Unit converter

Convert between 

measurements.
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Calendar
The Calendar app can be connected to your various online accounts to consolidate
all your calendars in one place.

Tap to view event

Navigation drawer

Add event

Go to today’s date

Stickers

Search

Write
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Add calendars
Add your accounts to the Calendar app.

1. From Calendar, tap Navigation drawer.

2. Tap Manage calendars > Add account and select an account type.

3. Enter your account information and follow the prompts.

TIP  Accountsmay also support email, contacts, and other features.

Calendar alert style
Alerts from the Calendar app can be set to different styles.

1. From Calendar, tap Navigation drawer >  Calendar settings > Alert style.
The following options are available:

• Light: Receive a notification and hear a short sound.

• Medium: Get a full screen alert and hear a short sound.

• Strong: Get a full-screen alert and ring sound that persist until dismissed.

2. Depending on the alert style selected above, the following sound options are
available:

• Short sound: Choose the alert sound for Light or Mediumalert styles.

• Long sound: Choose the alert sound for the Strong alert style.

Create an event
Use your Calendar to create events.

1. From Calendar, tap Add event to add an event.

2. Enter details for the event, and then tap Save.

Delete an event
Delete events from your Calendar.

1. From Calendar, tap an event, and tap again to edit it.

2. Tap Delete, and confirmwhen prompted.
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Clock
The Clock app offers features for keeping track of time and setting alarms.

Turn alarm on or off 

Add alarm

Apps
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Alarm
Use the Alarm tab to set one-time or recurring alarms and choose options for how to
be notified.

1. From Clock, tap Add alarm.

2. Tap the following items to configure an alarm:

• Time: Set a time for the alarm.

• Day: Choose the days for this alarm.

• Alarm name: Enter a name for the alarm.

• Alarm sound: Choose a sound to play for the alarmand drag the slider to set
the volume of the alarm.

• Vibration: Choosewhether the alarm uses vibration alert.

• Snooze: Allow snoozing. Set interval and repeat values for the alarmwhile
snoozing.

3. Tap Save to save the alarm.

TIP  To add your sleep schedule, create a bedtime reminder, and automatically
put your device in Bedtimemode, tap More options > Set bedtime andwake-up
time.

Delete an alarm
You can delete an alarm that you created.

1. From Clock, touch and hold an alarm.

2. Tap Delete.

Alert settings
You can set the device to vibrate for alarms and timerswhether the Soundmode is
set to Mute or Vibrate.

1. From Clock, tap More options > Settings.

2. Tap Vibrate for alarms and timers to enable the feature.
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World clock
TheWorld clock lets you keep track of the current time inmultiple cities around the
globe.

Location
Center the globe on 

your current location.

City
View the current 
time and add to 
your list of cities.

Search
Find a particular 
place.

Globe
Drag to spin and 

see times around 
the world.

1. From Clock, tapWorld clock.

2. Tap Add city.

3. Drag the globe to spin it, tap the city youwant, and then tap Add.

• To remove a city, touch and hold it, and tap Delete.

Apps
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Time zone converter
Set a time in a city on yourWorld clock list to seewhat the local timeswould be in the
other listed cities.

1. From Clock, tapWorld clock.

2. Tap More options > Time zone converter.

3. Tap Menu to choose a different city.

• To add a city to the list, tap Add city.

4. Swipe the hours, minutes, and period (AM or PM) on the clock to set a time. Local
times for the other cities listed are automatically updated.

• To return the clock to the current time, tap Reset.

Weather settings
Showweather information on yourWorld clock.

1. From Clock, tapWorld clock.

2. Tap More options > Settings > Showweather to enable or disableweather
information.

3. Tap Temperature to change from Fahrenheit to Celsius.

Stopwatch
The Stopwatch lets you time events down to a hundredth of a second.

1. From Clock, tap Stopwatch.

2. Tap Start to begin timing.

• To keep track of lap times, tap Lap.

3.  Tap Stop to end timing.

• To continue timing after stopping the clock, tap Resume.

• To reset the Stopwatch to zero, tap Reset.
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Timer
Set a countdown timer for up to 99 hours, 59 minutes, and 59 seconds.

1. From Clock, tap Timer.

2. Use the keypad and tap Hours, Minutes, and Seconds to set the Timer.

3. Tap Start to begin the Timer.

• To temporarily stop the Timer, tap Pause. To continue, tap Resume.

• To stop and reset the Timer, tap Cancel.

Preset timer
Nameand save preset timers.

1. From Clock, tap Timer > Add preset timer.

2. Configure the countdown time and timer name.

3. Tap Add to save the timer.

• To edit a saved preset timer, tap More options > Edit preset timers.

Timer options
You can customize the Timer options.

1. From Clock, tap Timer.

2. Tap More options > Settings.

• Sound: Choose a preloaded timer sound or add your own.

• Vibration: Enable vibration for the timer.

• Showmini timer: Showa pop-upwindowof the timerwhen the Clock app is
minimized.

General settings
View and configure settings for all Clock tools.

◌ From Clock, tap More options > Settings.

• Customization Service: Sign in to your Samsung account to customize
personal content in supported apps.

• About Clock: View the current software version and check for updates.
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Contacts
Store andmanage your contacts. You can synchronizewith personal accounts
added to your device. Accountsmay also support email, calendars, and other
features.

Add profile picture

Add, delete, and 
expand fields
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Create a contact
1. From Contacts, tap Create contact.

2. Enter details for the contact, and then tap Save.

Edit a contact
When editing a contact, you can tap a field and change or delete information, or you
can addmore fields to the contact’s list of information.

1. From Contacts, tap a contact.

2. Tap Edit.

3. Tap any of the fields to add, change, or delete information.

4. Tap Save.

Favorites
When youmark contacts as favorites, they are grouped at the top of your contact list
and easily accessible fromother apps.

1. From Contacts, tap a contact.

2. Tap Favorites tomark the contact as a favorite.

• To remove the contact from Favorites, tap Favorites.

Share a contact
Share a contactwith others by using various sharingmethods and services.

1. From Contacts, tap a contact.

2. Tap Share.

3. Tap either Share as file or Share as text.

4. Choose a sharingmethod and follow the prompts.

TIP  When viewing a contact, tap More > QR code to quickly share the
informationwith friends or family. The QR code automatically updateswhen you
change the contact information fields.
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Show contactswhen sharing content
Share content directlywith your contacts fromwithin any app. Once enabled, your
frequent contacts are displayed in the Sharewindow.

◌ From Settings, tap Advanced features > Show contactswhen sharing content,
and tap to enable the feature.

Groups
You can use groups to organize your contacts.

Create a group
Create your own contact groups.

1. From Contacts, tap Show navigationmenu > Groups.

2. Tap Create group, and then tap fields to enter information about the group:

• Group name: Enter a name for the newgroup.

• Addmember: Select contacts to add to the newgroup, and then tap Done.

3. Tap Save.

Add or remove group contacts
Addmore contacts to a group, or remove contacts.

◌ From Contacts, tap Show navigationmenu > Groups, and then tap a group.

• To remove a contact, touch and hold a contact to select it, and then tap
Remove.

• To add a contact, tap Edit > Addmember, and then tap the contacts you
want to add.When finished, tap Done > Save.
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Send an email to a group
Send an email tomembers of a group.

1. From Contacts, tap Show navigationmenu > Groups, and then tap a group.

2. Tap  More options > Send email.

3. Tap contacts to select them, or tap the All checkbox at the top of the screen to
select all, and then tap Done.

• Only groupmembers that have an email address in their records are
displayed.

4. Choose an email account and follow the prompts.

Delete a group
Delete a group you have created.

1. From Contacts, tap Show navigationmenu > Groups, and then tap a group.

2. Tap More options > Delete.

• To only delete the group, tap Delete group only.

• To delete the group and the contacts in the group, tap Delete group and
movemembers to the trash.

Manage contacts
You can import or export contacts, aswell as linkmultiple contacts into one contact
entry.

Import contacts
Import contacts to your device as vCard files (VCF).

1. From Contacts, tap Show navigationmenu > Manage contacts.

2. Tap Import or export contacts.

3. Tap Import and follow the prompts.
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Export contacts
Export contacts from your device as vCard files (VCF).

1. From Contacts tap Show navigationmenu > Manage contacts.

2. Tap Import or export contacts.

3. Tap Export and follow the prompts.

Merge contacts
Consolidate contact information frommultiple sources into one contact by linking
entries into a single contact.

1. From Contacts, tap Show navigationmenu > Manage contacts.

2. Tap Merge contacts. Contactswith duplicate phone numbers, email addresses,
and nameswill be listed together.

3. Tap the contacts to select them, and tapMerge.

Delete contacts
Delete a single contact ormultiple contacts.

1. From Contacts, touch and hold a contact to select it.

• You can also tap other contacts to select them for deletion.

2. Tap Delete, and confirmwhen prompted.
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Internet
Samsung Internet is a simple, fast, and reliableweb browser for your device.
Experiencemore secureWeb browsing featureswith Secret Mode, BiometricWeb
Login, and Contents Blocker.

Access Bookmarks

Reload webpage

Add to Bookmarks

Navigate
Access Tabs

TIP  Visit samsung.com/us/support/owners/app/samsung-internet formore
information.
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Browser tabs
Use tabs to viewmultipleweb pages at the same time.

◌ From Internet, tap New tab.

• To close a tab, tap Close tab.

Create a Bookmark
Bookmark your favoritewebpages to quickly access them.

◌ From Internet, tap Add to bookmarks to save the openwebpage.

Open a Bookmark
Quickly launch aweb page from the Bookmarks page.

1. From Internet, tap Bookmarks.

2. Tap a bookmark entry.

Save aweb page
There are several options to save awebpage in the Samsung Internet app.

◌ From Internet, tap Tools > Add page to for the following options:

• Bookmarks: Add thewebpage to your Bookmark list.

• Quick access: View a list of commonly accessed or savedwebpages.

• Home screen: Create a shortcut to thewebpage on your Home screen.

• Saved pages: Save thewebpage content on your device so that you can
access it offline.

View history
To view a list of recently visitedweb pages:

◌ From Internet, tap Tools > History.

TIP  To clear your browsing history, tap More options > Clear history.
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Share pages
Webpages can be sharedwith your contacts.

◌ From Internet, tap Tools > Share, and follow the prompts.

Secretmode
Pages viewed in secretmode are not listed in your browser history or search history,
and leave no traces (such as cookies) on your device. Secret tabs are a darker shade
than the normal tabwindows.

Any downloaded files remain on your device after you close the secret tab.

◌ From Internet, tap Tabs > Turn on secretmode. Tap Start to begin
browsing in secretmode.

Secretmode settings
Require a password or biometric lock to use secretmode.

1. From Internet, tap Tabs.

2. Tap More options > Secretmode settings for the following options:

• Use password: Create a password to enable secretmode.

• Face: Use Face recognition to keep Secretmode private.

• Fingerprints: Use Fingerprint scanner to keep Secretmode private.

• Reset Secretmode: Erase your secretmode data and restore defaults.

Turn off secretmode
Disable secretmode and return to normal browsing.

◌ From Internet, tap Tabs > Turn off secretmode.

Internet settings
Modify settings associatedwith using the Internet app.

◌ From Internet, tap Tools > Settings.
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My Files
View andmanage files stored on your device, including images, videos, music, and
sound clips. You can also access andmanage files saved to your cloud accounts and
SD card, if supported.

Search

Storage locations

Additional 

locations, such as 

cloud accounts, 

are displayed here 

if supported.
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File groups
Files stored in the device are organized into the following groups:

• Recent files: View recently accessed files.
• Categories: View your files based on the file type.
• Storage: View files saved on your device, optional SD card, and cloud accounts.

– Cloud accounts vary depending on the services you sign in to.
• Analyze storage: Seewhat’s taking up space in your storage.
• Edit drawer: Enable, disable, or reorder items for My Files.

My Files settings
Use My Files settings to customize your filemanagement options andmore. Options
may vary by carrier.

◌ From My Files > Settings the following options are available:

• Cloud accounts: Connect to andmanage your cloud services.

• Filemanagement: Customize how files are displayed, deleted, and access
mobile data.

• Analyze storage: Choose a file size to flagwhen analyzing storage.

• Privacy: View the permissions for My Files.

Samsung Health
Use Samsung Health™ to plan, track various aspects of daily life contributing to
well-being such as physical activity, diet, and sleep. Formore information, visit
samsung.com/us/support/owners/app/samsung-health.

NOTE  The information gathered from this device, Samsung Health, or related
software is not intended for use in the diagnosis of disease or other conditions, or
in the cure, mitigation, treatment or prevention of disease.

The accuracy of the information and data provided by this device and its related
software,may be affected by factors such as environmental conditions, specific
activity performedwhile using/wearing the device, settings of the device, user
configuration/user-provided information, and other end-user interactions.
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Before you start exercising
Although the Samsung Health application is a great companion to your exercise
routine, it is always best tomake sure you consult with your physician before
beginning any exercise regimen.Whilemoderate physical activity, such as brisk
walking, is safe formost people, health experts suggest that you talkwith your doctor
before you start an exercise program, particularly if you have any of the following
conditions:

• Heart disease; Asthma or lung disease; Diabetes, or liver or kidney disease; and
Arthritis.

Before beginning your exercise regimen checkwith your doctor if you have
symptoms suggestive of heart, lung, or other serious disease, such as:

• Pain or discomfort in your chest, neck, jaw, or arms during physical activity;
• Dizziness or loss of consciousness;
• Shortness of breathwithmild exertion or at rest, or when lying down or going to
bed;

• Ankle swelling, especially at night;
• A heartmurmur or a rapid or pronounced heartbeat;
• Muscle painwhenwalking upstairs or up a hill that goes awaywhen you rest.

It is recommended that before engaging in an exercise routine, you consult with your
doctor ormedical practitioner. If you are unsure of your health status, have several
health problems, or are pregnant, you should speakwith your doctor before starting
a newexercise program.
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Samsung Notes
Use Samsung Notes to create notes containing text, imageswith footnotes, voice
recordings, andmusic. You can share your notes easily using social networking
services.

Visit samsung.com/us/support/owners/app/samsung-notes to learnmore.

Set text options

InsertAssign a title

Navigate up

Apps

91

Devices and software are constantly evolving — the illustrations you see here are for reference only.

https://www.samsung.com/us/support/owners/app/samsung-notes


Create notes
Add text, images, voice recordings andmore.

1. From Samsung Notes, tap Add.

2. Use the text options to create content.

Voice recordings
Create annotated voice recordings perfect for lectures ormeetings. Take noteswhile
recording audio. Playback is synced to scroll to the corresponding text.

1. From Samsung Notes, tap Add.

2. Tap Insert > Voice recording.

3. Use the text options to create contentwhile audio is being recorded.

Edit notes
Make edits to notes you create.

1. From Samsung Notes, tap a note to view it.

2. Tap Edit andmake changes.

3. When you are finished, tap Navigate up.

Notes options
You can edit, sort, ormanage notes.

◌ From Samsung Notes, the following options are available:

• Import PDFs: Open a PDF in Samsung Notes.

• Search: Search for a keyword.

• More options:

– Edit: Select notes to share, delete, save as file, lock, ormove.

– View: Switch betweenGrid, List, or Simple list.

– Pin favorites to top: Keep notesmarked as your favorites at the top of the
main page.
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Notesmenu
You can view your notes by category.

◌ From Samsung Notes, tap Show navigationmenu for the following options:

• Samsung Notes settings: View settings for the Samsung Notes app. 

• All notes: View all notes. 

• Shared notebooks: View notebooks sharedwith your contacts through your
Samsung account.

• Trash: View deleted notes for up to 15 days. 

• Folders: View notes by groups.

• Manage folders: Add, remove, and organize groups.
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Google apps
The following Google appsmay be preloaded on your device. Apps can be
downloaded from the Google Play™ store.

Chrome | Drive | Duo | Gmail | Google | Maps | Messages | Photos | Google Play Movies
& TV | Play Store | YouTube | YT Music

Chrome
Browse the Internetwith Chrome™ and bring your open tabs, bookmarks, and address
bar data from your computer to yourmobile device.

Visit support.google.com/chrome to learnmore.

Drive
Open, view, rename, and share files saved to your Google Drive™ cloud account.

Visit support.google.com/drive to learnmore.

Duo
Make cross-platform video calls on phones and tablets, smart devices, and on the
web.

Visit support.google.com/duo to learnmore.

Gmail
Send and receive email with Google’s web-based email service.

Visit support.google.com/mail to learnmore.
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Google
Find online contentwith tools that learnwhat interests you. Turn on your personalized
feed to receive customized content.

Visit support.google.com/websearch to learnmore.

Maps
Get directions and other location-based information. Youmust enable location
services to use Google Maps. Formore information, see Location.

Visit support.google.com/maps to learnmore.

Messages
Send a receivemessages overWi-Fi or datawith Google's official app for texting and
chat.

Visit support.google.com/messages to learnmore.

Photos
Store and back up your photos and videos automatically to your Google Accountwith
Google Photos™.

Visit support.google.com/photos to learnmore.

Google Play Movies & TV
Watchmovies and TV shows purchased fromGoogle Play. You can also view videos
saved on your device.

Visit play.google.com/store/movies to learnmore.
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Play Store
Find newapps,movies and TV shows,music, books, magazines, and games in the
Google Play store.

Visit support.google.com/play to learnmore.

YouTube
Watch and upload YouTube™ videos right from your device.

Visit support.google.com/youtube to learnmore.

YT Music
Streamand browse playlists, albums, and artists from YouTubeMusic.
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Microsoft apps
The following Microsoft appsmay be preloaded on your device. Apps can be
downloaded fromGalaxy Store and the Google Play store.

Outlook | Office | OneDrive

Outlook
Access email, calendar, contacts, tasks, andmore in Outlook. See Add anOutlook
account. Visit support.office.com/en-us/article/outlook-for-ios-and-android-help-
cd84214e-a5ac-4e95-9ea3-e07f78d0cde6 to learnmore.

Add 

attachment

Send message

Show 

formatting 

options
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Office
Enjoy theWord, Excel, and PowerPoint apps on yourmobile devicewith the Microsoft
Officemobile app.

OneDrive
Store and share photos, videos, documents, andmore in your free online OneDrive®

account—accessible from your personal computer, tablet, or phone.
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Settings
Access Settings

Connections

Sounds and vibration

Notifications

Display

Devicemaintenance

Lock screen and security

Accounts

Accessibility

Other settings
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Access Settings
There are a couple ofways to access your device settings.

� Froma Home screen, swipe down and tap Settings.

� FromApps, tap Settings.

Search for Settings
If you are not sure exactlywhere to find a certain setting, you can search for it.

1. From Settings, tap Search, and enter keywords.

2. Tap an entry to go to that setting.

Connections
Manage connections between your device and a variety of networks and other
devices.

Wi-Fi | Bluetooth | Airplanemode | Mobile networks | Data usage | Mobile hotspot |
Tethering | Nearby device scanning | Connect to a printer | Virtual Private Networks |
Private DNS | Ethernet

Wi-Fi
You can connect your device to aWi-Fi network to access the Internetwithout using
yourmobile data.

1. From Settings, tap Connections >Wi-Fi, and then tap to turn onWi-Fi and
scan for available networks.

2. Tap a network, and enter a password if required.

3. Tap Connect.
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Connect to a hiddenWi-Fi network
If theWi-Fi network youwant is not listed after a scan, you can still connect to it by
entering the informationmanually. Ask theWi-Fi network administrator for the name
and password before you begin.

1. From Settings, tap Connections >Wi-Fi, and then tap to turn onWi-Fi.

2. Tap Add network at the bottomof the list.

3. Enter information about theWi-Fi network:

• Network name: Type the exact name of the network.

• Security: Select a security option from the list, and enter the password if
required.

• Viewmore: Define other advanced options, such as IP and Proxy settings.

4. Tap Save.

TIP Tap QR scanner to connect to aWi-Fi network by using your device’s
camera to scan aQR code.

AdvancedWi-Fi settings
You can configure connections to various types ofWi-Fi networks and hotspots,
manage saved networks and look up your device's network addresses. Optionsmay
vary by carrier.

1. From Settings, tap Connections >Wi-Fi, and then tap to turn onWi-Fi.

2. Tap More options > Advanced.

• Syncwith Samsung Cloud/account: SyncWi-Fi profileswith your Samsung
account.

• Switch tomobile data: When enabled, your devicewill switch tomobile data
whenever theWi-Fi connection is unstable. When theWi-Fi signal is strong, it
switches back toWi-Fi.

• Turn onWi-Fi automatically: Turn onWi-Fi in frequently-used locations.

• Detect suspicious networks: Get notifiedwhen suspicious activity is detected
on the currentWi-Fi network.

• Show network quality info: Display network information (such as speed and
stability) in the list of availableWi-Fi networks.
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• Wi-Fi power savingmode: EnableWi-Fi traffic analysis to reduce battery
usage.

• Network notification /Wi-Fi notifications: Receive notificationswhen open
networks in range are detected.

• ShowWi-Fi pop-up: Alertme thatWi-Fi is availablewhen opening apps.

• Manage networks: View savedWi-Fi networks and configurewhether to auto
reconnect to or forget individual networks.

• Wi-Fi control history: View apps that have recently turned yourWi-Fi on or off.

• Hotspot 2.0: Connect automatically toWi-Fi networks that support
Hotspot 2.0.

• Install network certificates: Install authentication certificates.

Wi-Fi Direct
Wi-Fi Direct usesWi-Fi to share data between devices.

1. From Settings, tap Connections >Wi-Fi, and then tap to turn onWi-Fi.

2. Tap More options >Wi-Fi Direct.

3. Tap a device, and then follow the prompts to connect.

Disconnect fromWi-Fi Direct
Disconnect your device fromaWi-Fi Direct device.

◌ From Settings, tap Connections >Wi-Fi > More options >Wi-Fi Direct. Tap a
device to disconnect it.
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Bluetooth
You can pair your device to other Bluetooth-enabled devices, like Bluetooth
headphones or a Bluetooth-enabled vehicle infotainment system. Once a pairing is
created, the devices remember each other and can exchange informationwithout
having to enter the passkey again.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap a device and follow the prompts to connect.

TIP  When sharing a file, tap Bluetooth to use this feature.

Rename a paired device
You can rename a paired device tomake it easier to recognize.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap Settings next to the device name, and then tap Rename.

3. Enter a new name, and tap Rename.

Unpair froma Bluetooth device
When you unpair froma Bluetooth device, the two devices no longer recognize each
other and youwill need to pair with the device again in order to connect to it.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap Settings next to the device, and then tap Unpair.
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Advanced options
Additional Bluetooth features are available in the Advancedmenu. Optionsmay vary
by carrier.

1. From Settings, tap Connections > Bluetooth.

2. Tap Advanced or More options > Advanced for the following options:

l Syncwith Samsung Cloud/account: Sync files transferred through Bluetooth
with your Samsung account.

l Tablet name: Change the name of your device for Bluetooth connections.

l Received files: View a list of files received using Bluetooth.

l Music Share: Let friends playmusic on your Bluetooth speaker or headphones.

l Ringtone sync: Use the ringtone set on your devicewhen you receive calls
through a connected Bluetooth device.

l Bluetooth control history: View apps that have used Bluetooth recently.

l Block pairing requests: Add devices to block pairing requests.

l Bluetooth scan history: Viewwhich apps have recently scanned for nearby
Bluetooth devices andmanage Bluetooth features for apps.

Airplanemode
Airplanemode turns off all network connections including calling, texting, mobile data,
Wi-Fi, and Bluetooth. While Airplanemode is enabled, you can turn onWi-Fi and
Bluetooth in Settings or from the Quick settings panel.

◌ From Settings, tap Connections > Airplanemode, and then tap to enable
this feature.

NOTE  The use ofmobile devices on an aircraft or a shipmay be subject to federal
and local guidelines and restrictions. Airplanemodewill disable all network
connectivity. Checkwith appropriate authorities and always follow crew
instructions regardingwhen and how youmay use your device.
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Mobile networks
Use Mobile networks to configure your device's ability to connect tomobile networks
and usemobile data. Optionsmay vary by carrier.

◌ From Settings, tap Connections > Mobile networks.

• Mobile data: Enablemobile data usage.

• International data roaming: Change voice, text and data roaming settings for
international roaming.

• Allow 2G service: Permit the use of 2G service in areaswith limited cellular
coverage.

• Data roaming access: Configure access tomobile networkswhile roaming.

• Roaming state: Enable or disable datawhile roaming on othermobile
networks.

• Signal strength: Viewmobile signal strength.

• Access Point Names: Choose or add APNs, which have the network settings
your device needs to connect to your provider.

• Network operators: Choose available and preferred networks.

• Network extenders: Scan for cells that can extend your network connection.

TIP  Use these features to helpmanage connection settings thatmay affect your
monthly bill.

Data usage
Check your currentmobile andWi-Fi data usage. You can also customizewarnings
and limits.

◌ From Settings, tap Connections > Data usage.
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Turn on Data saver
Use Data saver to reduce your data consumption by preventing selected apps from
sending or receiving data in the background.

1. From Settings, tap Connections > Data usage > Data saver.

2. Tap to turn on Data saver.

• To allow some apps to have unrestricted data usage, tap Allowed to use data
while Data saver is on, and tap next to each app to specify restrictions.

Monitormobile data
You can customize yourmobile data access by setting limits and restrictions. Options
may vary by carrier.

◌ From Settings, tap Connections > Data usage. The following options are
available:

• Mobile data: Usemobile data from your plan.

• International data roaming: Enablemobile data serviceswhile roaming
internationally.

• Mobile data only apps: Set apps to always usemobile data, evenwhen your
device is connected toWi-Fi.

• Alertme about data usage: Enable alerts for when yourmobile data usage
reaches the amount you chose.

• Mobile data usage: View data usage overmobile connections over a period
of time. You can view total usage aswell as usage by app.

• Billing cycle and datawarning: Change themonthly date to alignwith your
carrier’s billing date.

TIP  Use these features to keep an eye on your estimated data usage.

MonitorWi-Fi data
You can restrictWi-Fi data access by customizing usage limits and networks.

1. From Settings, tap Connections > Data usage.

2. TapWi-Fi data usage to view data usage overWi-Fi connections over a period of
time. You can view total usage aswell as usage by app.
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Mobile hotspot
Mobile hotspot uses your data plan to create aWi-Fi network that can be used by
multiple devices.

1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.

2. Tap to turn on Mobile hotspot.

3. On the devices youwant to connect, activateWi-Fi and select your device’s
Mobile hotspot. Enter the Mobile hotspot password to connect.

• Connected devices are listed under the heading Connected devices.

TIP  Tap QR code to connect another device to your Mobile hotspot by
scanning aQR code instead of entering a password.

Configuremobile hotspot settings
You can customize yourmobile hotspot's security and connection settings.

1. From Settings, tap Connections > Mobile hotspot and tethering >
Mobile hotspot.

2. Tap Configure for the following settings:

• Network name: View and change the name of your Mobile hotspot.

• Security: Choose the security level for your Mobile hotspot.

• Password: If you choose a security level that uses a password, you can view
or change it.

• Band: Select one of the available bandwidth options.

• Advanced: Configure additional Mobile hotspot settings.

Auto hotspot
Share your hotspot connection automatically with other devices signed in to your
Samsung account.

1. From Settings, tap Connections > Mobile hotspot and tethering > Mobile
hotspot.

2. Tap Auto hotspot, and tap to enable the feature.
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Tethering
You can use tethering to share your device’s Internet connectionwith another device.
Optionsmay vary by carrier.

1. From Settings, tap Connections > Mobile hotspot and tethering.

2. Tap an option:

• Tap Bluetooth tethering to share your device’s Internet connection using
Bluetooth.

• Connect the computer to the device using a USB cable, and then tap
USB tethering.

• Connect the computer to the device using an Ethernet adapter, and
then tap Ethernet tethering.

Nearby device scanning
Easily set up connections to other available devices by turning on Nearby device
scanning. This feature sends you a notificationwhen there are available devices to
connect to.

1. From Settings, tap Connections > More connection settings > Nearby device
scanning.

2. Tap to turn on the feature.

Connect to a printer
Connect your device to a printer on the sameWi-Fi network to easily print documents
and images from your device.

1. From Settings, tap Connections > More connection settings > Printing.

2. Tap Default print service, and then tap More options > Add printer.

• If your printer requires a plugin, tap Download plugin and follow the
prompts to add a print service.

NOTE  Not all apps support printing.
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Virtual Private Networks
A Virtual Private Network (VPN) allows you to connect to a private secured network
from your device. Youwill need the connection information from your VPN
administrator.

1. From Settings, tap Connections > More connection settings > VPN.

2. Tap More options > Add VPN profile.

3. Enter the VPN network information provided by your network administrator, and
tap Save.

Manage a VPN
Use the VPN settingsmenu to edit or delete a VPN connection.

1. From Settings, tap Connections > More connection settings > VPN.

2. Tap Settings next to a VPN.

3. Edit the VPN and tap Save, or tap Delete to remove the VPN.

Connect to a VPN
Once you have set up a VPN, connecting to and disconnecting froma VPN is easy.

1. From Settings, tap Connections > More connection settings > VPN.

2. Tap a VPN, enter your log in information, and tap Connect.

l To disconnect, tap the VPN, and then tap Disconnect.

Private DNS
You can configure your device to connect to a private DNS host.

1. From Settings, tap Connections > More connection settings > Private DNS.

2. Tap one of the available options to configure a private DNS connection.

3. Tap Save.
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Ethernet
If wireless network connection is not available, you can use an Ethernet cable to
connect your device to a local network.

1. Connect an Ethernet cable to your device.

2. From Settings, tap Connections > More connection settings > Ethernet, and
follow the prompts.

TIP You need an adapter (not included) to connect an Ethernet cable to your
device.

Sounds and vibration
You can control the sounds and vibrations used to indicate notifications, screen
touches, and other interactions.

Soundmode | Vibrations | Volume | Notification sound | System sound themes | System
sounds and vibration | Dolby Atmos | Equalizer | UHQ upscaler | Adapt sound | Separate
app sound

Soundmode
You can change the soundmode on your devicewithout using the volume keys.

◌ From Settings, tap Sounds and vibration, and then choose amode:

• Sound: Use the sounds, vibrations, and volume levels you have chosen in
Sound settings for notifications and alerts.

• Vibrate: Use vibration only for notifications and alerts.

• Mute: Set your device tomake no sounds.

– Temporarymute: Set a time limit formuting the device.

TIP  Use the soundmode setting instead of the volume keys to change the sound
modewithout losing your customized sound levels.
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Cover screen tomute
Mute alarms by putting your hand over the screen.

◌ From Settings, tap Advanced features > Motions and gestures > Cover screen
tomute, and tap to enable.

Vibrations
You can control howandwhen your device vibrates.

1. From Settings, tap Sounds and vibration.

2. Tap options to customize:

• Notification vibration pattern: Choose frompreset vibration patterns for
notifications.

• Vibration intensity: Set vibration intensity levels for notifications and touch
interactions by dragging the sliders.

Volume
Set the volume level for notifications, media, and system sounds.

◌ From Settings, tap Sounds and vibration > Volume, and drag the sliders for
each sound type.

TIP You can also use the Volume keys to adjust the volume.When pressed, a
pop-upmenu shows the volume level and current sound type. You can tap the
menu to expand it, and then adjust the volume of the other sound types by
dragging their sliders.

Use Volume keys formedia
Set the default action of the Volume keys to control themedia sound volume rather
thanwhichever sound type is in use.

1. From Settings, tap Sounds and vibration > Volume.

2. Tap Use Volume keys formedia to enable this feature.
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Media volume limit
Limit themaximumoutput of the device’s volumewhile using Bluetooth speakers or
headphones (not included).

1. From Settings, tap Sounds and vibration > Volume.

2. Tap  More options > Media volume limit.

3. Tap to enable this feature.

l To set themaximumoutput volume, drag the Custom volume limit slider.

l To require a PIN tomake changes to the volume setting, tap Set volume
limit PIN.

Notification sound
Choose a preset sound for all notification alerts.

1. From Settings, tap Sounds and vibration > Notification sound.

2. Tap a sound to hear a preview and select it.

TIP  You can also customize notifications sounds to be unique for each app using
the App settingsmenu.

System sound themes
Choose a sound theme to use for touch interactions, charging, changing the sound
mode, and Samsung Keyboard, andmore.

◌ From Settings, tap Sounds and vibration > System sound and choose an
available option.
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System sounds and vibration
Customize your device's sounds and vibrations for actions like tapping the screen and
charging the device. Optionsmay vary by carrier.

◌ From Settings, tap Sounds and vibration > System sound/vibration control for
the following options:

Sound

• Touch interactions: Play toneswhen you touch or tap the screen tomake
selections.

• Screen lock/unlock: Play a soundwhen you lock or unlock the screen.

• Charging: Play a soundwhen a charger is connected.

• Dialing keypad: Play a tonewhen dialing numbers on the Phone keypad.

• Samsung keyboard: Play a soundwhen typingwith the Samsung keyboard.

Vibration

• Touch interactions: Vibratewhen you tap navigation buttons or touch and
hold items on the screen.

• Dialing keypad: Vibratewhen dialing numbers on the Phone keypad.

• Navigation gestures: Vibratewhen using gestures.

• Charging: Vibratewhen a charger is connected.

• Samsung keyboard: Vibratewhen typingwith the Samsung keyboard.

Dolby Atmos
Enjoy Dolby Atmos quality when playing content thatwas specificallymixed for
Atmos. This featuremay only be availablewith a headset connected.

◌ From Settings, tap Sounds and vibration > Sound quality and effects for the
following options:

• Dolby Atmos: Experience breakthrough audio that flows above and around
you.

• Dolby Atmos for gaming: Apply Dolby Atmos optimized for gaming.
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Equalizer
Choose an audio preset that is customized to different genres ofmusic, ormanually
change your audio settings.

1. From Settings, tap Sounds and vibration > Sound quality and effects.

2. Tap Equalizer to choose amusic genre.

UHQ upscaler
Enhance the sound resolution ofmusic and videos for a clearer listening experience.
This feature is only availablewith a headset connected.

1. From Settings, tap Sounds and vibration > Sound quality and effects.

2. Tap UHQ upscaler and choose an upscaling option.

Adapt sound
Customize the sound for each ear and enhance your listening experience.

1. From Settings, tap Sounds and vibration > Sound quality and effects >
Adapt sound.

2. Tap Adapt sound for to selectwhen to change the sound settings.

3. Tap the sound profile that fits you best, and tap Settings to customize.

TIP  Tap Testmy hearing to let your device identify the best sound for you.

Separate app sound
You can choose to have an app play onlymedia sound on a Bluetooth speaker or
headset separate from the other sounds (like notifications). Connect to a Bluetooth
device tomake this option available in the Audio devicemenu.

1. From Settings, tap Sounds and vibration > Separate app sound.

2. Tap Turn on now to enable Separate app sound, and then set the following
options:

• App: Choose an app to play its sound on a separate audio device.

• Audio device: Choose the audio device that youwant the app’s sound to be
played on.
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Notifications
You can prioritize and streamline app alerts by changingwhich apps send
notifications and hownotifications alert you.

Notification pop-up style | Recently sent notifications | Do not disturb | Advanced
settings

Notification pop-up style
You can change the style and additional settings for your notifications.

◌ From Settings, tap Notifications, and then choose a pop-up style:

• Brief: Enable customization of your notification colors, lighting style, and
included apps.

– Included apps: View brief notifications for your apps.

– Brief pop-up settings: Customize the Edge lighting style, colors, and enable
notifications to showevenwhile the screen is off.

• Detailed: Enable the default Samsung Notification settings.

Recently sent notifications
You can view a list of apps that have sent notifications under Recently sent
notifications.

1. From Settings, tap Notifications.

2. Tap an entry under Recently sent to customize the notification settings.

3. Tap More to see the expanded list.
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Do not disturb
Do not disturb allows you to block sounds and notificationswhile thismode in turned
on. You can also specify exceptions for people, apps, and alarms. You can also set a
schedule for recurring events like sleep ormeetings.

◌ From Settings, tap Notifications > Do not disturb and configure the following:

• Do not disturb: Enable Do not disturb to block sounds and notifications.

• For how long?: Choose a default duration for Do not disturbmodewhen you
enable it manually.

Schedule

• Sleeping: Customize a schedule for Do not disturbmodewhile you are
sleeping.

• Add schedule: Create a new schedule to configure the days and times to
regularly put your device in Do not disturbmode.

Exceptions

• Calls, messages, and conversations: Tap to allow Do not disturb exceptions.

• Alarms and sounds: Enable sounds and vibrations for alarms, events, and
reminderswhile Do not disturbmode is active.

• Apps: Add apps that youwould like to receive notifications from in Do not
disturbmode. Call, message, and conversation notificationswill still reach
you even if you don’t allow the associated apps.

• Hide notifications: View customization options to hide notifications.

Advanced settings
You can configure notifications fromapps and services.

◌ From Settings, tap Notifications > Advanced settings.

• Showdate: Show the date in the Status bar.

• Show notification icons: Modify howmany notifications appear on the
Status bar.

• Showbattery percentage: Display the current battery life of your device on
the Status bar.
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• Notification history: Display recent and snoozed notifications.

• Conversations: View conversation notifications. Touch and hold a
conversation notification tomark it as priority, set it as alerting, or silent.

• Floating notifications: Enable floating notifications in either Bubbles or Smart
pop-up view.

• Suggest actions and replies for notifications: Get applicable suggestions for
actions to notifications and replies tomessages.

• Show snooze button: Enable to display a button to quickly snooze your
notifications.

• Notification reminders: Enable and customize periodic reminders about
notifications from selected apps and services. Clear notifications to stop the
reminders.

• App icon badges: Identifywhich apps have active notificationswith badges
that appear on their icons. Tap to choosewhether or not badges indicate the
number of unread notifications.
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Display
You can configure the screen brightness, timeout delay, font size, andmany other
display settings.

Darkmode | Screen brightness | Motion smoothness | Eye comfort shield | Screen
mode | Font size and style | Screen zoom | Screen timeout | Touch sensitivity | Screen
saver | Double tap to turn on screen | Double tap to turn off screen | Keep screen on
while viewing

Darkmode
Darkmode allows you to switch to a darker theme to keep your eyesmore
comfortable at night, darkeningwhite or bright screens and notifications.

◌ From Settings, tap Display for the following options:

l Light: Apply a light color theme to your device (default).

l Dark: Apply a dark color theme to your device.

l Darkmode settings: Customizewhen andwhere Darkmode is applied.

– Turn on as scheduled: Configure Darkmode for either Sunset to sunrise or
Custom schedule.

Screen brightness
Adjust the screen brightness according to lighting conditions or personal preference.

1. From Settings, tap Display.

2. Customize options under Brightness:

• Drag the Brightness slider to set a custombrightness level.

• Tap Adaptive brightness to automatically adjust the screen brightness based
on the lighting conditions.

TIP You can also adjust screen brightness from the Quick settings panel.
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Motion smoothness
Get smoother scrolling andmore realistic animations by increasing the screen’s
refresh rate.

1. From Settings, tap Display > Motion smoothness.

2. Tap an option, and then tap Apply.

Eye comfort shield
This featuremay help you sleep better and reduce eye strain. You can set a schedule
to automatically turn this feature on and off.

◌ From Settings, tap Display > Eye comfort shield, and then choose one of the
following options:

• Tap to enable this feature.

• Tap Set schedule and choose Always on, Sunset to sunrise, or Custom.

• Drag the Color temperature slider to set the opacity of the filter.

Screenmode
Your device has several screenmode optionswhich adjust the screen quality for
different situations. You can select themode according to your preference.

1. From Settings, tap Display > Screenmode.

2. Tap an option to set a different screenmode.

Font size and style
You can change the font size and style to customize your device.

◌ From Settings, tap Display > Font size and style for the following options:

• Tap Font style to choose a different font.

– Tap a font to select it, or tap Download fonts to add fonts from
Galaxy Store.

• Tap Bold font tomake all fonts appearwith boldweight.

• Drag the Font size slider to adjust the size of text.
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Screen zoom
Adjust the zoom level tomake content easier to see.

1. From Settings, tap Display > Screen zoom.

2. Drag the Screen zoom slider to adjust the zoom level. 

Screen timeout
You can set the screen to turn off after a set amount of time.

◌ From Settings, tap Display > Screen timeout, and tap a time limit to set it.

NOTE  Prolonged display of non-moving images, excluding Always On Display,
may result in permanent ghost-like afterimages or degraded image quality. Turn
off the display screenwhen not in use.

Touch sensitivity
Increase the touch sensitivity of the screen for usewith screen protectors.

◌ From Settings, tap Display > Touch sensitivity to enable.

Screen saver
You can display colors or photoswhen the screen turns off orwhile charging.

1. From Settings, tap Display > Screen saver.

2. Choose one of the following options:

• None: Do not display a screen saver.

• Colors: Tap the selector to display a changing screen of colors.

• Photo table: Display pictures in a photo table.

• Photo frame: Display pictures in a photo frame.

• Photos: Display pictures from your Google Photos account.

3. Tap Preview for a demonstration of the selected Screen saver.

TIP  Tap Settings next to a feature for additional options.
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Double tap to turn on screen
Turn on the screen by double-tapping instead of using the Side key.

◌ From Settings, tap Advanced features > Motions and gestures > Double tap to
turn on screen to enable this feature.

Double tap to turn off screen
Turn off the screen by double-tapping instead of using the Side key.

◌ From Settings, tap Advanced features > Motions and gestures > Double tap to
turn off screen to enable this feature.

Keep screen onwhile viewing
Use the front camera to detectwhen you’re looking at the screen to keep it turned on.

◌ From Settings, tap Advanced features > Motions and gestures > Keep screen
onwhile viewing, and tap to enable the feature.
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Devicemaintenance
View the status of your device’s battery, storage, andmemory. You can also
automatically optimize your device’s system resources.

Quick optimization | Battery | Storage | Memory | Advanced device care options |
Language and input | Date and time | Troubleshooting

Quick optimization
The quick optimization feature improves device performance through the following
actions:

• Identifying apps that use excessive battery power and clearing unneeded items
frommemory.

• Deleting unnecessary files and closing apps running in the background.
• Scanning formalware.

To use the quick optimization feature:

◌ From Settings, tap Battery and device care > Optimize now.

Battery
View howbattery power is used for your various device activities.

◌ From Settings, tap Battery and device care > Battery for the following options:

• Usage since last full charge: View your recent battery usage by time, app,
and service.

• Power saving: Save battery life by limiting background network usage,
syncing, and location checking. Choose fromadditional power saving
options to savemore powerwhen thismode is enabled.

• Background usage limits: View apps that you don’t use often and limit their
battery usage. To disable this feature, tap Put unused apps to sleep.

• More battery settings: Configure additional battery settings and notifications.
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Storage
View your storage capacity and detailed usage by category and file type. You can
alsomount, unmount, or format an optionalmemory card (not included).

◌ From Settings, tap Battery and device care > Storage.

• Tap a category to view andmanage files.

Memory card
Once an optionalmicroSDmemory card (not included) has been installed in your
device, the cardmemory is displayed in the Storage setting.

Formore information, see Set up your device.

Mount amemory card
When you install an optionalmemory card, it is automaticallymounted (connected to
the device) and prepared for use. However, should you unmount the cardwithout
removing it from the device, you need tomount it before it can be accessed.

1. From Settings, tap Battery and device care > Storage.

2. Swipe the screen to SD card, and then tapMount.

Remove amemory card
To prevent damage to information stored on thememory card, unmount the card
before removing it from the device.

1. From Settings, tap Battery and device care > Storage.

2. Swipe the screen to SD card, and then tap More options > Unmount.

3. Remove yourmemory card from the device.
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Format amemory card
When formatting an SD card, you should back up yourmusic and photo files that are
stored on the card because formatting the SD card deletes ALL stored files.

1. From Settings, tap Battery and device care > Storage.

2. Swipe the screen to SD card, and then tap More options > Format.

3. Tap Format to confirm.

Memory
Check the amount of availablememory. You can close background apps and reduce
the amount ofmemory you are using to speed up your device.

◌ From Settings, tap Battery and device care > Memory. The used and available
memory are shown.

• Tap Clean now to free up asmuchmemory as possible.

• Tap Viewmore to view the full list of apps and services usingmemory.
Tap to include or exclude these apps and services.

• Tap Apps not used recently to view apps and services that are included in this
group. Tap to include or exclude these apps and services.

• Tap Excluded apps to view a list of apps that have been excluded.
Tap Add apps to choose apps to exclude frommemory usage
checks.

• Tap RAM Plus to select howmuch internal storage to use as virtual
memory to improve app performance.
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Advanced device care options
Other Device care features are available in the Advancedmenu.

◌ From Settings, tap Battery and device care. The following options are
available:

• Care report: View information about the restart history and charging and
temperature tips.

• More options:

– Add to Apps screen: Display the icon for Device care on the Apps screen.

– Automation: Optimize your device automatically at set times based on
your usage patterns.

– Contact us: Contact Samsung support through Samsungmembers.

– About Device care: View version and license information about the Device
care feature.

Language and input
Configure your device’s language and input settings.

Change the device language
You can add languages to your list and organize themaccording to preference. If an
app does not support your default language, then it will move to the next supported
language in your list.

1. From Settings, tap Generalmanagement > Language.

2. Tap Add language, and select a language from the list.

3. Tap Set as default to change the device language.

• To switch to another language on the list, tap the desired language, and then
tap Apply.
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Text-to-speech
Configure your Text-to-Speech (TTS) options. TTS is used for various accessibility
features, such as Voice Assistant.

◌ From Settings, tap Generalmanagement > Text-to-speech for options:

• Preferred engine: Choose either the Samsung or Google Text-to-speech
engine. Tap Settings for options.

• Language: Set the default speech language.

• Speech rate: Set the speed atwhich the text is spoken.

• Pitch: Set the pitch of the speech.

• Play: Tap to play a short demonstration of speech synthesis.

• Reset: Reset the speech rate and pitch.

Keyboard list and default
Change your default keyboard,modify built-in keyboards, and change keyboard
settings.

◌ From Settings, tap Generalmanagement > Keyboard list and default for the
following options:

• Default keyboard: Choose a default keyboard for your device’smenus and
keyboards.

• Samsung keyboard: Modify settings for the Samsung keyboard.

• Google voice typing: Modify settings for Google Voice input.

• Google voice typing [Legacy]: Modify settings for Google Voice input.

• Samsung voice input: Modify settings for Samsung voice input.

• Keyboard button on navigation bar: Enable a button on the Navigation bar to
quickly switch between keyboards.
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Mouse and trackpad
Configure pointer speed and button assignments for an optionalmouse or trackpad
(not included).

◌ From Settings, tap Generalmanagement > Mouse and trackpad.

• Pointer speed: Drag the slider to the right to go faster or to the left to go
slower.

• Wheel scrolling speed: Drag the slider to the right to scroll faster or to the left
to scroll slower.

• Enhance pointer precision: Enable tomake themouse cursormove faster or
slower depending on how fast youmove yourmouse.

• Pointer size and color: Change the pointer size and color.

• Primarymouse button: Choose either the Left or Rightmouse button to be
your primary button.

• Secondary button: Choose the action of your secondarymouse button.

• Middle button: Choose the action of yourmiddlemouse button.

• Additional button 1: Choose an action for another availablemouse button.

• Additional button 2: Choose an action for another availablemouse button.

Physical keyboards
Customize optionswhen you have a physical keyboard connected to your device
(sold separately).

1. From Settings, tap Generalmanagement.

2. Tap Physical keyboard, and then choose an option:

• Showon-screen keyboard: Show the on-screen keyboardwhile a physical
keyboard is also being used.

• Keyboard shortcuts: Showexplanations of the keyboard shortcuts on the
screen.

• Change language shortcut: Enable or disable language key shortcuts for your
physical keyboard.
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Passwords and autofill
Save time entering information using autofill services.

1. From Settings, tap General Management.

2. Tap Passwords and autofill to view your selected services.

Date and time
By default, your device receives date and time information from thewireless network.
Outside of network coverage, you can set the date and timemanually.

◌ From Settings, tap Generalmanagement > Date and time. The following
options are available:

• Automatic date and time: Receive date and time updates from yourwireless
network. When Automatic date and time is disabled, the following options
are available:

– Set date: Enter the current date.

– Set time: Enter the current time.

• Automatic time zone: Use the time zone provided by yourmobile network.

– Select time zone: Choose a new time zone.

• Set time zone based on location: Receive time updates based on your
location.

• Use 24-hour format: Set the format for displaying time.
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Troubleshooting
You can check for software updates and, if necessary, reset services on your device.

Software update/System updates
Check for and install available software updates for your device. Optionsmay vary by
carrier.

◌ From Settings, tap Software update/System updates for the following options:

• Check for updates: Manually check for software updates.

• Check for software updates: Manually check for software updates.

• Continue update: Resume an update thatwas interrupted.

• Show software update history: View a list of all software updates on your
device.

• Smart updates: Install security updates automatically.

• Use software upgrade assistant: Install a tool to install system updates.

Reset
Reset device and network settings. You can also reset your device to its factory
defaults.

Reset all settings
You can reset your device to its factory default settings, which resets everything
except the security, language, and account settings. Personal data is not affected.

1. From Settings, tap Generalmanagement > Reset > Reset all settings.

2. Tap Reset settings, and confirmwhen prompted.

Reset network settings
You can resetWi-Fi, mobile data, and Bluetooth settingswith Reset network settings.

1. From Settings, tap Generalmanagement > Reset > Reset network settings.

2. Tap Reset settings, and confirmwhen prompted.
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Reset accessibility settings
You can reset device accessibility settings. Accessibility settings in downloaded apps
and your personal data are not affected.

1. From Settings, tap Generalmanagement > Reset > Reset accessibility settings.

2. Tap Reset settings, and confirmwhen prompted.

Auto restart at set times
Optimize your device by restarting it automatically at set times. Any unsaved datawill
be lost when the device restarts.

1. From Settings, tap Generalmanagement > Reset > Auto restart at set times.

2. Tap to activate Auto restart, and then set the following parameters:

• Days: Select the day of theweek to automatically restart your device.

• Time: Set the time of day to restart your device.

Factory Data Reset
You can reset your device to factory defaults, erasing all data from your device.

This action permanently erases ALL data from the device, including Google or other
account settings, systemand application data and settings, downloaded
applications, aswell as yourmusic, photos, videos, and other files. Any data stored on
an external SD card is not affected.

If you sign in to a Google Account on your device and set a Lock screen, Google Device
Protection is automatically enabled.

NOTE  If you reset your Google Account password, it can take 24 hours for the
password reset to syncwith all devices registered to the account.

Before resetting your device:

1. Verify that the information youwant to keep has transferred to your storage
area.

2. Log in to your Google Account and confirm your user name and password.
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To reset your device:

1. From Settings, tap Generalmanagement > Reset > Factory data reset.

2. Tap Reset and follow the prompts to perform the reset.

3. When the device restarts, follow the prompts to set up your device.

Google Device Protection
When you sign in to a Google Account on your device and set a Lock screen, Google
Device Protection is enabled. This service protects your phone from unauthorized
factory data resets by requiring your Google account information to verify your
identity. Formore information, visit samsung.com/us/support/answer/ANS00083965.

Enable Google Device Protection
Adding aGoogle Account to your device and setting a Lock screen automatically
activates Google Device Protection.

Disable Google Device Protection
To disable Google Device Protection, you can either remove all Google Accounts from
the device or remove the Lock screen.

To removeGoogle accounts:

1. From Settings, tap Accounts and backup > Manage accounts > [Google
Account].

2. Tap Remove account.

To remove a secure Lock screen:

1. From Settings, tap Lock screen > Screen lock type.

2. Tap either Swipe or None.
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Lock screen and security
You can secure your device and protect your data by setting a screen lock.

Screen lock types | Google Play Protect | Security update | Find MyMobile | Find My
Device | Samsung Pass | Secure Folder | Private Share | Install unknown apps | Encrypt or
decrypt SD card | Password for factory data reset | Set up SIM card lock | View
passwords | Device administration | Credential storage | Advanced security settings |
Permissionmanager | Controls and alerts | Samsung Privacy | Google Privacy | Location

Screen lock types
You can choose from the following screen lock types that offer high, medium, or no
security: Swipe, Pattern, PIN, Password, and None.

NOTE  Biometric locks are also available to protect access to your device and
sensitive data on your device. Formore information, see Biometric security.

Set a secure screen lock
It is recommended that you secure your device using a secure screen lock (Pattern,
PIN, or Password). This is necessary to set up and enable biometric locks.

1. From Settings, tap Lock screen > Screen lock type and tap a secure screen
lock (Pattern, PIN, or Password).

2. Tap to enable showing notifications on the lock screen. The following
options are available:

• Icon only: Showonly notification iconswith no details on the lock screen.

• Details: Display notification details on the lock screen.

• Transparency: Set the transparency value of notification cards.

• Auto-reverse text color: Reverse the color of notification text based on the
background color.

• Hide content: Do not show notifications in the Notification panel.

• Notifications to show: Choosewhich notifications to showon the Lock screen.

3. Tap Done to exit themenu.
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4. Configure the following screen lock options:

• Smart Lock: Unlock your device automatically when trusted locations or
other devices have been detected. A secure screen lock is required for this
feature.

• Secure lock settings: Customize your secure lock settings. A secure screen
lock is required for this feature.

Clock and information
You can configure features that appear on the Lock screen, like the clock and other
useful information.

◌ From Settings, tap Lock screen for the following options:

• Wallpaper services: Enable additional features such as guide page and
Dynamic Lock Screen.

• Clock style: Set the type and color of the clock on the Lock screen.

• Roaming clock: Show the time bothwhere you are and at homewhile you
are roaming.

• Widgets: Enablewidgets on the Lock screen to get quick access to useful
information.

• Contact information: Show your contact information, such as your phone
number or email address.

• Notifications: Selectwhich notifications to display on the Lock screen.

• Shortcuts: Selectwhich app shortcuts to add to the Lock screen.

• About Lock screen: Update the Lock screen’s software.

Google Play Protect
You can configure Google Play to regularly check your apps and device for security
risks and threats.

◌ From Settings, tap Biometrics and security > Google Play Protect.

• Updates are checked for automatically.
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Security update
You can easily check the date of the last installed security software update and find
out if newer updates are available.

◌ From Settings, tap Biometrics and security > Security update to see the latest
security update installed and check if a newer update is available.

Find MyMobile
You can protect your device from loss or theft by allowing your device to be locked,
tracked online, and for your data to be deleted remotely. A Samsung account is
required, and Google location servicemust be turned on in order to use Find My
Mobile. Formore information, visit samsung.com/us/support/owners/app/find-my-
mobile.

Turn on Find MyMobile
Before you can use the Find MyMobile feature, youmust turn it on and customize the
options. To access your device remotely, visit findmymobile.samsung.com.

1. From Settings, tap Biometrics and security > Find MyMobile.

2. Tap to enable Find MyMobile and log in to your Samsung account. The
following options are available:

• Remote unlock: Allow Samsung to store your PIN, pattern, or password,
allowing you to unlock and control your device remotely.

• Send last location: Allow your device to send its last location to the Find My
Mobile serverwhen the remaining battery charge falls below a certain level.
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Find My Device
You can protect your device from loss or theft by allowing your device to be locked,
tracked online, and for your data to be deleted remotely. A Google Account is
required, and Google location servicemust be turned on.

1. From Settings, tap Biometrics and security > Find My Device.

• If you are not logged in to a Google Account, tap Find My Devicewon’t work
and follow the prompts to sign in.

2. The following options are available:

• Find My Device: Download the app fromGoogle Play.

• Web: Access Find My Device on the Internet.

• Google: Search for “findmy device” topics online.

Samsung Pass
Use Samsung Pass to access your favorite serviceswith biometric data. Youmust sign
in to your Samsung account to use Samsung Pass.

1. From Settings, tap Biometrics and security > Samsung Pass.

2. Sign in to your Samsung account and add your biometric data.

Secure Folder
You can create a secure folder on your device to protect private content and apps
fromanyonewhomay be using your device. Youmust sign in to your Samsung
account to set up and use Secure folder.

◌ From Settings, tap Biometrics and security > Secure Folder and follow the
prompts to secure content on your device.

Private Share
Share files privately, prevent recipients from resharing, and set expiration dates. Keep
your data safewith blockchain technology.

◌ From Settings, tap Biometrics and security > Private share, and follow the
prompts to add files.
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Install unknown apps
You can allow installation of unknown third-party apps from selected apps or
sources.

1. From Settings, tap Biometrics and security > Install unknown apps.

2. Tap to allow installation froman app or source.

TIP  Installing unknown third-party apps couldmake your device and personal
datamore vulnerable to security risks.

Encrypt or decrypt SD card
You can encrypt your optionalmemory card (not included) to protect its data. This
only allows the SD card information to be accessed from your devicewith a
password.

1. From Settings, tap Biometrics and security > Encrypt SD card.

2. Tap Delete all data and encrypt SD card and follow the prompts to encrypt all
data on yourmemory card.

NOTE  Performing a Factory data reset on your device prevents it fromaccessing
an encrypted SD card. Before initiating a Factory data reset, make sure to
decrypt the installed SD card first.

Decrypt SD card
You can decrypt an optionalmemory card (not included) if it was encrypted by this
device. Youmaywant to decrypt thememory card if you plan to use it with another
device or before performing a Factory data reset.

1. From Settings, tap Biometrics and security > Decrypt SD card.

2. Tap Decrypt SD card and follow the prompts to decrypt all data on yourmemory
card.

136

Settings



Password for factory data reset
You can require a password to reset your device to factory default settings. Options
may vary by carrier.

◌ From Settings, tap Biometrics and security > Other security settings >
Set up/change password and enter a password.

Set up SIM card lock
You can set up a PIN to lock your SIM card, which prevents unauthorized use of your
SIM card if someone attempts to use it in another device. Optionsmay vary by carrier.

◌ From Settings, tap Biometrics and security > Other security settings > Set up SIM
card lock and follow the prompts.

• Tap Lock SIM card to turn on the feature.

• Tap Change SIM card PIN to create a new PIN.

View passwords
You can have characters displayed briefly in password fields as you type them.

◌ From Settings, tap Biometrics and security > Other security settings > Make
passwords visible to turn on the feature.

Device administration
You can authorize security features and apps to have administrative access to your
device.

1. From Settings, tap Biometrics and security > Other security settings >
Device admin apps.

2. Tap an option to turn it on as a device administrator.
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Credential storage
You canmanage the trusted security certificates installed on your device, which
verify the identity of servers for secure connections.

◌ From Settings, tap Biometrics and security > Other security settings for the
following options:

• View security certificates: Display certificates in your device’s ROM and other
certificates you have installed.

• User certificates: View user certificates that identify your device.

• Install fromdevice/phone storage: Install a new certificate from storage.

• Clear credentials: Erase credential contents from the device and reset the
password.

• Certificatemanagement app: Select a certificationmanagement app for
credential contents.

Advanced security settings
You can use these options to configure advanced security settings to better protect
your device.

◌ From Settings, tap Biometrics and security > Other security settings for the
following options:

• Trust agents: Allow trusted devices to perform selected actionswhen
connected.

– This option is only displayedwhen a lock screen is turned on. Formore
information, see Set a secure screen lock.

• Pinwindows: Pin an app on your device screen, which prevents access to
other features of your device.

• Security policy updates: Keep your device secure by checking for security
updates.
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Permissionmanager
Appsmight access features of your device that you permit them to (like the camera,
microphone, or location)when they are running in the background, not just when you
are using the app. You can set your device to notify youwhen this happens.

1. From Settings, tap Privacy > Permissionmanager.

2. Tap a category, then tap an app to selectwhich permissions youwant to be
notified about.

NOTE  When using an app or service for the first time thatwants to access certain
features of your device, a dialog box asks if youwant to permit such access.

Controls and alerts
Control app access to the camera,microphone, and clipboard..

1. From Settings, tap Privacy.

2. Under Controls and alerts tap the following options to enable or disable:

• Camera access: Allow apps to use the camera if they have the appropriate
permissions.

• Microphone access: Allow apps to use themicrophone if they have the
appropriate permissions.

• Alert when clipboard accessed: Get an alert when an app accesses content
copied to the clipboard.
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Samsung Privacy
Send diagnostic information about your device to Samsungwhen you are having
technical problems.

1. From Settings, tap Privacy.

2. Under Samsung tap the following options to customize:

• Samsung Privacy: View Samsung's privacy information.

• Customization Service: Allow Samsung to provide customized content and
recommendations.

• Send diagnostic data: Send diagnostic information about your device to
Samsungwhen you are having technical problems.

Google Privacy
Customize Android andGoogle privacy features.

1. From Settings, tap Privacy.

2. Under Google tap privacy services to customize them.

Location
Location services use a combination of GPS, mobile network andWi-Fi to determine
the location of your device.

1. From Settings, tap Location.

2. Tap to turn on Location services.

TIP  Some apps require location services be turned on for full functionality.

App permissions
Configure permissions for apps thatwant to access your location information.

1. From Settings, tap Location > App permissions.

2. Tap an app and chosewhich location permissions to grant it. Options vary by
app.
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Location services
Location services store and use your device’smost recent location data. Certain apps
can use this data to improve your search results based on places that you have
visited.

1. From Settings, tap Location.

2. Tap an entry under Location services to see how your location information is
used.

Recent access
View a list of apps that have requested your location.

1. From Settings, tap Location.

2. Tap to turn on Location services.

3. Tap an entry under Recent access to view the app’s settings.

Emergency Location Service
If Emergency Location Service (ELS) is supported in your region, when you call or text
an emergency number, your device can automatically send its location to
emergency response partners.

1. From Settings, tap Safety and emergency > Emergency Location Service.

2. Tap to turn on Emergency Location Service.
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Accounts
You can connect to andmanage your accounts, including your Google Account,
Samsung account, email, and social networking accounts. .

Add an account | Account settings | Remove an account | Users | Backup and restore |
Google settings

Add an account
You can add and sync all your email, social networking, and picture and video sharing
accounts.

1. From Settings, tap Accounts and backup > Manage accounts > Add
account.

2. Tap one of the account types.

3. Follow the prompts to enter your credentials and set up the account.

l Tap Auto sync data to enable automatic updates to your accounts.

Account settings
Each account has its own custom settings. You can configure common settings for all
accounts of the same type. Account settings and available features vary between
account types.

1. From Settings, tap Accounts and backup > Manage accounts.

2. Tap an account to customize its settings.

Remove an account
You can remove accounts from your device.

1. From Settings, tap Accounts and backup > Manage accounts.

2. Tap the account and then tap Remove account.
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Users
Share this tablet withmultiple people by creating User accounts.

Users have their own space, which they can customizewith their own apps,
wallpaper, and settings. Users can also adjust tablet settings that affect everyone,
such asWi-Fi.

1. From Settings, tap Accounts and backup > Users.

2. Tap Add user or profile and follow the prompts to set up a new user or profile.

TIP  Restricted profiles allow only limited access to apps and content.

Switch User Profiles
To access the devicewith a different user profile:

◌ Froma Lock screen, tap Manage users and tap a user or profile from the list.

Delete a User or Profile
1. From Settings, tap Accounts and backup > Users.

2. Tap a user profile.

3. Tap Delete user, and then confirmwhen prompted.

NOTE  Only the device owner can delete other users or profiles. Deleting a user’s
profile removes the user account from the device entirely. This includes the user’s
Google Account, Samsung account, and any other local accounts associated
with the user.
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Backup and restore
You can configure your device to back up data to your personal accounts.

Samsung account
You can enable backup of your information to your Samsung account. Optionsmay
vary by carrier.

◌ From Settings, tap Accounts and backup and tap an option under Samsung
Cloud:

• Back up data: Configure your Samsung account to back up your data.

• Restore data: Use your Samsung account to restore your backup data.

Google Account
You can enable backup of your information to your Google Account.

1. From Settings, tap Accounts and backup.

2. Under Google Drive, tap Back up data.

External storage transfer
You can back up your data to an SD card or a USB storage device, or restore backup
data using Smart Switch. Formore information, see Bring data froman old device.

◌ From Settings, tap Accounts and backup > External storage transfer.

Google settings
You can configure your device’s Google settings. Available options depend on your
Google Account.

◌ From Settings, tap Google, and select an option to customize.
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Accessibility
There are accessibility settings for peoplewho need help seeing, hearing, or
otherwise operating their device. Accessibility services are special features that
make using the device easier for everyone. Formore information about Accessibility
for Samsung products, please contact us at accessibility@sea.samsung.com.

Recommended for you | TalkBack | Visibility enhancements | Hearing enhancements |
Interaction and dexterity | Advanced settings | Installed apps | About Accessibility |
Contact us

Recommended for you
View a list of accessibility features that you are using and some recommended
features youmaywant to enable.

◌ From Settings, tap Accessibility > Recommended for you to view
recommendations.

TalkBack
Use special controls and settings that let you navigatewithout needing to see the
screen.

1. From Settings, tap Accessibility > TalkBack.

2. Tap to enable the feature, and tap an option to customize:

l TalkBack shortcut: Choose a shortcut to quickly turn on TalkBack.

l Settings: Configure TalkBack settings to better assist you.
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Visibility enhancements
You can configure Accessibility features to assist with visual aspects of your device.

Colors and clarity
You can adjust the colors and contrast of text and other screen elements for easier
viewing.

◌ From Settings, tap Accessibility > Visibility enhancements and tap an option:

• Choose an available displaymode and tap Apply:

– Default: Default displaymode.

– High contrast: Darkmode, High contrast fonts, High contrast keyboard,
Remove animations, and Reduce transparency and blur are turned on.

– Large display: Font size and Screen zoomare increased and Bold font and
Highlight buttons are turned on.

• High contrast fonts: Adjust the color and outline of fonts to increase the
contrast with the background.

• High contrast keyboard: Adjust the size of the Samsung keyboard and
change its colors to increase the contrast between the keys and the
background.

• Highlight buttons: Showbuttonswith shaded backgrounds tomake them
stand out better against thewallpaper.

• Color inversion: Reverse the display of colors fromwhite text on a black
background to black text on awhite background.

• Color adjustment: Adjust the color of the screen if you find it difficult to see
some colors.

• Add color filter: Adjust the screen colors if you have difficulty reading the text.

• Remove animations: Remove certain screen effects if you are sensitive to
motion.

• Reduce transparency and blur: Reduce visual effects on dialogs andmenus
tomake themeasier to see.

• Extra dim: Dim the screen beyond theminimumbrightness setting formore
comfortable viewing. Tap for additional options.
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Size and zoom
You can increase the size of supported screen elements and create shortcuts for
accessibility features on your device.

◌ From Settings, tap Accessibility > Visibility enhancements and tap an option:

• Magnification: Use exaggerated gestures such as triple-tapping, double
pinching, and dragging two fingers across the screen.

• Largemouse/touchpad pointer: Use a large pointer for a connectedmouse
or touchpad (accessories not included).

• Font size and style: Configure screen fonts.

• Screen zoom: Configure the screen zoom level.

Hearing enhancements
You can configure Accessibility features to assist with audial aspects of the device.
Optionsmay vary by carrier.

Sounds
You can adjust audio qualitywhen using hearing aids or earphones.

◌ From Settings, tap Accessibility > Hearing enhancements and tap an option:

• Live Transcribe: Use themicrophone to record speech and convert it to text.

• Live Caption: Automatically caption speech inmedia played on your device.

• Caption preference: Configure closed caption and subtitle services.

• Sound notifications: Receive alerts when the device detects a baby crying or
a doorbell.

• Hearing aid support: Improve the sound quality towork betterwith hearing
aids.

• Amplify ambient sound: Enable this feature and connect headphones to your
device to amplify the sounds of conversations.

• Adapt sound: Customize the sound for each ear and enhance your listening
experience. See Adapt sound.

• Mute all sounds: Turn off all notifications and audio for privacy.
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• Mono audio: Switch audio from stereo tomonowhen using one earphone.

• Left/right sound balance: Use the sliders to adjust the left and right balance
for connected audio and device speakers.

Interaction and dexterity
You can configure Accessibility features to assist with limited dexteritywhen
interactingwith your device.

Alternate input
You can control your device using different kinds of inputs and controls.

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option:

• Universal switch: Control your devicewith your customized switches.

• Assistantmenu: Improve device accessibility for userswith reduced
dexterity.

• Voice Access: Voice Access lets you control your device hands-free. Use
voice commands to open apps, tap buttons, scroll, type, andmore.

Interactions
You can simplify themotions needed to respond to notifications and alarms.

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option:

• Interaction control: Customize areas of screen interactions, hardkeys, and
the keyboard.

Touch settings
You can adjust your screen to be less sensitive to taps and touches.

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option:

• Touch and hold delay: Select a time interval for this action.

• Tap duration: Set how long an interactionmust be held to be recognized as
a tap.

• Ignore repeated touches: Set a time duration inwhich to ignore repeated
touches.
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Mouse and physical keyboard
Configure settings for a connectedmouse and physical keyboard.

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option:

• Auto action after pointer stops: Automatically click on an itemafter the
pointer stops over it.

• Sticky keys: When you press amodifier key like Shift, Ctrl, or Alt, the key stays
pressed down, which allows you to enter keyboard shortcuts by pressing
one key at a time.

• Slow keys: Set how long a keymust be held before it is recognized as a press,
which helps avoid accidental key presses.

• Bounce keys: Set how long towait before accepting a second press from the
same key, which helps avoid accidentally pressing the same keymultiple
times.

Advanced settings
You can customize additional accessibility features and services for your device.

TIP  Additional accessibility appsmay be downloaded from the Google Play store.

Accessibility shortcuts
◌ From Settings, tap Accessibility > Advanced settings and tap an option:

• Accessibility button: Choose an accessibility shortcut for the Accessibility
button.

• Side and Volume up keys: Configure selected Accessibility features to open
by quickly pressing the Side and Volume up keys at the same time.

• Volume up and down keys: Configure selected services to turn onwhen you
press and hold the Volume up and Volume down keys for three seconds.
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Notifications
◌ From Settings, tap Accessibility > Advanced settings and tap an option:

• Flash notification: Flash either the camera light or the screenwhen you
receive notifications orwhen alarms sound.

• Time to take action: Choose how long to showmessages that ask you to take
action, but are visible only temporarily (like notifications).

• Speak keyboard input aloud: The devicewill read aloudwhat you type on the
keyboard.

• Bixby Vision for accessibility: Addmodes to read text aloud, describe scenes,
detect colors, andmore.

Installed apps
You can install additional assistance services for your device.

◌ From Settings, tap Accessibility > Installed apps.

NOTE  Additional accessibility services are listed and configured here after they
are installed.

About Accessibility
Legal and license information about the current Accessibility software is available in
Settings.

◌ From Settings, tap Accessibility > About Accessibility. The following information
is available:

• Version: View the current Accessibility software version.

• Open source licenses: View information for the open source licenses used for
Accessibility.
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Contact us
If you have any questions or problemswhile using your device access community
forums, error reports, remote support andmore through SamsungMembers.(if
supported by your carrier)

◌ From Settings, tap Accessibility > Contact us.

Other settings
Configure features on your device thatmake it easier to use.

Tips and help | Dual Messenger | Daily Board | Smart suggestions | Medical info | Quick
Share | Labs | About tablet

Tips and help
View tips and techniques aswell as the usermanual for your device.

◌ From Settings, tap Tips and help.

Dual Messenger
Use two separate accounts for the same app.

1. From Settings, tap Advanced features > Dual Messenger.

2. Tap next to supported apps to enable the feature for each app.

l To selectwhich contacts have access to the secondarymessenger app, tap
Use separate contacts list.

Daily Board
View a slideshowof your photoswhen your tablet is charging.

1. From Settings, tap Advanced features > Daily Board.

2. Tap to enable Daily Board.
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3. Choose one of the following options:
• Slideshow: Enable a button that launches a slideshowof images fromGallery.
• Time, weather, and calendar: Display the current time, currentweather, and

a calendar.
• Memo: Display amemo for quick notes.
• SmartThings: Choosewhich scenes and devices youwant to show in Daily

board.
• Music: Display playingmusic.
• Darkmode: Use a darker theme for easier viewing at night.
• Turn off as scheduled: Set a schedule time to turn the device off. 

– Set time: Select a turn off time.
• Labs: Explore additional Daily Board features. 

– Add Daily Board to Apps screen: Start Daily Board anytimewith a tap.
– Auto start when charging: Daily Boardwill start if your tablet is locked or

you are on the Home screenwhen you start charging.
• About Daily Board: View the app version and other information.

Smart suggestions
Get suggestions for useful actions, such as calendar events to add andmessages to
send, based on how you use your device.

◌ From Settings, tap Advanced features > Smart suggestions, and tap an option
to enable the feature.

Medical info
Emergency responders and others can access yourmedical info evenwhen your
device is locked.

1. From Settings, tap Safety and emergency > Medical info.

2. Tap Edit and then tap any of the fields to add, change, or delete information.

3. Tap Save.
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Quick Share
Anyonewith a Samsung account can use Quick Share to share fileswith your device.

◌ From Settings, tap Advanced features > Quick Share. The following options are
available:

• Samsung account: Tap to sign in and sharewithmore people.

• Tablet name: Edit the name of your tablet thatwill be seen by other devices.

• Who can sharewith you: Disable sharing, allow only Samsung account users
in your contacts to share, or allow anyone nearby to sharewith you.

• Convert videos to compatible format: HDR10+ and high resolution videoswill
be converted to standard resolution videos.

• Link sharing history:View sharing history for your Samsung account.

• UseWi-Fi only: Tap to enable Quick Share onlywhen connected toWi-Fi.

• Auto delete expired files: Tap to select an option tomanage how your files
are deleted or to turn the setting off.

• Privacy notice: Explains how Samsung handles your informationwhen you
use Quick share services.

• About Quick Share: Tap to see additional information about Quick Share
including version, the Terms and Conditions, andmore.

Labs
Try experimental features. Some featuresmay notwork correctlywith all apps.

1. From Settings, tap Advanced features > Labs.

2. Tap to enable an experimental feature.
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About tablet
View information about your device, including current status, legal information,
hardware and software versions, andmore.

1. From Settings, tap About tablet to view yourmodel number, serial number,
and IMEI information.

2. Tap additional items to viewmore information about your device.

TIP  You can view your device's FCC ID from About tablet > Status information.

Samsung Knox
Samsung Knox is Samsung’s security platformand is amark for a Samsung device
tested for securitywith enterprise use inmind. Additional licensing feemay be
required. Formore information about Knox, please refer to: samsung.com/us/knox.
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Learnmore

Videos
youtube.com/samsungcare

Samsung Care+
samsung.com/us/support

Talk to an agent
Contact us on FacebookMessenger

Find us on Facebook

Follow us on Twitter

Tips
samsung.com/us/support/tips
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Legal information
READ THIS INFORMATION BEFORE USING YOUR MOBILE DEVICE.

Arbitration Agreement - This Product is subject to a binding arbitration agreement
between you and SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”). You can opt out of
the agreementwithin 30 calendar days of the first consumer purchase by emailing
optout@sea.samsung.comor calling 1-800-SAMSUNG (726-7864) and providing the
applicable information.

The full Arbitration Agreement, Standard One-year LimitedWarranty, End User License
Agreement (EULA), and Health & Safety Information for your device are available
online:

Tablet:

• English: samsung.com/us/Legal/Tablet-HSGuide
• Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP

This information can also be found on the device in the “About device” or “About
phone” or “About tablet” section, for example:

• Settings > About phone or About device or About tablet > Legal information >
Samsung legal

• Or, search “Legal”

If your device required Federal Communications Commission (FCC) approval, you can
view the FCC certification by opening Settings > About phone or About device or About
tablet > Status information.

Restricting children’s access to your
mobile device
Your device is not a toy. Do not allow children to playwith it because they could hurt
themselves and others, or damage the device. Keep the device and all its parts and
accessories out of the reach of small children.
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Interference fromMagnets
WARNING: Potential Interferencewith Medical Devices fromMagnets. The device
containsmagnetswhichmay interferewithmedical devices such as
pacemakers, implantable cardioverter defibrillator, or insulin pumps. IF YOU ARE A
USER OF ANY OF THESE MEDICAL DEVICES, PLEASE CONSULTWITH YOUR PHYSICIAN.

Do not store or place your device nearmagnetic fields. Magnetic stripe cards,
including credit cards, phone cards, passbooks, hotel keys, and boarding passes, may
be damaged by themagnets in the device.

Samsung Electronics America, Inc.
Address:

85 Challenger Road
Ridgefield Park
New Jersey 07660

Phone: 1-800-SAMSUNG (726-7864)

Internet: samsung.com

©2022 Samsung Electronics Co., Ltd. Other company and product namesmentioned
hereinmay be trademarks of their respective owners.

Manufactured under license fromDolby Laboratories. Dolby, Dolby Atmos, and the
double-D symbol are trademarks of Dolby Laboratories.

Somemultimedia (audio/video) files contain Digital Rights Management (DRM)
technology to verify you have the right to use the files. Preloaded apps on your
devicemay not be compatiblewith DRM-protected files.

Screen images are simulated. Appearance of devicemay vary.

Descriptions are based on the device’s default settings. Some contentmay differ
depending on carrier, model, or software.
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The actual available capacity of the internalmemory is less than the specified
capacity because the operating systemand default applications occupy part of the
memory. The available capacitymay changewhen you upgrade the device.

Please checkwith your service provider to verify qualifying services/features.
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