Features

S Pen | Bixby | Biometric security | Dark mode

Getting started

Device layout: Galaxy Tab S9 FE / Tab S9 FE 5G | Galaxy Tab S9 FE +

Set up your device: Maintaining water and dust resistance | Charge the battery | Accessories

Start using your device: Turn on your device | Use the Setup Wizard | Bring data from an old device | Lock or unlock your device | Side button settings | Accounts | Navigation | Navigation bar | Customize your home screen | S Pen | Bixby | Modes and Routines | Digital wellbeing and parental controls | Biometric security | Memory card | Taskbar | Multi window | Edge panels | Enter text

Customize your home screen: App icons | Wallpaper | Widgets | Home screen settings | Status bar | Notification panel | Quick settings

Camera and Gallery

Camera: Navigate the camera screen | Configure shooting mode | AR Zone | Record videos | Camera settings

Gallery: Open pictures | Edit pictures | Play video | Edit video | Share pictures and videos | Delete pictures and videos | Take a screenshot | Screen recorder

Samsung apps

AR Zone | Galaxy Store | Game Launcher | PENUP | Samsung Flow | Samsung Global Goals | Samsung Members | Samsung TV Plus | SmartThings | Tips | Voice Recorder | Calculator | Calendar | Clock | Contacts | Internet | My Files | Samsung Health | Samsung Notes
Google apps
Chrome | Drive | Gmail | Google | Google TV | Maps | Meet | Messages | Photos | Play Store | YouTube | YT Music

Microsoft apps
Outlook | Microsoft 365 | OneDrive

Settings
Connections: Wi-Fi | Bluetooth | Airplane mode | SIM manager | Mobile networks | Data usage | Mobile hotspot | Tethering | Nearby device scanning | Connect to a printer | Virtual Private Networks | Private DNS | Ethernet | Connected devices

Customization: Display | Notifications | Sound

Security: Lock screen and security | Face recognition | Fingerprint scanner

Accounts: Add an account | Account settings | Remove an account | Users | Backup and restore | Google settings

Backup: Samsung account | Google Account | External storage transfer

Accessibility: Recommended for you | TalkBack | Spoken assistance | Visibility enhancements | Hearing enhancements | Interaction and dexterity | Advanced settings | Installed apps | About Accessibility | Contact us

Other: Tips and user manual | Dual Messenger | Daily Board | Smart suggestions | Medical info | Labs | About tablet

Learn more

Legal information
Getting started

Galaxy Tab S9 FE / Tab S9 FE 5G

Galaxy Tab S9 FE +

Set up your device

Start using your device
Galaxy Tab S9 FE / Tab S9 FE 5G

Getting started

Devices and software are constantly evolving — illustrations are for reference only.
Galaxy Tab S9 FE +

Getting started

Devices and software are constantly evolving — illustrations are for reference only.
Set up your device

Maintaining water and dust resistance | Charge the battery | Accessories

Your device uses a nano-SIM card (unless it is the Wi-Fi model). A SIM card may be preinstalled, or you may be able to use your previous SIM card. This device is also compatible with an eSIM.

Learn more: SIM manager

Network indicators for 5G service are based on your service provider’s specifications and network availability. Contact your service provider for more details.

Charge your device
Before turning on your device, charge it fully.

Install SIM/microSD card
Place the SIM card and optional microSD™ card (sold separately) into the tray.
NOTE Your device is IP68 rated for dust and water resistance. To maintain the water-resistant and dust-resistant features of your device, make sure that the SIM card/Memory card tray openings are maintained free of dust and water, and the tray is securely inserted prior to any exposure to liquids.

Maintaining water and dust resistance

CAUTION To avoid electric shock and damage to your device, do not charge device while it is wet or in an area where it could get wet. Do not handle device, charger or cords with wet hands while charging.

The device is not impervious to dust and water damage in any situation. It is important that all compartments are closed tightly.

Follow these tips carefully to prevent damage to the device and maintain dust and water resistance performance:

• Water resistant based on IP68 rating, which tests submersion in fresh water deeper than 1.5 meters or keep it submerged for more than 30 minutes. If device is exposed to fresh water, dry it thoroughly with a clean, soft cloth; if exposed to liquid other than fresh water, rinse with fresh water and dry as directed.

• Any device which uses accessible compartments or ports that can be opened should have these sealed or closed tightly to prevent liquid from entering the system.

• If the device has been immersed in water or the microphone or speaker is wet, sound may not be heard clearly during a call. After wiping the device with a dry cloth, dry it thoroughly before using it.

• Do not expose the device to water at high pressure.

• If the device is dropped or receives an impact, the water and dust resistant features of the device may be damaged.

NOTE Liquid other than fresh water may enter the device faster. Failure to rinse the device in fresh water and dry it as instructed may cause the device to suffer from operability or cosmetic issues.
Charge the battery

Your device is powered by a rechargeable battery.

**NOTE** Wall charger sold separately. Use only Samsung-approved chargers and cables. To avoid injury or damage to your device, do not use incompatible, worn or damaged batteries, chargers or cables. Using other charging devices and batteries may not be covered under warranty and may cause damage. Learn more: [samsung.com](http://samsung.com)

**TIP** While charging, the device and the charger may become hot and stop charging. This usually does not affect the device’s lifespan or performance and is in the device’s normal range of operation. Disconnect the charger from the device and wait for the device to cool down.

Learn more: [samsung.com/us/support/answer/ANS00076952](http://samsung.com/us/support/answer/ANS00076952)

Accessories

Supported accessories (sold separately) can be configured through Settings. This option may only appear after you have connected an accessory to your device.


- From Settings, tap 📲 **Advanced features** > **Accessories**.
Start using your device

Turn on your device

Use Side button to turn your device on. Do not use the device if the body is cracked or broken. Use the device only after it has been repaired.

- Press and hold Side button to turn the device on.
  - To turn the device off, press and hold Side button and Volume down button at the same time, and tap 🔄 Power off. Confirm when prompted.
  - To restart your device, press and hold Side button and Volume down button at the same time, and tap 🔄 Restart. Confirm when prompted.

**TIP** To learn more about powering off your device from Settings, tap 📺 Advanced features > Side button > How to power off your tablet.

**NOTE** Best 5G performance requires optimal 5G connection and unobstructed antennas (rear of device); contact your service provider for network availability; 5G performance may be impacted by a case or cover.

Use the Setup Wizard

The first time you turn your device on, the Setup Wizard guides you through the basics of setting up your device.

Follow the prompts to choose a default language, connect to a Wi-Fi® network, set up accounts, choose location services, learn about your device’s features, and more.
Bring data from an old device

Download Smart Switch™ to transfer contacts, photos, music, videos, messages, notes, calendars, and more from your old device. Smart Switch can transfer your data using a USB cable, Wi-Fi, or computer.

Learn more: samsung.com/smartswitch

1. From Settings, tap Accounts and backup > Bring data from old device.
2. Follow the prompts and select the content to transfer.
Lock or unlock your device

Use your device’s screen lock features to secure your device. By default, the device locks automatically when the screen times out.

Learn more: Lock screen and security
Side button settings
You can customize the shortcuts assigned to Side button.

Double press
Choose which feature is launched when Side button is pressed twice.

1. From Settings, tap Advanced features > Side button.
2. Tap Double press to enable this feature, and tap an option:
   - Quick launch camera (default)
   - Open app

Press and hold
Choose which feature is launched when you press and hold Side button.

1. From Settings, tap Advanced features > Side button.
2. Under the Press and hold heading, tap an option:
   - Wake Bixby (default)
   - Power off menu

Accounts
Set up and manage your accounts.

TIP Accounts may support email, calendars, contacts, and other features. Contact your service provider for more information.
Add a Google Account

Sign in to your Google Account to access your Google Cloud Storage, apps installed from your account, and make full use of your device’s Android™ features.

When you sign in to a Google Account and set a Lock screen, Google Device Protection is activated. This service requires your Google Account information when resetting to factory settings.

Learn more: Google Play Protect

1. From Settings, tap Accounts and backup > Manage accounts.
2. Tap Add account > Google.

Add a Samsung account

Sign in to your Samsung account to access exclusive Samsung content and make full use of Samsung apps.

- From Settings, tap Samsung account.

Add an Outlook account

Sign in to your Outlook® account to manage email messages.

1. From Settings, tap Accounts and backup > Manage accounts.
2. Tap Add account > Outlook.
Navigation

A touch screen responds best to a light touch from the pad of your finger or a capacitive stylus. Using excessive force or a metallic object on the touch screen may damage the surface of the screen and the damage will not be covered by the warranty.

💡 **TIP** You can adjust the touch sensitivity or use special controls to navigate your device using your voice or gestures. Learn more: [Accessibility](#)

**Tap**

Lightly touch items to select or launch them.

- Tap an item to select it.
- Double-tap an image to zoom in or out.
Getting started

Swipe

Lightly drag across the screen.

- Swipe the screen to unlock the device.
- Swipe the screen to scroll through the Home screens or menu options.

Drag and drop

Touch and hold an item, and then move it to a new location.

- Drag an app shortcut to add it to a Home screen.
- Drag a widget to place it in a new location.

Devices and software are constantly evolving — illustrations are for reference only.
Zoom in and out

Bring two fingers together or apart on the screen to zoom in and out.

- Move two fingers apart on the screen to zoom in.
- Move two fingers together on the screen to zoom out.

Touch and hold

Touch and hold items to activate them.

- Touch and hold a field to display a pop-up menu of options.
- Touch and hold a Home screen to customize the Home screen.
**Navigation bar**

You may navigate your device by using either the navigation buttons or full screen gestures.
Navigation buttons
Use buttons along the bottom of the screen for quick navigation.

1. From Settings, tap Display > Navigation bar > Buttons.
2. Tap an option under Button order to choose which side of the screen the Back and Recent apps icons display.
3. Tap Button position to choose the position of the buttons on the Navigation bar.

Navigation gestures
Hide the navigation buttons at the bottom of the screen for an unobstructed screen experience. Instead swipe to navigate your device.

1. From Settings, tap Display > Navigation bar > Swipe gestures to enable the feature.
2. Tap an option to customize:
   - More options: Choose a gesture type and sensitivity.
   - Gesture hint: Display lines at the bottom of the screen where each screen gesture is located.
     - Switch apps when hint hidden: When gesture hint is disabled, you can still switch between apps using the gesture when this option is enabled.
   - Show button to hide keyboard: Show an icon on the bottom right corner of the screen to hide the keyboard when the device is in portrait mode.
   - Block gestures with S Pen: Prevent the S Pen from making navigation gestures.

Customize your home screen
The Home screen is the starting point for navigating your device. You can place your favorite apps and widgets here, in addition to setting up additional Home screens, removing screens, changing the order of screens, and choosing a main Home screen.

App icons | Wallpaper | Widgets | Home screen settings | Status bar | Notification panel | Quick settings
App icons
Use app icons to launch an app from any Home screen.
- From Apps, touch and hold an app icon, and tap Add to Home.

To remove an icon:
- From a Home screen, touch and hold an app icon, and then tap Remove.

**NOTE** Removing an icon does not delete the app, it only removes the icon from a Home screen.

Wallpaper
Change the appearance of the Home and Lock screens by choosing a favorite picture, video, or preloaded wallpaper.

1. From a Home screen, touch and hold the screen, and then tap Wallpaper and style.
2. Tap one of the following menus for available wallpapers:
   - Tap the Lock screen and Home screen images to edit them.
   - **Change wallpapers:** Choose from a variety of wallpaper options or download more from Galaxy Themes.
   - **Color palette:** Choose a palette based on colors from your wallpaper.
   - **Dim wallpaper when Dark mode is on:** Enable to apply Dark mode to your wallpaper.

Widgets
Add widgets to your home screens for quick access to info or apps.

1. From a Home screen, touch and hold the screen.
2. Tap Widgets, and then tap a widget set to open it.
3. Swipe to the widget you want to add to the Home screen, and tap Add.
Customize Widgets
Once you have added a widget, you can customize where it’s located and how it functions.

○ From a Home screen, touch and hold a widget, and tap an option:
  • Create stack: Add other widgets of the same size to stack in the same place on the screen.
  • Remove: Delete a widget from your screen.
  • Settings: Customize the function or appearance of the widget.
  • App info: Review the widget usage, permissions, and more.

Home screen settings
Customize your Home and Apps screens.

1. From a Home screen, touch and hold the screen.
2. Tap Settings to customize:
   • Home screen layout: Set your device to have separate Home and Apps screens, or only a Home screen where all apps are located.
   • Home screen grid: Choose a layout to determine how icons are arranged on the Home screen.
   • Apps screen grid: Choose a layout to determine how icons are arranged on the Apps screen.
   • Add media page to Home screen: When enabled swipe right from the Home screen to open a media page. Tap to display available media services.
   • Show Apps screen button on Home screen: Add a button to the Home screen for direct access to the Apps screen.
   • Lock Home screen layout: Prevent items on the Home screen from being removed or repositioned.
   • Add new apps to Home screen: Automatically add newly-downloaded apps to the Home screen.
   • Hide apps on Home and Apps screens: Choose apps to hide from the Home and App screens. Return to this screen to restore hidden apps. Hidden apps are still installed and can appear as results in Finder searches.
• **App icon badges**: Enable to show badges on apps with active notifications. You can also choose the badge style.

• **Swipe down for notification panel**: Enable this feature to open the Notification panel by swiping down anywhere on the Home screen.

• **About Home screen**: Display version information.

• **Contact us**: Contact Samsung support through Samsung Members.

**Status bar**

The Status bar provides device information on the right side and notification alerts on the left.

**Status icons**

- Battery full
- Charging
- Mute
- Airplane mode
- Bluetooth active
- Location active

**Notification icons**

- New email
- Download
- Upload
- App update

Configure display options for the Status bar.

**TIP** From Quick settings, tap **More options > Status bar** to configure settings for Status bar notifications.
Notification panel
For quick access to notifications, settings, and more, open the Notification panel.

Open the Notification panel
You can access the Notification panel from any screen.

1. Swipe down on the screen to display the Notification panel.
   • To open an item, tap it.
   • To clear a single notification, drag the notification left or right.
   • To clear all notifications, tap Clear.
   • To customize notifications, tap Notification settings.

Devices and software are constantly evolving — illustrations are for reference only.
2. Drag upward from the bottom of the screen or tap `Back` to close the Notification panel.

**Quick settings**

The Notification panel provides access to device functions using Quick settings.

1. Drag the Status bar down to display the Notification panel.
2. Swipe down again from the top of the screen to display Quick settings.
   • Tap a quick setting icon to turn it on or off.
   • Touch and hold a quick setting icon to open the setting.

Here are some of the most common Quick settings. Other settings may be available on your device.

![Quick setting icons: Wi-Fi, Sound, Bluetooth, Auto rotate, Airplane mode, Location, Power saving, Dark mode](image)

**Quick settings options**

The following options are available in Quick settings.

- **Search**: Search the device.
- **Power off**: Power off and Restart options.
- **Settings**: Access the device's settings menu.
- **More options**: Reorder Quick settings or change the button layout.
- **Device control**: Control other devices when supported apps like SmartThings or Google Home are installed.
- **Media output**: Access the Media panel and control playback of connected audio and video devices.
- **Brightness slider**: Drag to adjust the screen brightness.
**S Pen**

The S Pen provides a variety of helpful functions. Use your S Pen to launch apps, take notes, or draw a picture. Some S Pen functions, such as tapping the touchscreen, may not work if the device is near a magnet.

**TIP** You can configure S Pen settings from **Advanced features > S Pen.**
Airview

Hover the S Pen over the screen to preview content or information about an item on the screen. The following Air view features are available:

- Preview an email message before opening it.
- Preview the contents of a photo album or enlarge a picture.
- Preview a video and navigate to a specific scene by hovering over the timeline.
- Preview the name or description of an icon or a button.

**NOTE** The preview function is only available when the S Pen’s on-screen pointer is a solid color.

Screen off memo

You can write memos without turning on the screen. The screen off memo setting must be enabled.

Learn more: Configure S Pen settings

1. Tap an option to customize your memo:
   - **Color**: Change the pen color.
   - **Pen settings**: Tap to use the pen tool. Tap again to adjust the line thickness.
   - **Eraser**: Tap to use the eraser tool. Tap again to erase all.
2. Tap **Save** to save your memo to the Samsung Notes app.
Air command
Access signature S Pen features from any screen, including Smart select, Screen write, and Samsung Notes.

1. Tap 🖋️ Air command or hold the S Pen near the screen so that the pointer appears, and then press the S Pen button once.

2. Tap an option:
   • 📝 Create note: Launch a new note in the Samsung Notes app.
   • 📖 View all notes: Launch the Samsung Notes app for a list of the notes you have created.

Devices and software are constantly evolving — illustrations are for reference only.
• **Smart select**: Draw around an area of the screen to collect it in the Gallery app.
• **Screen write**: Capture screenshots and write or draw on them.
• **Live messages**: Create a short, animated message by drawing or writing with the S Pen.
• **AR Doodle**: Draw interactive doodles using the AR camera feature.
• **Translate**: Hover the S Pen over a word to translate it into another language and listen to its pronunciation.
• **PENUP**: Use the S Pen to draw, color, edit, and share live drawings.
• **Add**: Add more apps or functions to the Air command menu.
• **Settings**: Customize Air command by configuring apps and functions, and by changing how the Air command menu appears.

Create note
Launch a new note directly in the Samsung Notes app.

Learn more: Samsung Notes

   ○ Tap  Air command >  Create note.

View all notes
Launch the Samsung Notes app for a list of the notes you have created.

   ○ Tap  Air command >  View all notes.

Smart select
The Smart select feature allows you to copy content from any screen. You can then add it to your Gallery app or share it with your contacts.

1. Tap  Air command >  Smart select.
2. Tap a shape in the menu, and then drag the S Pen to select content. The following options appear:
   • **Pin/Insert**: Place a shortcut to the collected content on a Home screen or insert it into an app.
   • **Auto select**: Allow Smart select to automatically select content to extract.
• **Draw**: Draw on the captured content.
• **Extract text**: Identify and extract text from the selected content.
• **Share**: Choose a sharing method to share your content.

3. Tap **Save**.

**TIP** You can tap **Animation** to record an animation or **Pin to screen** to pin the content to your screen using Smart select.

**Screen write**

Screen write allows you to capture screenshots and write or draw on them.

1. Tap **Air command > Screen write**.
2. The current screen is captured, and a pen tool appears. The following editing tools are provided:
   • **Crop**: Drag the edges of the screen to crop the captured content.
   • **Pen type**: Draw on the screenshot. Tap the Pen icon a second time to change the pen tip, size, and color.
   • **Eraser**: Erase the writing or drawings on the screenshot.
   • **Undo**: Reverse the last action
   • **Redo**: Repeat the last action that was undone.
   • **Share**: Choose a sharing method to share your content.
   • **Scroll capture**: Capture any scrollable areas of the screen that may be hidden.
3. Tap **Save**. The content is saved to the Gallery app.

**TIP** Hold the **S Pen** button to erase your drawings on the screen memo.
Live messages
Record an animated drawing or written message.

1. Tap Air command > Live messages.
2. Select one of the following background options:
   - **Collection**: Display all live messages you have created.
   - **Gallery**: Pick an image or video for the background.
   - **Camera**: Capture an image to use for the background.
   - **Color**: Pick a color for the background.
3. Follow the prompts to begin creating your live message.
4. Tap Done to save.

Devices and software are constantly evolving — illustrations are for reference only.
AR Doodle

Draw interactive doodles on faces or other objects displayed through the camera using augmented reality.

1. Tap 🖼️ Air command > 🎨 AR Doodle.
2. Select either the front or rear cameras by tapping 🔊 Switch cameras.
3. Position the camera so that your target is in the center of the screen.
4. Use the S Pen to draw a doodle.
   • The doodle follows the movements of the face in real-time.
5. Tap 📺 Record to save a video of your AR Doodle.
Translate
Hover over words with the S Pen to translate them and listen to their pronunciation.

1. Tap ✂️ Air command > Translate.

2. Tap the icon to change between translating a word and translating a phrase:
   • ❓ Phrases: Translate an entire phrase.
   • ✍️ Words: Translate a word.

3. Tap the source and target languages to change them to the desired languages.

4. Hover the S Pen over a word.
   • Tap 🎧 Sound to hear the word pronounced in the source language.
   • Tap ✉️ Copy to save the selected text and the translation to your clipboard.

5. Tap ✗ Close to close Translate.

PENUP
Use the S Pen to draw, color, edit, and share live drawings.

Learn more: PENUP

○ Tap ✂️ Air command > PENUP.

Add shortcuts
You can customize the Air command menu by adding shortcuts to apps and functions.

1. Tap ✂️ Air command > Add.

2. Tap the apps or functions you would like to add to the Air command menu.
   • To remove an app shortcut, tap — Remove.

3. Tap ⬅️ Navigate up to save your selection.
Air Command settings

Quickly access apps and S Pen features in a convenient and collapsible menu that you can drag anywhere on the screen.

- From Settings, tap Advanced features > S Pen > Air command to configure the following settings:
  - **Menu style**: Choose how the Air command menu displays when opened.
  - **Shortcuts**: Choose the shortcuts that are available in Air command.
  - **Show Air command icon**: Display an icon for the Air command menu.
  - **Open Air command with Pen button**: Use the S Pen button to open the Air command menu.

Configure S Pen settings

To configure S Pen settings:

- From Settings, tap Advanced features > S Pen to configure the following settings:
  - **Air actions**: Configure how the remote control functions while using apps.
  - **Air command**: Configure the shortcuts, appearance, and behavior of the Air command menu.
  - **Air view**: Turn Air view on or off.
  - **S Pen to text**: Use the S Pen to write in search fields, address bars, and other text areas. Your handwriting is converted to text, and you can edit the converted text with the S Pen. Tap Show writing toolbar to enable.
  - **Screen off memos**: Create memos without turning on the screen. Press and hold the S Pen button and tap the screen twice with your S pen. Screen off memos are saved in Samsung Notes.
  - **Quick notes**: Press and hold the S Pen button, then tap the screen twice with your S Pen to start a new note.
  - **More S Pen settings**: Configure other behaviors for the S Pen.
  - **About S Pen features**: Display version information for the S Pen features.
  - **Contact us**: Contact Samsung support through Samsung Members.
Bixby
Bixby is a virtual assistant that learns, evolves, and adapts to you. It learns your routines, helps you set up reminders based on time and location, and is built in to your favorite apps.

Learn more: samsung.com/us/support/owners/app/Bixby

○ From a Home screen, press and hold Side button.

Bixby Vision
Bixby is integrated with your Camera, Gallery, and Internet apps. When available, icons are displayed for translation, QR code detection, landmark recognition, or shopping.

Camera
Bixby Vision is available to help you understand what is on the Camera viewfinder.

○ From Camera, tap More > Bixby Vision and follow the prompts.

Gallery
Bixby Vision can be used on pictures and images saved in the Gallery app.

1. From Gallery, tap a picture to open it.
2. Tap Bixby Vision and follow the prompts.

Internet
Bixby Vision can help you find out more about an image you find in the Internet app.

1. From Internet, touch and hold an image until a pop-up menu is displayed.
2. Tap Search with Bixby Vision and follow the prompts.
Modes and Routines

Set up modes and routines to automatically change your device’s settings to match your activity or situation.

- From Settings, tap **Modes and Routines** for the following pages:
  - **Modes**: Choose a mode based on what you are doing or where you are.
  - **Routines**: Create routines for your device based on times or places.

Digital wellbeing and parental controls

You can monitor and manage your digital habits by getting a daily breakdown of how frequently you use apps, how many notifications you receive, and how often you check your device. You can also set your device to help you wind down before going to bed.

- From Settings, tap **Digital Wellbeing and parental controls** for the following features:
  - Tap the Dashboard for the following categories:
    - **Screen time**: Review how long an app has been opened and used each day.
    - **Notifications received**: Display how many notifications have been received from an app each day.
    - **Times opened/Unlocks**: Review how many times an app has been opened each day.
  - **Screen time goal**: Set a screen time goal and check your daily average.
  - **App timers**: Set a daily limit for how long you use each app.
  - **Driving monitor**: Review your screen time while connected to your car’s Bluetooth and which apps you use the most.
  - **Volume monitor**: Choose a sound source to monitor the volume and keep your ears safe.
  - **Parental controls**: Supervise your children’s digital life with Google’s Family Link app. You can choose apps, set content filters, keep an eye on screen time, and set screen time limits.
Biometric security
Use biometrics to securely unlock your device and log in to accounts.

Face recognition
You can enable Face Recognition to unlock your screen. To use your face to unlock your device, you must set a pattern, PIN, or password.

- Face recognition is less secure than Pattern, PIN, or Password. Your device could be unlocked by someone or something that looks like your image.
- Some conditions may affect face recognition, including wearing glasses, hats, beards, or heavy make-up.
- When registering your face, ensure that you are in a well-lit area and the camera lens is clean.

1. From Settings, tap Security and privacy > Biometrics > Face recognition.
2. Follow the prompts to register your face.

Face recognition management
Customize how face recognition works.

- From Settings, tap Security and privacy > Biometrics > Face recognition.
  - Remove face data: Delete existing faces.
  - Add alternative appearance to enhance recognition: Enhance face recognition by adding an alternative appearance.
  - Face unlock: Enable or disable face recognition security.
  - Stay on Lock screen until swipe: When you unlock your device with face recognition, stay on the Lock screen until you swipe the screen.
  - Require open eyes: Facial recognition will only recognize your face when your eyes are open.
  - Brighten screen: Increase the screen brightness temporarily so that your face can be recognized in dark conditions.
  - About face recognition: Learn additional information about securing your device with face recognition.
Fingerprint scanner

Use fingerprint recognition as an alternative to entering passwords in certain apps. You can also use your fingerprint to verify your identity when logging in to your Samsung account. To use your fingerprint to unlock your device, you must set a pattern, PIN, or password.

1. From Settings, tap Security and privacy > Biometrics > Fingerprints.
2. Follow the prompts to register your fingerprint.

Fingerprint management

Add, delete, and rename fingerprints.

- From Settings, tap Security and privacy > Biometrics > Fingerprints for the following options:
  - The list of registered fingerprints is at the top of this list. You can tap a fingerprint to remove or rename it.
  - Add fingerprint: Follow the prompts to register another fingerprint.
  - Check added fingerprints: Scan your fingerprint to check if it has been registered.

Fingerprint verification settings

Use fingerprint recognition to verify your identity in supported apps and actions.

- From Settings, tap Security and privacy > Biometrics > Fingerprints.
  - Fingerprint unlock: Use your fingerprint for identification when unlocking your device.
  - Fingerprint always on: Scan your fingerprint even when the screen is off.
Biometrics settings
Configure your preferences for biometric security options.

- From Settings, tap Security and privacy > Biometrics for the following:
  - **Show unlock transition effect**: Show a transition effect when you use biometrics to unlock your device.
  - **About unlocking with biometrics**: Learn additional information about securing your device with biometrics.

Memory card
Protect data on your optional memory card (not included).

Encrypt SD card
You can encrypt your optional microSD card (not included) to protect its data. This only allows the card information to be accessed from your device with a password.

1. From Settings, tap Security and privacy > Other security settings > Encrypt SD card.
2. Tap Encrypt SD card and follow the prompts to encrypt all data on your microSD card.

**NOTE** Performing a Factory data reset on your device prevents it from accessing an encrypted microSD card. Before initiating a Factory data reset, make sure to decrypt the installed microSD card first.
Taskbar

Display the Taskbar on the bottom of your screen for a PC-like experience. Open apps and app pairs quickly.

1. From Settings, tap Display > Taskbar.
2. Tap to enable this feature.
   • To include recently opened apps on the Taskbar, tap Show recent apps.
Multi window

Multitask by using multiple apps at the same time. Apps that support Multi window™ can be displayed together on a split screen. You can switch between the apps and adjust the size of their windows.

1. From any screen, tap | | Recent apps.
2. Tap the app icon, and then tap Open in split screen view.
3. Tap an app in the other window to add it to the split screen view.
   • Drag the middle of the window border to adjust the window size.
**Window controls**

The Window controls modify the way app windows are displayed in split screen view.

- Tap the middle of the window border for the following options:
  - ![Rotate clockwise](image): Rotate the screens clockwise to change the orientation of the split.
  - ![Switch window](image): Swap the two windows.
  - ![Add app pair to](image): Create and add an app pair shortcut to the Home screen or Apps edge panel. It can also be added to the Taskbar.

**Multi window gestures**

Configure Multi window features to launch with swipe gestures.

- From Settings, tap ![Advanced features](image) > **Multi window** for the following options:
  - **Swipe for split screen**:Swipe two fingers across either screen from the side or bottom to change to Split screen view. Swipe again to switch apps.
  - **Swipe for pop-up view**:Swipe from the top corner of the screen toward the middle to change the window to pop-up view.
  - **Show multi window menu with 1 window**: Tap the handle on the Main screen to show the Multi window menu.
  - **Full screen in split screen view**: Hide the status and navigation bars when in split screen view. Swipe from the respective edges of the screen to show the hidden bars.
The Edge panels feature a variety of customizable panels that can be accessed from the edge of the screen. Edge panels can be used to access apps, tasks, and contacts, as well as check news, sports, and other information.

Apps panel | Configure Edge panels | Edge panel position and style | About Edge panels

- From Settings, tap Display > Edge panels, tap to enable this feature.

### Apps panel

You can add apps to the Apps panel.

1. From any screen, drag the **Edge handle** to the center of the screen. Swipe until the Apps panel is displayed.
2. Tap an app or app pair shortcut to open it. You can also tap **All apps** for the complete app list.
   - To open additional windows in pop-up view, drag the app icon from the Apps panel to the open screen.

Devices and software are constantly evolving — illustrations are for reference only.
To configure Apps panel:

1. From any screen, drag the **Edge handle** to the center of the screen. Swipe until the Apps panel is displayed.
2. Tap `Edit` to add other apps to the Apps panel.
   - To add an app to the Apps panel, find it on the left side of the screen and tap it to add it to an available space on the right column.
   - To create a folder shortcut, drag an app from the left side of the screen on top of an app in the columns on the right.
   - To change the order of the apps on the panel, drag each app to the desired location.
   - To remove an app, tap `Remove`.
3. Tap `Back` to save changes.

Configure Edge panels

You can customize the Edge panels.

1. From Settings, tap `Display > Edge panels > Panels`.
2. The following options are available:
   - **Checkbox**: Enable or disable each panel.
   - **Edit** (if available): Configure individual panels.
   - **More options**:
     - **Reorder**: Change the order of the panels by dragging them to the left or right.
     - **Uninstall**: Remove a downloaded Edge panel from your device.
     - **Hide on Lock screen**: Choose panels to hide on the Lock screen when a secure screen lock is set.
3. Tap `Back` to save changes.
Edge panel position and style

You can change the position of the Edge handle.

- From Settings, tap Display > Edge panels > Handle for the following options:
  - **Edge handle**: Drag to change the position of the Edge handle along the edge of the screen.
  - **Position**: Choose either Right or Left to set which side the Edge screen displays on.
  - **Lock handle position**: Enable to prevent the handle position from being moved when touched and held.
  - **Style**: Choose a color for the Edge handle.
  - **Transparency**: Drag the slider to adjust the transparency of the Edge handle.
  - **Size**: Drag the slider to adjust the size of the Edge handle.
  - **Width**: Drag the slider to adjust the width of the Edge handle.

About Edge panels

Check the current Edge panel software version and license information.

- From Settings, tap Display > Edge panels > About Edge panels.
Enter text

Text can be entered using a keyboard or your voice.

Devices and software are constantly evolving — illustrations are for reference only.
Toolbar

The toolbar provides quick access to features of the keyboard. Options may vary by service provider.

- From the Samsung keyboard, tap ••• Expand toolbar for the following options:
  - Expression: Explore different types of emojis, GIFs, create custom combined emojis, and more.
  - Clipboard: Access the clipboard.
  - Standard keyboard: Change the keyboard from a split version that is separated on either side of the fold, to a standard keyboard that stretches across both sides.
  - Split keyboard: Change the keyboard to a split version that is separated.
  - Floating keyboard: Change the keyboard to a floating version that can be moved anywhere on the screen.
  - Handwriting: Use your handwriting to enter text.
  - Voice input: Use Samsung voice input.
  - Settings: Access keyboard settings.
  - Search: Locate specific words or phrases in your conversations.
  - Translate: Type words or sentences in the keyboard to translate them into another language.
  - Extract text: Identify and extract text from the selected content.
  - Samsung Pass: Use biometrics for quick, secure access to your personal data and online accounts.
  - Grammarly: Get suggestions from Grammarly as you type.
  - Spotify: Add music from Spotify™.
  - YouTube: Add videos from YouTube.
  - Emojis: Insert an emoji.
  - GIFs: Add animated GIFs.
  - Bitmoji: Create your own personal emoji and use it in stickers.
  - Mojitok: Create your own stickers or insert automatically suggested ones.
• 🧑‍ TemplAR Emoji: Create your own personal emoji and use it in stickers you can share.
• 📰 Keyboard size: Adjust the height and width of the keyboard.
• 📝 Text editing: Use an editing panel to help pinpoint text that you want to cut, copy, and paste.

Configure the Samsung keyboard

Set customized options for the Samsung keyboard.

○ From the Samsung keyboard, tap 🗖 Settings for the following options:

    • Languages and types: Set the keyboard type and choose which languages are available on the keyboard.
      - To switch between languages, swipe the Space bar left or right.

Smart typing

    • Predictive text: Display suggested words and phrases as you type.
    • Suggest emojis: Display suggested emojis as you type.
    • Suggest stickers while typing: Display suggested stickers as you type.
    • Auto replace: Automatically replace what you type with predictive text recommendations.
    • Suggest text corrections: Underline misspelled words in red and suggest corrections.
    • Text shortcuts: Create shortcuts for frequently used phrases.
    • More typing options: Customize additional typing options.

Style and layout

    • Keyboard toolbar: Show or hide the keyboard toolbar.
    • High contrast keyboard: Adjust the size of the Samsung keyboard and change its colors to increase the contrast between the keys and the background.
    • Theme: Choose a theme for your keyboard.
    • Mode: Choose between portrait and landscape mode.
    • Size and transparency: Adjust the size and transparency of the keyboard.
Getting started

• **Layout**: Display numbers and special characters on the keyboard.
• **Font size**: Drag the slider to adjust the font size.

Other settings

• **Voice input**: Configure voice input services and settings.
• **Swipe, touch, and feedback**: Customize gestures and feedback.
• **Handwriting**: Customize handwriting options.
• **S Pen to text**: Use the S Pen to write in search fields, address bars, and other text areas. Your handwriting is converted to text, and you can edit the converted text with the S Pen.
• **Save screenshots to clipboard**: Enable saving screenshots to the keyboard clipboard.
• **Select third-party content to use**: Enable third-party keyboard features.
• **Reset to default settings**: Return keyboard to original settings and clear personalized data.
• **About Samsung keyboard**: Display version information.
• **Contact us**: Contact Samsung support through Samsung Members.
Use Samsung voice input
Instead of typing, enter text by speaking.

- From the Samsung keyboard, tap Voice input and speak your text.
Camera and Gallery

You can capture high-quality pictures and videos using the Camera app. Images and videos are stored in the Gallery, where you can review and edit them.

Camera

Navigate the camera screen | Configure shooting mode | AR Zone | Record videos | Camera settings

Gallery

Open pictures | Edit pictures | Play video | Edit video | Share pictures and videos | Delete pictures and videos | Take a screenshot | Screen recorder

Devices and software are constantly evolving — illustrations are for reference only.
Camera

Enjoy a full kit of pro lenses and pro-grade video modes and settings.

○ From Apps, tap Camera.

💡 Double press Side button to open the Camera app.

Devices and software are constantly evolving — illustrations are for reference only.
Navigate the camera screen

Take stunning pictures with your device’s front and rear cameras.

1. From Camera, set up your shot with the following features:
   • Tap the screen where you want the camera to focus.
     – When you tap the screen, a brightness scale appears. Drag the slider to adjust the brightness.
   • To quickly switch between the front and rear cameras, swipe the screen up or down.
   • To zoom at a precise level, tap 1x and tap an option at the bottom of the screen. (Only available when using the rear camera.)
   • To change to a different shooting mode, swipe the screen right or left.
   • To change camera settings, tap Settings.

2. Tap Capture.

Configure shooting mode

Allow the camera to determine the ideal mode for your pictures or choose from several shooting modes.

○ From Camera, swipe the screen right and left to change shooting modes.

• Portrait: Adjust the background of your shots for portrait photos.
• Photo: Allow the camera to determine the ideal settings for pictures.
• Video: Allow the camera to determine the ideal settings for videos.
• More: Choose other available shooting modes. Tap Add to drag modes into or out of the shooting modes tray at the bottom of the Camera screen.
  • Pro: Manually adjust the ISO sensitivity, exposure value, white balance, and color tone while taking pictures.
  • Pro video: Manually adjust the ISO sensitivity, exposure value, white balance, and color tone while recording videos.
  • Single take: Capture multiple pictures and video clips from different angles.
  • Night: Use this to take photos in low-light conditions, without using the flash.
  • Food: Take pictures that emphasize the vivid colors of food.
- **Panorama**: Create a linear image by taking pictures in either a horizontal or vertical direction.
- **Hyperlapse**: Create a time lapse video by recording at various frame rates. The frame rate is adjusted depending on the scene being recorded and the movement of the device.

**AR Zone**

Access all of your Augmented Reality (AR) features in one place.

- From 📷 Camera, swipe to More, and then tap AR Zone. The following features are available:
  - **AR Emoji Studio**: Use AR tools to create and customize your My Emoji avatar.
  - **AR Emoji Camera**: Use the camera to create your My Emoji avatar.
  - **AR Emoji Stickers**: Add AR stickers to your My Emoji avatar.
  - **AR Doodle**: Enhance videos by adding AR drawings.
  - **Deco Pic**: Decorate photos or videos in real time with the camera.

**Record videos**

Record smooth lifelike videos using your device.

1. From 📷 Camera, swipe right or left to change the shooting mode to Video.
2. Tap ◼️ Record to begin recording a video.
   - To take a picture while recording, tap ◼️ Capture.
   - To temporarily stop recording, tap ◼️ Pause. To continue recording, tap ◼️ Resume.
3. Tap ◼️ Stop when you are finished recording.
Camera settings

Use the icons on the main camera screen and the settings menu to configure your camera’s settings.

○ From **Camera**, tap **Settings** for the following options:

  **Intelligent features**

  • **Scene optimizer**: Automatically adjust the color settings of your pictures to match the subject matter.
    - **Scan documents and text**: Show a button to scan documents and text detected with the rear camera.
  
  • **Shot suggestions**: Get on-screen guides to help you line up great shots.
  
  • **Scan QR codes**: Automatically detect QR codes when using the camera.

  **Pictures**

  • **Swipe Shutter button to**: Choose to either take a burst shot or create a GIF when you swipe the shutter to the nearest edge.

  • **Watermark**: Add a watermark to the bottom left corner of your pictures and select options for the watermark, such as model name, date, time, font, and alignment.

  • **High efficiency pictures**: Save pictures as high efficiency images to save space. Some sharing sites may not support this format.

  **Selfies**

  • **Save selfies as previewed**: Save selfies as they appear in the preview without flipping them.

  **Videos**

  • **High efficiency videos**: Record videos in HEVC format to save space. Other devices or sharing sites may not support playback of this format.

  • **Video stabilization**: Activate anti-shake to keep the focus steady when the camera is moving.
General

• **Auto HDR**: Capture more detail in the bright and dark areas of your shots.
• **Grid lines**: Display viewfinder grid lines to help compose a picture or video.
• **Location tags**: Attach a GPS location tag to your pictures and videos.
• **Shooting methods**:
  - **Press Volume keys to**: Use Volume keys to take pictures, record video, zoom, or control system volume.
  - **Floating shutter button**: Add an extra shutter button that you can move anywhere on the screen.
  - **Show palm**: Hold your hand out with your palm facing the camera to have your picture taken in a few seconds.
• **Settings to keep**: Choose whether to launch Camera with the same shooting mode, selfie angle, and filters as the last time.
• **Storage location**: Choose a location to store pictures and videos.
  - A microSD card (not included) must be installed to enable Storage location.
• **Shutter sound**: Play a tone when taking a picture.

Privacy

• **Privacy Notice**: Review Samsung’s privacy information.
• **Permissions**: Review required and optional permissions for the Camera app.

Others

• **Reset settings**: Reset the Camera settings.
• **About Camera**: Display app and software information.
• **Contact us**: Contact Samsung support through Samsung Members.
You can edit and manage pictures and videos. Go to the Gallery to access the visual media stored on your device.

- From Apps, tap 📈 Gallery.
Open pictures

Pictures stored on your device are accessible in the Gallery app.

1. From 🌟 Gallery, tap Pictures.
2. Tap a picture to open it. Swipe left or right to display other pictures or videos.
   - To use Bixby Vision on the current picture, tap 🔍 Bixby Vision. Learn more: Bixby
   - To mark the picture as a favorite, tap ❤ Add to Favorites.
   - To access the following features, tap 📋 More options:
     - Details: Review and edit information about the picture.
     - Remaster picture: Refine a picture with automatic image improvements.
     - Add portrait effect: Enhance or reduce the visibility of the background in your portrait photos by dragging the slider.
     - Copy to clipboard: Copy the image to paste in another app.
     - Set as wallpaper: Set the picture as wallpaper.
     - Move to Secure Folder: Move the picture to a Secure Folder.
     - Print: Send the picture to a connected printer.

Edit pictures

Enhance your pictures using the Gallery’s editing tools.

1. From 🌟 Gallery, tap Pictures.
2. Tap a picture to open it, and then tap ✏️ Edit for the following options:
   - 🔆 Auto adjust: Apply automatic adjustments to improve the picture.
   - ⌚️ Transform: Rotate, flip, crop, or make other changes to the overall appearance of the picture.
   - 🌟 Filters: Add color effects.
   - ☀️ Tone: Adjust the brightness, exposure, contrast, and more.
   - 😎 Decorations: Add text, stickers, or drawn content.
• **More options**: Access additional editing features.
• **Revert**: Undo the changes applied to restore the original picture.

3. Tap **Save** when finished.

### Play video

Play the videos stored on your device. You can save videos as favorites and review video details.

1. From 🌟 **Gallery**, tap **Pictures**.
2. Tap a video to open it. Swipe left or right to open other pictures or videos.
   - To mark the video as a favorite, tap 💘 **Add to Favorites**. The video is added to Favorites under the Albums tab.
   - To access the following features, tap 📊 **More options**:
     - **Details**: Review and edit information about the video.
     - **Open in Video player**: Play this video in the default video player.
     - **Set as wallpaper**: Set the video as wallpaper on the Lock screen.
     - **Move to Secure Folder**: Add this video to your Secure Folder.
3. Tap ➤ to play the video.

### Edit video

Edit videos stored on your device.

1. From 🌟 **Gallery**, tap **Pictures**.
2. Tap a video to open it.
3. Tap ✏ **Edit** to use the following tools:
   - 🎧 **Audio**: Adjust the volume levels and add background music to the video.
   - 🎥 **Play**: Preview the edited video.
   - ✂ **Trim**: Cut segments of the video.
   - 📈 **Transform**: Rotate, flip, crop, or make other changes to the overall appearance of the video.
   - 🌈 **Filters**: Add visual effects to the video.
   - ☀ **Tone**: Adjust the brightness, exposure, contrast, and more
• 😊 Decorations: Add text, stickers, or hand drawn content.
• ☁️ More options: Access additional editing features.
• Revert: Undo the changes applied to restore the original video.

4. Tap Save, and then confirm when prompted.

Share pictures and videos
Share pictures and videos from the Gallery app.

1. From 📷 Gallery, tap Pictures.
2. Tap More options > Edit and select the pictures or videos you want to share.
3. Tap Share, and then choose an app or connection to use for sharing your selection. Follow the prompts.

Delete pictures and videos
Delete pictures and videos stored on your device.

1. From 📷 Gallery, tap More options > Edit.
2. Tap pictures and videos to select them.
3. Tap Delete, and confirm when prompted.

Take a screenshot
Capture an image of your screen. Your device will automatically create a Screenshots album in the Gallery app.

- From any screen, press and release Side button and Volume down button.

Palm swipe to capture a screenshot
Capture an image of the screen by swiping the edge of your hand across it, from side to side, keeping in contact with the screen.

1. From Settings, tap 🔄 Advanced features > Motions and gestures > Palm swipe to capture.
2. Tap to enable this feature.
Screenshot settings
Modify screenshot settings.

- From Settings, tap 🔄 Advanced features > Screenshots and screen recorder.
  - **Show toolbar after capturing**: Show additional options after you take a screenshot.
  - **Delete after sharing**: Automatically delete screenshots after they are shared through the screenshot toolbar.
  - **Hide status and navigation bars**: Do not display the status bar or navigation bars on screenshots.
  - **Save original screenshots**: This allows you to revert to the original screenshot after editing in the Gallery.
  - **Format**: Choose if you would like your screenshots to be saved as JPG or PNG files.
  - **Save screenshots in**: Choose a storage location for your screenshots.

Screen recorder
Record activities on your device, write notes, and use the camera to record a video overlay of yourself to share with friends or family.

1. From Quick Settings, tap 🔄 Screen recorder.
2. Choose a sound setting, and tap Start recording.
3. A three-second countdown runs before it starts recording. You can tap Skip countdown to begin recording immediately.
   - Tap 🖋 Draw to draw on the screen.
   - Tap 🔄 Pointer to show an icon on the screen when using your S Pen.
   - Tap 📸 Selfie video to include a recording from your front camera.
   - Tap 🕒 Pause to temporarily stop recording.
4. Tap 🕒 Stop to finish recording. These are automatically saved to the Screen recordings album in the Gallery.
Screen recorder settings

Control the sound and quality settings for the screen recorder.

- From Settings, tap Advanced features > Screenshots and screen recorder.
  - **Sound**: Choose what sounds to record while using the screen recorder.
  - **Video quality**: Select a resolution. Selecting a higher resolution for higher quality requires more storage.
  - **Selfie video size**: Drag the slider to set the size of the video overlay.
  - **Show taps and touches**: Enable to indicate screen taps and touches in a recording.
  - **Save screen recordings in**: Choose a storage location for your screen recordings.
Apps

Using apps

Samsung apps

Google apps

Microsoft apps
Using apps

Uninstall or disable apps | Search for apps | Sort apps | Create and use folders | Game Booster | App settings

The Apps list displays all preloaded and downloaded apps. Apps can be downloaded from Galaxy Store and the Google Play™ store.

- From a Home screen, swipe the screen upward to access the Apps list.

Uninstall or disable apps

Installed apps can be removed from your device. Some apps that are preloaded (available on your device by default) can only be disabled. Disabled apps are turned off and hidden from the Apps list.

- From Apps, touch and hold an app, and tap Uninstall/Disable.

Search for apps

If you are not sure where to find an app or a setting, you can use the Search feature.

1. From Apps, tap Search, and enter a word or words. As you type, matching apps and settings appear as results on the screen.
2. Tap a result to go to that app.

TIP You can customize the search settings by tapping More options > Settings.

Sort apps

App shortcuts can be listed alphabetically or in your own custom order.

- From Apps, tap More options > Sort for the following sorting options:
  - Custom order: Arrange apps manually.
  - Alphabetical order: Sort apps alphabetically.

TIP When apps are arranged manually (Custom order), empty icon spaces can be removed by tapping More options > Clean up pages.
Create and use folders

You can make folders to organize App shortcuts on the Apps list.

1. From Apps, touch and hold an app shortcut, and then drag it on top of another app shortcut until it is highlighted.
2. Release the app shortcut to create the folder.
   * **Folder name**: Name the folder.
   * **Palette**: Change the folder color.
   * **Add apps**: Place more apps in the folder. Tap apps to select them, and then tap **Done**.
3. Tap **Back** to close the folder.

Copy a folder to a Home screen

You can copy a folder to a Home screen.

- From Apps, touch and hold a folder, and tap **Add to Home**.

Delete a folder

When you delete a folder, the app shortcuts return to the Apps list.

1. From Apps, touch and hold a folder to delete.
2. Tap **Delete folder**, and confirm when prompted.

Game Booster

Get optimized performance while playing games based on your usage. Block notifications and enable features to improve your gaming experience.

- While playing a game, swipe up from the bottom of the screen for the navigation bar. The following options are on the far right and left sides:
  * **Touch protection**: Lock the screen to prevent accidental taps. This is the default option.
  * **Game Booster**: Configure other options, including performance monitoring and blocking the navigation bar, screen touches, and screenshots.
App settings

Manage your downloaded and preloaded apps.

- From Settings, tap Apps. Tap an option to customize:
  - **Choose default apps**: Choose which apps to use for making calls, sending messages, going to websites, and more.
  - **Samsung app settings**: Tap a Samsung app in the list and customize its settings.
  - **Your apps**: Tap an app to review information about its privacy and usage settings. Options vary by app.

**TIP** To reset app options that have been changed, tap More options > Reset app preferences.

Samsung apps

The following apps may be preloaded or downloaded over-the-air to your device during setup. Apps can be downloaded from Galaxy Store and the Google Play™ store. Options may vary by service provider.

AR Zone | Galaxy Store | Game Launcher | PENUP | Samsung Flow | Samsung Global Goals | Samsung Members | Samsung TV Plus | SmartThings | Tips | Voice Recorder | Calculator | Calendar | Clock | Contacts | Internet | My Files | Samsung Health | Samsung Notes

**AR Zone**

Access all of your Augmented Reality (AR) features in one place.

Learn more: AR Zone

**Galaxy Store**

Find and download premium apps that are exclusive to Galaxy devices. A Samsung account is required to download from Galaxy Store.
Game Launcher
Automatically arrange all your games in one place.

Learn more: samsung.com/us/support/owners/app/game-launcher

PENUP
Share photos, comment on other creations, or browse through the pages for something to add to your personal collection. This community brings together anyone that uses the S Pen to draw, sketch, scribble or paint.

Samsung Flow
Connect your phone and tablet with Samsung Flow. You can then receive notifications and reply to messages from your phone on your connected tablet. You can also use Mobile hotspot to access the Internet on your tablet through your phone’s network connection when other networks are not available.

Learn more: samsung.com/us/support/owners/app/samsung-flow

Samsung Global Goals
Learn more about the Global Goals initiative and contribute towards donations that support these causes with ads from this app.

Samsung Members
Get more and do more from your Galaxy device. Enjoy DIY support tools and exclusive experiences and content – for Samsung members only. Samsung Members may be preloaded on your device, or you can download and install it from Galaxy Store or the Google Play store.

Samsung TV Plus
Enjoy free news, entertainment, and more on your Samsung TV and mobile devices.
SmartThings

SmartThings allows you to control, automate, and monitor your home environment through a mobile device to fit your specific needs. You can use the app to connect multiple devices at once or one device at a time. Check the status of your devices by looking at the dashboard.

**NOTE** Non-Samsung connected device errors or defects are not covered by the Samsung warranty; contact the non-Samsung device manufacturer for support.

Tips

Learn tips and techniques and access the user manual for your device.

Voice Recorder

Make audio recordings or speech-to-text memos with the Voice recorder app.
The Calculator app features both basic and scientific math functions, as well as a unit converter.

- **History**: Display past calculations.
- **Unit converter**: Convert between measurements.

Devices and software are constantly evolving — illustrations are for reference only.
Calendar

The Calendar app can be connected to your various online accounts to consolidate all your calendars in one place.

Navigation drawer

Tap to customize event

Stickers

Go to today’s date

Search

Write

Add detailed event

Devices and software are constantly evolving — illustrations are for reference only.
Add calendars
Add your accounts to the Calendar app.

1. From 📅 Calendar, tap ✎ Navigation drawer.
2. Tap Manage calendars > Add account and select an account type.
3. Enter your account information and follow the prompts.

💡 TIP  Accounts may also support email, contacts, and other features.

Calendar alert style
Alerts from the Calendar app can be set to different styles.

1. From 📅 Calendar, tap ⚙️ Navigation drawer > ⌚️ Calendar settings > Alert style.
   The following options are available:
   • Light: Receive a notification and hear a short sound.
   • Medium: Get a full screen alert and hear a short sound.
   • Strong: Get a full-screen alert and ring sound that persist until dismissed.
2. Depending on the alert style selected, the following sound options are available:
   • Short sound: Choose the alert sound for Light or Medium alert styles.
   • Long sound: Choose the alert sound for the Strong alert style.

Create an event
Use your Calendar to create events.

1. From 📅 Calendar, tap ⌉ Add detailed event to add an event.
2. Enter details for the event, and then tap Save.

Delete an event
Delete events from your Calendar.

1. From 📅 Calendar, tap an event, and tap again to edit it.
2. Tap 🗑 Delete, and confirm when prompted.
The Clock app offers features for keeping track of time and setting alarms.
**Alarm**

Use the Alarm tab to set one-time or recurring alarms and choose options for how to be notified.

1. From Clock, tap **Add alarm**.
2. Tap the following items to configure an alarm:
   - **Time**: Set a time for the alarm.
   - **Day**: Choose the days for this alarm.
   - **Alarm name**: Enter a name for the alarm.
   - **Alarm sound**: Choose a sound to play for the alarm and drag the slider to set the volume of the alarm.
   - **Snooze**: Allow snoozing. Set interval and repeat values for the alarm while snoozing.
3. Tap **Save** to save the alarm.

**TIP** To add your sleep schedule, create a bedtime reminder, and automatically put your device in Sleep mode, tap **More options > Set Sleep mode schedule**.

**Delete an alarm**

You can delete an alarm that you created.

1. From Clock, touch and hold an alarm.
2. Tap **Delete**.

**Alarm settings**

You can receive notifications for upcoming alarms.

1. From Clock, tap **More options > Settings**.
2. Tap **Upcoming alarm notification** to choose the number of minutes before an upcoming alarm.
World clock

The World clock lets you keep track of the current time in multiple cities around the globe.

1. From Clock, tap World clock.
2. Tap Add city.
3. Drag the globe to spin it, tap the city you want, and then tap Add.
   • To remove a city, touch and hold it, and tap Delete.

Devices and software are constantly evolving — illustrations are for reference only.
Time zone converter
Get the local time in other cities around the globe.

1. From Clock, tap World clock.
2. Tap More options > Time zone converter.
3. Tap ▼ Menu to choose a different city.
   • To add a city to the list, tap Add city.
4. Swipe the hours, minutes, and period (AM or PM) on the clock to set a time. Local times for the other cities listed are automatically updated.
   • To return the clock to the current time, tap Reset.

Weather settings
Show weather information on your World clock.

1. From Clock, tap World clock.
2. Tap More options > Settings > Show weather to enable or disable weather information.
3. Tap Temperature to change from Fahrenheit to Celsius.

Stopwatch
The Stopwatch lets you time events down to a hundredth of a second.

1. From Clock, tap Stopwatch.
2. Tap Start to begin timing.
   • To keep track of lap times, tap Lap.
3. Tap Stop to end timing.
   • To continue timing after stopping the clock, tap Resume.
   • To reset the Stopwatch to zero, tap Reset.
Timer

Set a countdown timer for up to 99 hours, 59 minutes, and 59 seconds.

1. From Clock, tap Timer.
2. Use the keypad and tap Hours, Minutes, and Seconds to set the Timer.
3. Tap Start to begin the Timer.
   • To temporarily stop the Timer, tap Pause. To continue, tap Resume.
   • To stop and reset the Timer, tap Delete.

Preset timer

Name and save preset timers.

1. From Clock, tap Timer > More options > Add preset timer.
2. Configure the countdown time and timer name.
3. Tap Add to save the timer.
   • To edit a saved preset timer, tap More options > Edit preset timers.

Timer options

You can customize the Timer options.

1. From Clock, tap Timer.
2. Tap More options > Settings.
   • Sound: Choose a preloaded timer sound or add your own.
   • Show mini timer: Show a pop-up window of the timer when the Clock app is minimized.
Other settings
Review and configure settings for all Clock tools.

- From Clock, tap More options > Settings.
  - Permissions: Review required and optional permissions for the Clock app.
  - Customization Service: Sign in to your Samsung account to customize personal content in supported apps.
  - Contact us: Contact Samsung support through Samsung Members.
  - About Clock: Display the software version and check for updates.
Contacts

Store and manage your contacts. You can synchronize with personal accounts added to your device. Accounts may also support email, calendars, and other features.
Create a contact

1. From 📞Contacts, tap + Create contact.
2. Enter details for the contact, and then tap Save.

Edit a contact

When editing a contact, you can tap a field and change or delete information, or you can add more fields to the contact's list of information.

1. From 📞Contacts, tap a contact.
2. Tap ✂ Edit.
3. Tap any of the fields to add, change, or delete information.
4. Tap Save.

Favorites

When you mark contacts as favorites, they are grouped at the top of your contact list and accessible from other apps.

1. From 📞Contacts, tap a contact.
2. Tap ⭐ Favorites to mark the contact as a favorite.
   - To remove the contact from Favorites, tap ⭐ Favorites.

Share a contact

Share a contact with others by using various sharing methods and services.

1. From 📞Contacts, tap a contact.
2. Tap ⏯ Share.
3. Tap either vCard file (VCF) or Text.
4. Choose a sharing method and follow the prompts.

💡 TIP  When a contact is selected, tap ⏯ More > QR code to share the information with friends or family. The QR code automatically updates when you change the contact information fields.
Show contacts when sharing content
Share content directly with your contacts from within any app. Once enabled, your frequent contacts are displayed in the Share window.

- From Settings, tap 📢 Advanced features > Show contacts when sharing content, and tap ☑️ to enable the feature.

Groups
You can use groups to organize your contacts.

Create a group
Create your own contact groups.

1. From 📞 Contacts, tap ☐ Show navigation menu > Groups.
2. Tap Create group, and then tap fields to enter information about the group:
   - Group name: Enter a name for the new group.
   - Add member: Select contacts to add to the new group, and then tap Done.
3. Tap Save.

Add or remove group contacts
Add more contacts to a group, or remove contacts.

- From 📞 Contacts, tap ☐ Show navigation menu > Groups, and then tap a group.
  - To remove a contact, touch and hold a contact to select it, and then tap ☑️ Delete.
  - To add a contact, tap ✒️ Edit > Add member, and then tap the contacts you want to add. When finished, tap Done > Save.
Send an email to a group

Send an email to members of a group.

1. From Contacts, tap Show navigation menu > Groups, and then tap a group.
2. Tap More options > Send email.
3. Tap contacts to select them, or tap the All checkbox at the top of the screen to select all, and then tap Done.
   - Only group members that have an email address in their records are displayed.
4. Choose an email account and follow the prompts.

Delete a group

Delete a group you have created.

1. From Contacts, tap Show navigation menu > Groups, and then tap a group.
2. Tap More options > Delete group.
   - To only delete the group, tap Delete group only.
   - To delete the group and the contacts in the group, tap Delete group and move members to the trash.

Manage contacts

You can import or export contacts, as well as link multiple contacts into one contact entry. Options may vary by service provider.

- From Contacts, tap Show navigation menu > Manage contacts for the following options:
  - Merge contacts: Consolidate contact information from multiple sources into one contact by linking entries into a single contact.
  - Import contacts: Import contacts to your device as vCard files (VCF).
  - Export contacts: Export contacts from your device as vCard files (VCF).
  - Move contacts: Move contacts from and to your device and SIM card.
  - Sync contacts: Keep all of your contacts up to date in all of your accounts.
Delete contacts
Delete a single contact or multiple contacts.

1. From 📞Contacts, touch and hold a contact to select it.
   • You can also tap other contacts to select them for deletion.
2. Tap 🗑Delete, and confirm when prompted.
Internet

Experience more secure web browsing features with the Samsung Internet app.

Learn more: samsung.com/us/support/owners/app/samsung-internet

Browser tabs

Use tabs to display multiple webpages at the same time.

- From Internet, tap Tabs > New tab.
  - To close a tab, tap Tabs > Close tab.

Devices and software are constantly evolving — illustrations are for reference only.
Create a Bookmark

Bookmark your favorite webpages to quickly access them.

- From 🌐 Internet, tap ⭐ Add to bookmarks to save the open webpage.

Open a Bookmark

Quickly launch a webpage from the Bookmarks page.

1. From 🌐 Internet, tap ⚡ Bookmarks.
2. Tap a bookmark entry.

Save a webpage

There are several options to save a webpage in the Samsung Internet app.

- From 🌐 Internet, tap ⚡ Tools > Add page to for the following options:
  - Bookmarks: Add the webpage to your Bookmark list.
  - Quick access: Open a list of commonly accessed or saved webpages.
  - Home screen: Create a shortcut to the webpage on your Home screen.
  - Saved pages: Save the webpage content on your device so that you can access it offline.

Access history

Access recently visited webpages.

- From 🌐 Internet, tap ⚡ Tools > History.

💡 TIP To clear your browsing history, tap ⚡ More options > Clear history.

Share pages

Webpages can be shared with your contacts.

- From 🌐 Internet, tap ⚡ Tools > Share, and follow the prompts.
Secret mode

Pages visited in Secret mode are not listed in your browser history or search history, and leave no traces (such as cookies) on your device. Secret tabs are a darker shade than the normal tab windows.

Any downloaded files remain on your device after you close the Secret tab.

1. From Internet, tap Tabs > Turn on Secret mode.
2. Tap Start to begin browsing in Secret mode.

Secret mode settings

Require a password or biometric lock to use Secret mode.

1. From Internet, tap Tabs.
2. Tap More options > Secret mode settings for the following options:
   • Use password: Create a password to enable Secret mode and use biometrics.
   • Reset Secret mode: Erase your Secret mode data and restore defaults.

Turn off Secret mode

Disable Secret mode and return to normal browsing.

1. From Internet, tap Tabs > Turn off Secret mode.

Internet settings

Modify settings associated with using the Internet app.

1. From Internet, tap Tools > Settings.
My Files

Manage files stored on your device, including images, videos, music, and sound clips. You can also access and manage files saved to your cloud accounts and SD card, if supported.
File groups
Files stored in the device are organized into the following groups:

- **Recent files**: Display recently accessed files.
- **Categories**: Arrange your files based on the file type.
- **Storage**: Access files saved on your device, optional SD card, and cloud accounts.
  - Cloud accounts vary depending on the services you sign in to.
- **Trash**: Choose to restore or permanently remove files that you delete.
- **Analyze storage**: Review the storage space used by the files on your device.

My Files settings
Use My Files settings to customize your file management options and more. Options may vary by service provider.

- From 📄 **My Files**, tap ☰ **Settings** for the following options:
  - **Cloud accounts**: Connect to and manage your cloud services.
  - **File management**: Customize how files are displayed, deleted, and access mobile data.
  - **Analyze storage**: Choose a file size to flag when analyzing storage.
  - **Privacy**: Display the permissions for My Files.
Samsung Health

Use Samsung Health™ to plan, track various aspects of daily life contributing to well-being such as physical activity, diet, and sleep.

Learn more: samsung.com/us/support/owners/app/samsung-health

NOTE The information gathered from this device, Samsung Health, or related software is not intended for use in the diagnosis of disease or other conditions, or in the cure, mitigation, treatment or prevention of disease.

The accuracy of the information and data provided by this device and its related software, may be affected by factors such as environmental conditions, specific activity performed while using/wearing the device, settings of the device, user configuration/user-provided information, and other end-user interactions.

Before you start exercising

Although the Samsung Health application is a great companion to your exercise routine, it is always best to make sure you consult with your physician before beginning any exercise regimen. While moderate physical activity, such as brisk walking, is safe for most people, health experts suggest that you talk with your doctor before you start an exercise program, particularly if you have any of the following conditions:

- Heart disease; Asthma or lung disease; Diabetes, or liver or kidney disease; and Arthritis.

Before beginning your exercise regimen check with your doctor if you have symptoms suggestive of heart, lung, or other serious disease, such as:

- Pain or discomfort in your chest, neck, jaw, or arms during physical activity;
- Dizziness or loss of consciousness;
- Shortness of breath with mild exertion or at rest, or when lying down or going to bed;
- Ankle swelling, especially at night;
· A heart murmur or a rapid or pronounced heartbeat;
· Muscle pain when walking upstairs or up a hill that goes away when you rest.

It is recommended that before engaging in an exercise routine, you consult with your doctor or medical practitioner. If you are unsure of your health status, have several health problems, or are pregnant, you should speak with your doctor before starting a new exercise program.
Samsung Notes

Use Samsung Notes to create notes containing text, images with footnotes, voice recordings, and music. You can share your notes using social networking services.

Learn more: samsung.com/us/support/owners/app/samsung-notes
Create notes
Add text, images, voice recordings and more.

1. From Samsung Notes, tap Add.
2. Use the text options to create content.

Voice recordings
Create annotated voice recordings perfect for lectures or meetings. Take notes while recording audio. Playback is synced to scroll to the corresponding text.

1. From Samsung Notes, tap Add.
2. Tap Insert > Voice recording.
3. Use the text options to create content while audio is being recorded.

Edit notes
Make edits to notes you create.

1. From Samsung Notes, tap a note to open it.
2. Tap Edit and make changes.
3. When you are finished, tap Navigate up.

Notes options
You can edit, sort, or manage notes.

- From Samsung Notes, the following options are available:
  - Import PDF: Open a PDF in Samsung Notes.
  - Search: Search for a keyword.
  - More options:
    - Edit: Select notes to share, delete, save as file, lock, or move.
    - View: Switch between Grid, List, or Simple list.
    - Pin favorites to top: Keep notes marked as your favorites at the top of the main page.
Notes menu

You can sort your notes by category.

○ From Samsung Notes, tap Show navigation menu for the following options:
  • Settings: Customize settings for the Samsung Notes app.
  • All notes: Open a list of all notes.
  • Shared notes: Display notes shared with your contacts through your Samsung account.
  • Trash: Review deleted notes for up to 15 days.
  • Folders: Arrange your notes by group.
  • Manage folders: Add, remove, and organize folders.
Google apps

The following Google apps may be preloaded on your device. Apps can be downloaded from the Google Play™ store.

Chrome | Drive | Gmail | Google | Google TV | Maps | Meet | Messages | Photos | Play Store | YouTube | YT Music

Chrome

Browse the Internet with Chrome™ and bring your open tabs, bookmarks, and address bar data from your computer to your mobile device.

Learn more: support.google.com/chrome

Drive

Open, rename, and share files saved to your Google Drive™ cloud account.

Learn more: support.google.com/drive

Gmail

Send and receive email with Google’s web-based email service.

Learn more: support.google.com/mail

Google

Find online content with tools that learn what interests you. Turn on your personalized feed to receive customized content.

Learn more: support.google.com/websearch
Google TV
Watch movies and TV shows purchased from Google Play. You can also play videos saved on your device.
Learn more: support.google.com/googletv

Maps
Get directions and other location-based information. You must enable location services to use Google Maps.
Learn more: support.google.com/maps

Meet
Make cross-platform video calls on phones and tablets, smart devices, and on the web.
Learn more: support.google.com/meet

Messages
Send and receive messages over Wi-Fi or data with Google’s official app for texting and chat.
Learn more: support.google.com/messages

Photos
Store and back up your photos and videos automatically to your Google Account with Google Photos™.
Learn more: support.google.com/photos
Play Store
Find new apps, movies and TV shows, music, books, magazines, and games in the Google Play store.
Learn more: support.google.com/play

YouTube
Watch and upload YouTube™ videos right from your device.
Learn more: support.google.com/youtube

YT Music
Stream and browse playlists, albums, and artists from YouTube Music.
Learn more: support.google.com/youtubemusic
Microsoft apps

The following Microsoft apps may be preloaded on your device. Apps can be downloaded from Galaxy Store and the Google Play store.

Outlook | Microsoft 365 | OneDrive

**Outlook**

Access email, calendar, contacts, tasks, and more in Outlook.

Learn more: [support.office.com/en-us/article/outlook-for-ios-and-android-help-cd84214e-a5ac-4e95-9ea3-e07f78d0cde6](support.office.com/en-us/article/outlook-for-ios-and-android-help-cd84214e-a5ac-4e95-9ea3-e07f78d0cde6)
Microsoft 365

Enjoy the Word, Excel, and PowerPoint apps on your mobile device with the Microsoft 365 app.

OneDrive

Store and share photos, videos, documents, and more in your free online OneDrive® account—accessible from your personal computer, tablet, or phone.
Settings

Access Settings

Connections

Sound

Notifications

Display

Lock screen and security

Accounts

Device maintenance

Accessibility

Other settings
Access Settings

There are a couple of ways to access your device settings.

- From a Home screen, swipe down and tap Settings.
- From Apps, tap Settings.

Search for Settings

If you are not sure exactly where to find a certain setting, you can search for it.

1. From Settings, tap Search, and enter keywords.
2. Tap an entry to go to that setting.

Connections

Manage connections between your device and a variety of networks and other devices.

Wi-Fi | Bluetooth | Airplane mode | SIM manager | Mobile networks | Data usage | Mobile hotspot | Tethering | Nearby device scanning | Connect to a printer | Virtual Private Networks | Private DNS | Ethernet | Connected devices

Wi-Fi

You can connect your device to a Wi-Fi network to access the Internet without using your mobile data.

1. From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi and scan for available networks.
2. Tap a network, and enter a password if required.
3. Tap Connect.
Connect to a hidden Wi-Fi network

If the Wi-Fi network you want is not listed after a scan, you can still connect to it by entering the information manually. Ask the Wi-Fi network administrator for the name and password before you begin.

1. From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi.
2. Tap Add network at the bottom of the list.
3. Enter information about the Wi-Fi network:
   - **Network name**: Type the exact name of the network.
   - **Security**: Select a security option from the list, and enter the password if required.
   - **Password**: Enter the network password.
   - **Hidden network**: Add a hidden network.
   - **View more**: Define other advanced options, such as IP and Proxy settings.
4. Tap Save.

**TIP** Tap Scan QR code to connect to a Wi-Fi network by using your device's camera to scan a QR code.

Wi-Fi settings

You can configure connections to various types of Wi-Fi networks and hotspots, manage saved networks and look up your device's network addresses. Options may vary by service provider.

1. From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi.
2. Tap More options for the following options:
   - **Wi-Fi Direct**: Share data directly between devices over Wi-Fi.
   - **Intelligent Wi-Fi**: Configure Wi-Fi switching and detection features.
   - **Advanced settings**: Configure Wi-Fi connections and Hotspot settings.
   - **Contact us**: Contact Samsung support through Samsung Members.
Bluetooth

You can pair your device to other Bluetooth-enabled devices, like Bluetooth headphones or a Bluetooth-enabled vehicle infotainment system. Once a pairing is created, the devices remember each other and can exchange information without having to enter the passkey again.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on Bluetooth.
2. Tap a device and follow the prompts to connect.
   • To disconnect from a paired device, tap Disconnect. Tap Connect to reconnect.

TIP When sharing a file, tap Bluetooth to use this feature.

Rename a paired device

You can rename a paired device to make it more recognizable.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on Bluetooth.
2. Tap Settings next to the device name, and then tap Rename.
3. Enter a new name, and tap Rename.

Unpair from a Bluetooth device

When you unpair from a Bluetooth device, the two devices no longer recognize each other, and you need to pair with the device again in order to connect to it.

1. From Settings, tap Connections > Bluetooth, and then tap to turn on Bluetooth.
2. Tap Settings next to the device, and then tap Unpair.
3. Tap Unpair to confirm.
Advanced Bluetooth settings

Additional Bluetooth features are available in the Advanced menu. Options may vary by service provider.

1. From Settings, tap Connections > Bluetooth.
2. Tap More options > Advanced settings.

Dual audio

You can play audio from your device to two connected Bluetooth audio devices.

1. Connect Bluetooth audio devices to your device.
2. From the Notification panel, tap Media output.
3. Under Audio output, tap next to each audio device to play audio to them (up to two devices).

Airplane mode

Airplane mode turns off all network connections including calling, texting, mobile data, Wi-Fi, and Bluetooth. While Airplane mode is enabled, you can turn on Wi-Fi and Bluetooth in Settings or from the Quick settings panel.

- From Settings, tap Connections > Airplane mode, and then tap to enable this feature.

NOTE The use of Ultra-wideband (UWB) is prohibited aboard aircraft or ships and must be turned off by use of Airplane mode, which will disable all network connectivity. The use of other features of this mobile device on an aircraft or a ship may be subject to federal and local guidelines and restrictions. Check with appropriate authorities and always follow crew instructions regarding when and how you may use your device.

SIM manager

Your wireless service provider and service plan may support the ability to use a dual SIM (two physical SIM cards) or an eSIM (embedded SIM) so that you can manage two mobile accounts without carrying two devices. Options may vary by service provider.
Devices that support dual SIM contain two SIM card slots. It may also have a microSD card slot for expandable storage if supported. Devices that support dual SIM will receive software updates that enable the built-in dual SIM capability after launch.

Devices that support an eSIM can be programmed to work independently of the physical SIM card in the device. This allows for either the eSIM or the physical SIM card to be used for voice call/text and data. Devices that support eSIM will receive software updates that enable the built-in eSIM capability after launch.

- From Settings, tap Connections > SIM manager for the following options:
  - **SIM cards**: Enable, disable, or rename installed physical SIM cards in your device.
  - **eSIMs**: Tap Add eSIM to sign up for a new eSIM mobile plan or to add a plan from an old device.
  - **Primary SIM**: When using multiple SIM cards, set a primary card to be used for calls, texts, and data.
  - **More SIM settings**: Tap to explore additional management options for your SIM cards.

### Mobile networks

Use Mobile networks to configure your device's ability to connect to mobile networks and use mobile data. Options may vary by service provider.

- From Settings, tap Connections > Mobile networks. Features available from your service provider are displayed.

**TIP** Use these features to help manage connection settings that may affect your monthly bill.
Data usage

Check your current mobile and Wi-Fi data usage. You can also customize warnings and limits. Options may vary by service provider.

- From Settings, tap Connections > Data usage for the following options:
  - **Data saver**: Enable to prevent selected apps from sending or receiving data in the background.
  - **Allowed networks for apps**: Set whether apps can use Wi-Fi only, mobile data only, or both.
  - **Mobile**: Configure mobile data settings available from your service provider.
  - **Wi-Fi data usage**: Display data usage over Wi-Fi connections over a period of time.

Mobile hotspot

Mobile hotspot uses your data plan to create a Wi-Fi network that can be used by multiple devices.

1. From Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.
2. Tap to turn on Mobile hotspot.
3. On the devices you want to connect, activate Wi-Fi and select your device’s Mobile hotspot. Enter the Mobile hotspot password to connect.
   - Connected devices are listed under the heading Connected devices.

**TIP** Tap QR code to connect another device to your Mobile hotspot by scanning a QR code instead of entering a password.
Configure mobile hotspot settings

You can customize your mobile hotspot’s security and connection settings.

1. From Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.

2. Tap for the following settings:
   
   • **Network name**: Change the name of your Mobile hotspot.
   
   • **Password**: If you choose a security level that uses a password, you can display or change it.
   
   • **Band**: Select one of the available bandwidth options.
   
   • **Security**: Choose the security level for your Mobile hotspot.
   
   • **Advanced**: Configure additional Mobile hotspot settings.

Auto hotspot

Share your hotspot connection automatically with other devices signed in to your Samsung account.

1. From Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.

2. Tap Auto hotspot, and tap to enable the feature.

One-time password

You can share this password with guests to allow them to use your Mobile Hotspot temporarily. The next time you turn on the Mobile Hotspot, the password is reset.

1. From Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.

2. Tap One-time password, and tap to enable the feature.
Tethering

You can use tethering to share your device’s Internet connection with another device. Options may vary by service provider.

1. From Settings, tap Connections > Mobile hotspot and tethering.
2. Tap an option:
   • Tap Bluetooth tethering to share your device’s Internet connection using Bluetooth.
   • Connect the computer to the device using a USB cable, and then tap USB tethering.
   • Connect the computer to the device using an Ethernet adapter, and then tap Ethernet tethering.

Nearby device scanning

Set up connections to other available devices by turning on Nearby device scanning. This feature sends you a notification when there are available devices to connect to.

1. From Settings, tap Connections > More connection settings > Nearby device scanning.
2. Tap to turn on the feature.

Connect to a printer

Connect your device to a printer on the same Wi-Fi network to print documents and images from your device.

1. From Settings, tap Connections > More connection settings > Printing.
2. Tap Default print service, and then tap More options > Add printer.
   • If your printer requires a plugin, tap Download plugin and follow the prompts to add a print service.

NOTE Not all apps support printing.
Virtual Private Networks

A Virtual Private Network (VPN) allows you to connect to a private secured network from your device. You will need the connection information from your VPN administrator.

1. From Settings, tap Connections > More connection settings > VPN.
2. Tap More options > Add VPN profile.
3. Enter the VPN network information provided by your network administrator, and tap Save.

Manage a VPN

Use the VPN settings menu to edit or delete a VPN connection.

1. From Settings, tap Connections > More connection settings > VPN.
2. Tap Settings next to a VPN.
3. Edit the VPN and tap Save, or tap Delete to remove the VPN.

Connect to a VPN

Once you set up a VPN, your device saves the information so that you can connect again without the initial set up.

1. From Settings, tap Connections > More connection settings > VPN.
2. Tap a VPN, enter your log in information, and tap Connect.
   • To disconnect, tap the VPN, and then tap Disconnect.

Private DNS

You can configure your device to connect to a private DNS host.

1. From Settings, tap Connections > More connection settings > Private DNS.
2. Tap one of the available options to configure a private DNS connection.
3. Tap Save.
Ethernet

If wireless network connection is not available, you can use an Ethernet cable to connect your device to a local network.

1. Connect an Ethernet cable to your device.
2. From Settings, tap Connections > More connection settings > Ethernet, and follow the prompts.

*TIP* You need an adapter (not included) to connect an Ethernet cable to your device.

Connected devices

Achieve mobile continuity between your device and other connected devices. Options may vary by service provider.

- From Settings, tap Connected devices for the following features:
  - **Quick Share**: Allow anyone with a Samsung account to share files with your device.
  - **Auto switch Buds**: Automatically switch your Galaxy Buds from another device to this device when you make a call, answer a call, or play media.
  - **Call & text on other devices**: Make and answer calls and text messages from your Galaxy devices that are signed in to your Samsung account.
  - **Continue apps on other devices**: Pick up where you left off on your Galaxy devices that are signed in to your Samsung account.
  - **Link to Windows**: Connect your device and Windows PC to get instant access to your device’s photos, messages and more.
  - **Multi control**: Use the cursor and keyboard from your Galaxy Book to control this device and drag things back and forth.
  - **Second screen**: Use your tablet as an additional display for your Windows computer.
  - **Samsung DeX**: Connect your device to a PC or TV for an enhanced multitasking experience.
• **Smart View**: Show your device's screen or play videos on a nearby TV.
• **SmartThings**: Use your device to connect to an ecosystem of smarter living solutions.

## Sound

You can control the sounds used to indicate notifications, screen touches, and other interactions.

**Sound mode|Volume|Notification sound|System sound|Dolby Atmos|Equalizer|UHQ upscaler|Adapt sound|Separate app sound**

### Sound mode

You can change the sound mode on your device without using Volume buttons.

- From Settings, tap 🎧 **Sound**, and then choose a mode:
  - **Sound**: Use the sounds and volume levels you have chosen in Sound settings for notifications and alerts.
  - **Mute**: Set your device to make no sounds.
    - **Temporary mute**: Set a time limit for muting the device.

**TIP** Use the sound mode setting instead of Volume buttons to change the sound mode without losing your customized sound levels.

### Volume

Set the volume level for notifications, media, and system sounds.

- From Settings, tap 🎧 **Sound > Volume**, and drag the sliders for each sound type.

**TIP** You can also use Volume buttons to adjust the volume. When pressed, a pop-up menu shows the volume level and current sound type. You can tap the menu to expand it, and then adjust the volume of the other sound types by dragging their sliders.
Use Volume buttons for media
Set the default action of Volume buttons to control the media sound volume rather than whichever sound type is in use.

1. From Settings, tap ✉ Sound > Volume.
2. Tap **Use Volume keys for media** to enable this feature.

Media volume limit
Limit the maximum output of the device's volume while using Bluetooth speakers or headphones (not included).

1. From Settings, tap ✉ Sound > Volume.
2. Tap More options > Media volume limit.
3. Tap ✅ to enable this feature.
   - To set the maximum output volume, drag the **Custom volume limit** slider.
   - To require a PIN to make changes to the volume setting, tap **Set volume limit PIN**.

Notification sound
Choose a preset sound for all notification alerts.

1. From Settings, tap ✉ Sound > Notification sound.
2. Drag the slider to adjust the notification sound volume.
3. Tap a sound to hear a preview and select it.

**TIP** You can also customize notifications sounds to be unique for each app using the App settings menu.
System sound

Customize your device’s sounds for actions like tapping the screen and charging the device. Options may vary by service provider.

- From Settings, tap 🎧 Sound > System sound for the following options:
  - **System sound volume**: Drag the slider to adjust the system volume.
  - **System sound theme**: Choose a sound theme to use for touch interactions, charging, changing the sound mode, and Samsung Keyboard, and more.
  - **Touch interactions**: Play tones when you touch or tap the screen to make selections.
  - **Dialing keypad**: Play a tone when dialing numbers on the Phone keypad.
  - **Samsung keyboard**: Play a sound when typing with the Samsung keyboard.
  - **Charging**: Play a sound when a charger is connected.
  - **Screen lock/unlock**: Play a sound when you lock or unlock the screen.

Dolby Atmos

Enjoy Dolby Atmos quality when playing content that was specifically mixed for Atmos. This feature may only be available with a headset connected.

- From Settings, tap 🎧 Sound > Sound quality and effects for the following options:
  - **Dolby Atmos**: Experience breakthrough audio that flows above and around you.
  - **Dolby Atmos for gaming**: Apply Dolby Atmos optimized for gaming.

Equalizer

Choose an audio preset that is customized to different genres of music, or manually change your audio settings.

1. From Settings, tap 🎧 Sound > Sound quality and effects.
2. Tap Equalizer to choose a music genre.
UHQ upscaler

Enhance the sound resolution of music and videos for a clearer listening experience. This feature is only available with a headset connected.

1. From Settings, tap ☰ Sound > Sound quality and effects.
2. Tap UHQ upscaler and choose an upscaling option.

Adapt sound

Customize the sound for each ear and enhance your listening experience.

1. From Settings, tap ☰ Sound > Sound quality and effects > Adapt sound.
2. Tap the sound profile that fits you best, and tap ☰ Settings to customize.

TIP Tap Test my hearing to let your device identify the best sound for you.

Separate app sound

You can choose to have an app play only media sound on a Bluetooth speaker or headset separate from the other sounds (like notifications). Connect to a Bluetooth device to make this option available in the Audio device menu.

1. From Settings, tap ☰ Sound > Separate app sound.
2. Tap Turn on now to enable Separate app sound, and then set the following options:
   • App: Choose an app to play its sound on a separate audio device.
   • Audio device: Choose the audio device that you want the app’s sound to be played on.
Notifications
You can prioritize and streamline app alerts by changing which apps send notifications and how notifications alert you.

App notifications | Lock screen notifications | Notification pop-up style | Do not disturb | Advanced notifications settings

App notifications
Choose which apps are allowed to send you notifications.

- From Settings, tap 📲 Notifications > App notifications, and then tap to enable notifications for individual apps.

Lock screen notifications
Choose which notifications are allowed on the Lock screen.

- From Settings, tap 📲 Notifications > Lock screen notifications, and then tap to enable the feature. Tap an option to customize:
  - Show content: Show notifications in the Notification panel.
  - Hide content: Do not show notifications in the Notification panel.
  - Show content when unlocked: Show notification content when the screen is unlocked.
  - Notifications to show: Choose which notifications to show on the Lock screen.
Notification pop-up style

You can change the style and additional settings for your notifications.

- From Settings, tap 📱 Notifications > Notification pop-up style, and then choose a pop-up style:
  - **Brief**: Enable customization of your notifications.
    - **Apps to show as brief**: Choose apps to show as brief notifications.
    - **Edge lighting style**: Choose a style of edge lighting for notifications.
    - **Color by keyword**: Choose custom colors for notifications containing keywords that matter to you.
  - **Detailed**: Enable the default Samsung Notification settings.

Do not disturb

Do not disturb allows you to block sounds and notifications while this mode is turned on. You can also specify exceptions for people, apps, and alarms. You can also set a schedule for recurring events like sleep or meetings.

- From Settings, tap 📱 Notifications > Do not disturb and configure the following:
  - **Do not disturb**: Enable Do not disturb to block sounds and notifications.
  - **For how long?**: Choose a default duration for Do not disturb mode when you enable it manually.

Schedule

- **Sleeping**: Customize a schedule for Do not disturb mode while you are sleeping.
- **Add schedule**: Create a new schedule to configure the days and times to regularly put your device in Do not disturb mode.

Allowed during Do not disturb

- **Calls and messages**: Tap to allow Do not disturb exceptions.
- **App notifications**: Add apps that you would like to receive notifications from in Do not disturb mode. Call, message, and conversation notifications will still reach you even if you don’t allow the associated apps.
• **Alarms and sounds**: Enable sounds for alarms, events, and reminders while Do not disturb mode is active.

• **Hide notifications**: Customize options to hide notifications.

### Advanced notifications settings

You can configure notifications from apps and services.

- From Settings, tap 📣 **Notifications > Advanced settings**.

  • **Show notification icons**: Modify how many notifications appear on the Status bar.
  
  • **Show date**: Display the date on the Status bar.
  
  • **Show battery percentage**: Display the current battery life of your device on the Status bar.
  
  • **Notification history**: Display recent and snoozed notifications.
  
  • **Conversations**: Display conversation notifications. Touch and hold a conversation notification to mark it as priority, set it as alerting, or silent.
  
  • **Floating notifications**: Enable floating notifications in either Bubbles or Smart pop-up view.
  
  • **Suggest actions and replies for notifications**: Get applicable suggestions for actions to notifications and replies to messages.
  
  • **Show snooze button**: Enable to display a button to quickly snooze your notifications.
  
  • **Notification reminders**: Enable and customize periodic reminders about notifications from selected apps and services. Clear notifications to stop the reminders.
  
  • **App icon badges**: Identify which apps have active notifications with badges that appear on their icons. Tap to choose whether or not badges indicate the number of unread notifications.
Display

You can configure the screen brightness, timeout delay, font size, and many other display settings.

Dark mode | Screen brightness | Motion smoothness | Eye comfort shield | Screen mode | Font size and style | Screen zoom | Screen timeout | Touch sensitivity | Screen saver | Double tap to turn on screen | Double tap to turn off screen | Cover screen to mute | Keep screen on while viewing

Dark mode

Dark mode allows you to switch to a darker theme to keep your eyes more comfortable at night, darkening white or bright screens and notifications.

- From Settings, tap Display for the following options:
  - **Light**: Apply a light color theme to your device (default).
  - **Dark**: Apply a dark color theme to your device.
  - **Dark mode settings**: Customize when and where Dark mode is applied.
    - **Turn on as scheduled**: Configure Dark mode for either **Sunset to sunrise** or **Custom schedule**.

Screen brightness

Adjust the screen brightness according to lighting conditions or personal preference.

1. From Settings, tap Display.
2. Customize options under **Brightness**:
   - Drag the **Brightness** slider to set a custom brightness level.
   - Tap **Adaptive brightness** to automatically adjust the screen brightness based on the lighting conditions.

💡 **TIP** You can also adjust screen brightness from the Quick settings panel.
Motion smoothness
Get smoother scrolling and more realistic animations by increasing the screen’s refresh rate.

1. From Settings, tap 📡 Display > Motion smoothness.
2. Tap an option, and then tap Apply.

Eye comfort shield
This feature may help you sleep better and reduce eye strain. You can set a schedule to automatically turn this feature on and off.

1. From Settings, tap 📡 Display > Eye comfort shield, and then tap ☀️ to enable this feature.
2. Tap an option to customize:
   - Set schedule and choose Always on, Sunset to sunrise, or Custom.
   - Drag the Color temperature slider to set the opacity of the filter.

Screen mode
Your device has several screen mode options which adjust the screen quality for different situations. You can select the mode according to your preference.

1. From Settings, tap 📡 Display > Screen mode.
2. Tap an option to set a different screen mode.

Font size and style
You can change the font size and style to customize your device.

- From Settings, tap 📡 Display > Font size and style for the following options:
  - Tap Font style to choose a different font.
    - Tap a font to select it, or tap + Download fonts to add fonts from Galaxy Store.
  - Tap Bold font to make all fonts appear with bold weight.
  - Drag the Font size slider to adjust the size of text.
Screen zoom
Adjust the zoom level to make content larger or smaller.

1. From Settings, tap Display > Screen zoom.
2. Drag the Screen zoom slider to adjust the zoom level.

Screen timeout
You can set the screen to turn off after a set amount of time.

- From Settings, tap Display > Screen timeout, and tap a time limit to set it.

NOTE Prolonged display of non-moving images, excluding Always On Display, may result in permanent ghost-like afterimages or degraded image quality. Turn off the display screen when not in use.

Touch sensitivity
Increase the touch sensitivity of the screen for use with screen protectors.

- From Settings, tap Display > Touch sensitivity to enable.

Screen saver
You can display colors or photos when the screen turns off or while charging.

1. From Settings, tap Display > Screen saver.
2. Choose one of the following options:
   - None: Do not display a screen saver.
   - Colors: Tap the selector to display a changing screen of colors.
   - Photo table: Display pictures in a photo table.
   - Photo frame: Display pictures in a photo frame.
   - Photos: Display pictures from your Google Photos account.
3. Tap Preview for a demonstration of the selected Screen saver.

TIP Tap Settings next to a feature for additional options.
Double tap to turn on screen

Turn on the screen by double-tapping instead of using Side button.

- From Settings, tap \textbf{Advanced features} > \textbf{Motions and gestures} > \textbf{Double tap to turn on screen} to enable this feature.

Double tap to turn off screen

Turn off the screen by double-tapping instead of using Side button.

- From Settings, tap \textbf{Advanced features} > \textbf{Motions and gestures} > \textbf{Double tap to turn off screen} to enable this feature.

Cover screen to mute

Mute alarms by putting your hand over the screen.

- From Settings, tap \textbf{Advanced features} > \textbf{Motions and gestures} > \textbf{Cover screen to mute}, and tap \textbf{on} to enable.

Keep screen on while viewing

Use the front camera to detect your face to keep the screen on.

- From Settings, tap \textbf{Advanced features} > \textbf{Motions and gestures} > \textbf{Keep screen on while viewing}, and tap \textbf{on} to enable the feature.
Lock screen and security

You can secure your device and protect your data by setting a screen lock.

Screen lock types

You can choose from the following screen lock types that offer high, medium, or no security: Swipe, Pattern, PIN, Password, and None.

NOTE Biometric locks are also available to protect access to your device and sensitive data on your device.

Learn more: Biometric security

Set a secure screen lock

It is recommended that you secure your device using a secure screen lock (Pattern, PIN, or Password). This is necessary to set up and enable biometric locks.

1. From Settings, tap Lock screen > Screen lock type and tap a secure screen lock (Pattern, PIN, or Password).

2. Tap to enable showing notifications on the lock screen. The following options are available:

   • **Show content**: Show notifications in the Notification panel.

   • **Hide content**: Do not show notifications in the Notification panel.

   • **Show content when unlocked**: Show notification content when the screen is unlocked.

   • **Notifications to show**: Choose which notifications to show on the Lock screen.

3. Tap Done to exit the menu.
4. Configure the following screen lock options:

- **Smart Lock**: Unlock your device automatically when trusted locations or other devices have been detected. A secure screen lock is required for this feature.

- **Secure lock settings**: Customize your secure lock settings. A secure screen lock is required for this feature.

- **Lock screen**: Tap to edit the items on and appearance of the Lock screen.

- **Widgets**: Tap to edit the widgets that appear with the clock on the Lock screen.

- **Touch and hold to edit**: Choose whether to allow items on the Lock screen to be edited by touching and holding them.

- **Roaming clock**: Show the time both where you are and at home while you are roaming.

- **About Lock screen**: Update the Lock screen’s software.

### Find My Mobile

You can protect your device from loss or theft by allowing your device to be locked, tracked online, and for your data to be deleted remotely. A Samsung account is required, and Google location service must be turned on in order to use Find My Mobile.

Learn more: [samsung.com/us/support/owners/app/find-my-mobile](samsung.com/us/support/owners/app/find-my-mobile)
Turn on Find My Mobile

Before you can use the Find My Mobile feature, you must turn it on and customize the options.

Learn more: findmymobile.samsung.com

1. From Settings, tap Security and privacy > Find My Mobile.

2. Tap to enable Find My Mobile and log in to your Samsung account. The following options are available:
   - **Allow this tablet to be found**: Enable to permit this feature to find this device.
   - **Remote unlock**: Allow Samsung to store your PIN, pattern, or password, allowing you to unlock and control your device remotely.
   - **Send last location**: Allow your device to send its last location to the Find My Mobile server when the remaining battery charge falls below a certain level.

Google Play Protect

You can configure Google Play to regularly check your apps and device for security risks and threats.

- From Settings, tap Security and privacy > App security > Google Play Protect.
  - Updates are checked for automatically.

Security update

You can check the date of the last installed security software update and find out if newer updates are available.

- From Settings, tap Security and privacy > Updates > Security update to check if an update is available.
Permission manager

Apps might access features of your device that you permit them to (like the camera, microphone, or location) when they are running in the background, not only when you are using the app. You can set your device to notify you when this happens.

1. From Settings, tap Security and privacy > Privacy > Permission manager.
2. Tap a category, then tap an app to select which permissions you want to be notified about.

NOTE When using an app or service for the first time that wants to access certain features of your device, a dialog box asks if you want to permit such access.

Controls and alerts

Control app access to the camera, microphone, and clipboard.

1. From Settings, tap Security and privacy > Privacy.
2. Under Controls and alerts tap the following options to enable or disable:
   • Microphone access: Allow apps to use the microphone if they have the appropriate permissions.
   • Alert when clipboard accessed: Get an alert when an app accesses content copied to the clipboard.

Samsung Privacy

Send diagnostic information about your device to Samsung when you are having technical problems.

1. From Settings, tap Security and privacy > Privacy > Other privacy settings.
2. Under Samsung tap the following options to customize:
   • Samsung Privacy: Review Samsung’s privacy information.
   • Customization Service: Allow Samsung to provide customized content and recommendations.
   • Send diagnostic data: Send diagnostic information about your device to Samsung when you are having technical problems.
Google Privacy

Customize Android and Google privacy features.

1. From Settings, tap Security and privacy > Privacy > Other privacy settings.
2. Under Google tap privacy services to customize them.

Security options

Configure security features available on your device. Options may vary by service provider.

- From Settings, tap Security and privacy for the following options:
  - Samsung Pass: Access your favorite services with biometric data. You must sign in to your Samsung account to use Samsung Pass.
  - Secure Folder: Create a secure folder on your device to protect private content and apps from anyone who may be using your device. You must sign in to your Samsung account to set up and use Secure folder.
  - Install unknown apps: Allow installation of unknown third-party apps from selected apps or sources.

TIP Installing unknown third-party apps could make your device and personal data more vulnerable to security risks.

Other security settings

Configure additional security settings to better protect your device. Options may vary by service provider.

- From Settings, tap Security and privacy > Other security settings for the following options:
  - Set up/change password: Require a password to reset your device to factory settings.
  - Set up SIM card lock: Set a PIN to lock your SIM card, preventing unauthorized use of your SIM card if someone attempts to use it in another device.
  - Make passwords visible: Have characters displayed briefly in password fields as you type them.
• **Device admin apps**: Authorize security features and apps to have administrative access to your device.

• **Credential storage**: Manage the trusted security certificates installed on your device, which verify the identity of servers for secure connections.

• **Advanced**: Use these options to configure advanced security settings to better protect your device.

**Location**

Location services use a combination of GPS, mobile network and Wi-Fi to determine the location of your device.

1. From Settings, tap **Location**.
2. Tap to turn on Location services.

*TIP* Some apps require location services be turned on to function.

**App permissions**

Configure permissions for apps that want to access your location information.

1. From Settings, tap **Location > App permissions**.
2. Tap an app and choose which location permissions to grant it. Options vary by app.

**Location services**

Location services store and use your device’s most recent location data. Certain apps can use this data to improve your search results based on places that you have visited.

1. From Settings, tap **Location**.
2. Tap an entry under **Location services** to check how your location information is used.
Improve accuracy
Enable other location scanning tools.

1. From Settings, tap Location > Location services.
2. Tap a connection method under Improve accuracy to add or remove from location services:
   - **Wi-Fi scanning**: Allow apps and services to scan for Wi-Fi networks automatically, even when Wi-Fi is turned off.
   - **Bluetooth scanning**: Allow apps to scan for and connect to nearby devices automatically through Bluetooth, even when Bluetooth is turned off.

Recent access
Display a list of apps that have requested your location.

1. From Settings, tap Location.
2. Tap to turn on Location services.
3. Tap an entry under Recent access for the app’s settings.

Emergency Location Service
If Emergency Location Service (ELS) is supported in your region, when you call or text an emergency number, your device can automatically send its location to emergency response partners.

1. From Settings, tap Safety and emergency > Emergency Location Service.
2. Tap to turn on Emergency Location Service.
Accounts

You can connect to and manage your accounts, including your Google Account, Samsung account, email, and social networking accounts.

Add an account | Account settings | Remove an account | Users | Backup and restore | Google settings

Add an account

You can add and sync all your email, social networking, and picture and video sharing accounts.

1. From Settings, tap Accounts and backup > Manage accounts > Add account.
2. Tap one of the account types.
3. Follow the prompts to enter your credentials and set up the account.
   - Tap Auto sync data to enable automatic updates to your accounts.

Account settings

Each account has its own custom settings. You can configure common settings for all accounts of the same type. Account settings and available features vary between account types.

1. From Settings, tap Accounts and backup > Manage accounts.
2. Tap an account to customize its settings.

Remove an account

You can remove accounts from your device.

1. From Settings, tap Accounts and backup > Manage accounts.
2. Tap the account and then tap Remove account.
Users

Share this tablet with multiple people by creating User accounts.

Users have their own space, which they can customize with their own apps, wallpaper, and settings. Users can also adjust tablet settings that affect everyone, such as Wi-Fi.

1. From Settings, tap Accounts and backup > Users.
2. Tap Add user or profile and follow the prompts to set up a new user or profile.

TIP Restricted profiles allow only limited access to apps and content.

Switch User Profiles

To access the device with a different user profile:

- From a Lock screen, tap Manage users and tap a user or profile from the list.

Delete a User or Profile

1. From Settings, tap Accounts and backup > Users.
2. Tap a user profile.
3. Tap Delete user, and then confirm when prompted.

NOTE Only the device owner can delete other users or profiles. Deleting a user’s profile removes the user account from the device entirely. This includes the user’s Google Account, Samsung account, and any other local accounts associated with the user.
Backup and restore

You can configure your device to back up data to your personal accounts.

Samsung account

You can enable backup of your information to your Samsung account. Options may vary by service provider.

- From Settings, tap Accounts and backup and tap an option under Samsung Cloud:
  - Back up data: Configure your Samsung account to back up your data.
  - Restore data: Use your Samsung account to restore your backup data.

Google Account

You can enable backup of your information to your Google Account.

1. From Settings, tap Accounts and backup.
2. Under Google Drive, tap Back up data.

External storage transfer

You can back up your data to an SD card or a USB storage device, or restore backup data using Smart Switch.

Learn more: Bring data from an old device

- From Settings, tap Accounts and backup > External storage transfer.

Google settings

You can configure your device’s Google settings. Available options depend on your Google Account.

- From Settings, tap Google, and select an option to customize.
Device maintenance

Check the status of your device’s battery, storage, and memory. You can also automatically optimize your device’s system resources.

Quick optimization | Battery | Storage | Memory | Advanced device care options | Language and input | Date and time | Customization service | Troubleshooting

Quick optimization

The quick optimization feature improves device performance through the following actions:

- Identifying apps that use excessive battery power and clearing unneeded items.
- Deleting unnecessary files and closing apps running in the background.
- Scanning for malware.

To use the quick optimization feature:

- From Settings, tap Battery and device care > Optimize now.

Battery

Review how battery power is used for your various device activities.

- From Settings, tap Battery and device care > Battery for the following options:
  - **Power saving**: Save battery life by limiting background network usage, syncing, and location checking. Choose from additional power saving options to save more power when this mode is enabled.
  - **Background usage limits**: Identify apps that you don’t use often and limit their battery usage. To disable this feature, tap Put unused apps to sleep.
  - **Usage since last full charge**: Review your recent battery usage by time, app, and service.
  - **More battery settings**: Configure additional battery settings and notifications.
Storage

Review your storage capacity and detailed usage by category and file type. You can also mount, unmount, or format an optional microSD card (not included).

- From Settings, tap **Battery and device care > Storage**.
  - Tap a category to manage files.

SD card

Once an optional microSD card (not included) has been installed in your device, the card is displayed in the Storage setting.

Learn more: Set up your device

Mount an SD card

When you install an optional microSD card, it is automatically mounted (connected to the device) and prepared for use. However, should you unmount the card without removing it from the device, you need to mount it before it can be accessed.

1. From Settings, tap **Battery and device care > Storage**.
2. Swipe the screen to **SD card**, and then tap **Mount**.

Remove an SD card

To prevent damage to information stored on the card, unmount the card before removing it from the device.

1. From Settings, tap **Battery and device care > Storage**.
2. Swipe the screen to **SD card**, and then tap **More options > Unmount**.
3. Remove your microSD card from the device.
Format an SD card
When formatting an SD card, you should back up all files that are stored on the card because formatting the SD card deletes ALL stored files.

1. From Settings, tap Battery and device care > Storage.
2. Swipe the screen to SD card, and then tap More options > Format.
3. Tap Format to confirm.

Memory
Check the amount of available memory. You can close background apps and reduce the amount of memory you are using to speed up your device.

- From Settings, tap Battery and device care > Memory. The used and available memory are shown.
  - Tap Clean now to free up as much memory as possible.
  - Tap View more for the full list of apps and services using memory. Tap ✓ to include or exclude these apps and services.
  - Memory resident apps: Display any apps that run continuously in memory.
  - Tap Excluded apps for a list of apps that have been excluded. Tap + Add apps to choose apps to exclude from memory usage checks.
  - Tap RAM Plus to select how much internal storage to use as virtual memory to improve app performance.
Advanced device care options

Other Device care features are available in the Advanced menu.

- From Settings, tap **Battery and device care**. The following options are available:
  - **Care report**: Review information about the restart history and charging and temperature tips.
  - **More options > Settings**:
    - **Show Device care on Apps screen**: Display the icon for Device care on the Apps screen.
    - **About Device care**: Display version and license information about the Device care feature.
    - **Contact us**: Contact Samsung support through Samsung members.
  - **Auto optimization**: Automatically restart when needed to keep it in the best condition.
  - **Software update**: Check for software updates.
  - **Diagnostics**: Review the status of the touch screen, sensors, charging, and more.
  - **Maintenance mode**: Turn on Maintenance mode to protect your privacy while someone else is using your device, such as when it is being repaired.
Language and input

Configure your device’s language and input settings.

Change the device language
You can add languages to your list and organize them according to preference. If an app does not support your default language, then it will move to the next supported language in your list.

1. From Settings, tap \(\text{General management} \rightarrow \text{Language}\).
2. Tap \(\text{Add language}\), and select a language from the list.
3. Tap \(\text{Set as default}\) to change the device language.
   • To switch to another language on the list, tap the desired language, and then tap \(\text{Apply}\).

App languages
Choose which language each app uses by default.

1. From Settings, tap \(\text{General management} \rightarrow \text{App languages}\).
2. Tap an app to change the default language.

Text-to-speech
Configure your Text-to-Speech (TTS) options. TTS is used for various accessibility features, such as Voice Assistant.

- From Settings, tap \(\text{General management} \rightarrow \text{Text-to-speech}\) for options:
  - **Preferred engine**: Choose either the Samsung or Google Text-to-speech engine. Tap \(\text{Settings}\) for options.
  - **Language**: Set the default speech language.
  - **Speech rate**: Set the speed at which the text is spoken.
  - **Pitch**: Set the pitch of the speech.
  - **Play**: Tap to play a short demonstration of speech synthesis.
  - **Reset**: Reset the speech rate and pitch.
Change the voice input language

Download language packs to use while offline.

1. From Settings, tap \textit{General management > Voice input}.
2. Tap a language pack to use with Voice input while offline.

Keyboard list and default

Change your default keyboard, modify built-in keyboards, and change keyboard settings.

- From Settings, tap \textit{General management > Keyboard list and default} for the following options:
  - Default keyboard: Choose a default keyboard for your device’s menus and keyboards.
  - Samsung keyboard: Modify settings for the Samsung keyboard.
  - Google voice typing: Modify settings for Google Voice input.
  - Keyboard button on navigation bar: Enable a button on the Navigation bar to quickly switch between keyboards.

Physical keyboards

Customize options when you have a physical keyboard connected to your device (sold separately).

1. From Settings, tap \textit{General management}.
2. Tap Physical keyboard, and then choose an option:
   - Show on-screen keyboard: Show the on-screen keyboard while a physical keyboard is also being used.
   - Keyboard shortcuts: Show explanations of the keyboard shortcuts on the screen.
   - Change language shortcut: Enable or disable language key shortcuts for your physical keyboard.
Mouse and trackpad

Configure pointer speed and button assignments for an optional mouse or trackpad (not included).

- From Settings, tap 📀 General management > Mouse and trackpad.
  - **Pointer speed**: Drag the slider to the right to go faster or to the left to go slower.
  - **Wheel scrolling speed**: Drag the slider to the right to scroll faster or to the left to scroll slower.
  - **Enhance pointer precision**: Enable to make the mouse cursor move faster or slower depending on how fast you move your mouse.
  - **Pointer size and color**: Change the size and color of the mouse pointer.
  - **Primary mouse button**: Choose either the Left or Right mouse button to be your primary button.
  - **Secondary button**: Choose the action of your secondary mouse button.
  - **Middle button**: Choose the action of your middle mouse button.
  - **Additional button 1**: Choose an action for another available mouse button.
  - **Additional button 2**: Choose an action for another available mouse button.

Passwords and autofill

Save time entering information using autofill services.

1. From Settings, tap 📀 General Management.
2. Tap **Passwords and autofill** to manage your passwords and autofill services.
Date and time

By default, your device receives date and time information from the wireless network. Outside of network coverage, you can set the date and time manually.

- From Settings, tap **General management > Date and time**. The following options are available:
  - **Automatic date and time**: Receive date and time updates from your wireless network. When Automatic date and time is disabled, the following options are available:
    - **Set date**: Enter the current date.
    - **Set time**: Enter the current time.
  - **Automatic time zone**: Use the time zone provided by your mobile network. When Automatic time zone is disabled, the following option is available:
    - **Select time zone**: Choose a new time zone.
  - **Set time zone based on location**: Receive time updates based on your location.
  - **Use 24-hour format**: Set the format for displaying time.

Customization service

Samsung devices, apps and services are designed to provide you with customized services by predicting your desires and needs in a smart and intelligent manner. Samsung’s Customization Service provides an enhanced user experience, including customized content and recommendations, based on the information obtained about you and your use of Samsung’s services.

- From Settings, tap **General management > Customization service**.
Troubleshooting

You can check for software updates and, if necessary, reset services on your device.

Software update/System updates
Check for and install available software updates for your device. Options may vary by service provider.

○ From Settings, tap **Software update/System updates**, and then tap an available update option.

Reset
Reset device and network settings. You can also reset your device to its factory defaults.

Reset all settings
You can reset your device to its factory default settings, which resets everything except the security, language, and account settings. Personal data is not affected.

1. From Settings, tap **General management > Reset > Reset all settings**.
2. Tap **Reset settings**, and confirm when prompted.

Reset network settings
You can reset Wi-Fi, mobile data, and Bluetooth settings with Reset network settings.

1. From Settings, tap **General management > Reset > Reset network settings**.
2. Tap **Reset settings**, and confirm when prompted.

Reset accessibility settings
You can reset device accessibility settings. Accessibility settings in downloaded apps and your personal data are not affected.

1. From Settings, tap **General management > Reset > Reset accessibility settings**.
2. Tap **Reset settings**, and confirm when prompted.
Factory Data Reset

You can reset your device to factory defaults, erasing all data from your device.

This action permanently erases ALL data from the device, including Google or other account settings, system and application data and settings, downloaded applications, as well as your music, photos, videos, and other files. Any data stored on an external SD card is not affected.

If you sign in to a Google Account on your device and set a Lock screen, Google Device Protection is automatically enabled.

NOTE If you reset your Google Account password, it can take 24 hours for the password reset to sync with all devices registered to the account.

Before resetting your device:

1. Verify that the information you want to keep has transferred to your storage area.
2. Log in to your Google Account and confirm your user name and password.

To reset your device:

1. From Settings, tap General management > Reset > Factory data reset.
2. Tap Reset and follow the prompts to perform the reset.
3. When the device restarts, follow the prompts to set up your device.

Google Device Protection

When you sign in to a Google Account on your device and set a Lock screen, Google Device Protection is enabled. This service protects your device from unauthorized factory data resets by requiring your Google account information to verify your identity.

Learn more: samsung.com/us/support/answer/ANS00083965

Enable Google Device Protection

Adding a Google Account to your device and setting a Lock screen automatically activates Google Device Protection.
Disable Google Device Protection

To disable Google Device Protection, you can either remove all Google Accounts from the device or remove the Lock screen.

To remove Google accounts:

1. From Settings, tap Accounts and backup > Manage accounts > [Google Account].
2. Tap Remove account.

To remove a secure Lock screen:

1. From Settings, tap Lock screen > Screen lock type.
2. Tap either Swipe or None.

Accessibility

There are accessibility settings for people who need help seeing, hearing, or otherwise operating their device. Accessibility services allow you to configure your device to your requirements.

For more information about Accessibility for Samsung products, please contact us at: accessibility@sea.samsung.com

Recommended for you | TalkBack | Spoken assistance | Visibility enhancements | Hearing enhancements | Interaction and dexterity | Advanced settings | Installed apps | About Accessibility | Contact us

Recommended for you

Access a list of accessibility features that you are using and some recommended features you may want to enable.

 ◦ From Settings, tap Accessibility > Recommended for you to review recommendations.
TalkBack

Use special controls and settings that let you navigate using your voice.

1. From Settings, tap ☰ Accessibility > TalkBack.
2. Tap ☰ to enable the feature, and tap an option to customize:
   • **TalkBack shortcut**: Choose a shortcut to quickly turn on TalkBack.
   • **Settings**: Configure TalkBack settings to better assist you.

Spoken assistance

Use special controls and settings that provide spoken assistance to navigate your device.

1. From Settings, tap ☰ Accessibility > Spoken assistance.
2. Tap ☰ to enable the feature, and tap an option to customize:
   • **Speak keyboard input aloud**: The device will read aloud what you type on the keyboard.
   • **Audio description**: If available, automatically choose the audio soundtrack with an audio description while watching videos.
   • **Bixby Vision for accessibility**: Add modes to read text aloud, describe scenes, detect colors, and more.

Visibility enhancements

You can configure Accessibility features to assist with visual aspects of your device.

Colors and clarity

You can adjust the colors and contrast of text and other screen elements.

- From Settings, tap ☰ Accessibility > Visibility enhancements and tap an option:
  - Choose an available display mode and tap Apply:
    - **Default**: Default display mode.
    - **High contrast**: Dark mode, High contrast fonts, High contrast keyboard, Remove animations, and Reduce transparency and blur are turned on.
- **Large display**: Font size and Screen zoom are increased and Bold font and Highlight buttons are turned on.

- **High contrast fonts**: Adjust the color and outline of fonts to increase the contrast with the background.

- **High contrast keyboard**: Adjust the size of the Samsung keyboard and change its colors to increase the contrast between the keys and the background.

- **Highlight buttons**: Show buttons with shaded backgrounds to make them stand out better against the wallpaper.

- **Color inversion**: Reverse the display of colors from white text on a black background to black text on a white background.

- **Color correction**: Adjust the color of the screen if you find it difficult to see some colors.

- **Remove animations**: Remove certain screen effects if you are sensitive to motion.

- **Reduce transparency and blur**: Reduce visual effects on dialogs and menus.

- **Extra dim**: Dim the screen beyond the minimum brightness setting. Tap for additional options.

### Size and zoom

You can increase the size of supported screen elements and create shortcuts for accessibility features on your device.

- From Settings, tap 🔄 **Accessibility > Visibility enhancements** and tap an option:
  - **Magnification**: Use exaggerated gestures such as triple-tapping, double pinching, and dragging two fingers across the screen.
  - **Pointer size and color**: Use a large pointer for a connected mouse or touchpad (accessories not included).
  - **Font size and style**: Configure screen fonts.
  - **Screen zoom**: Configure the screen zoom level.
Hearing enhancements

You can configure settings to help you interact with your device’s sounds, including captioning, sound balance, and hearing aid support.

- From Settings, tap ✨ Accessibility > Hearing enhancements and tap an option:
  - **Real time text**: Activate real-time text (RTT) calling.
  - **Live Transcribe**: Use the microphone to record speech and convert it to text.
  - **Live Caption**: Automatically caption speech in media played on your device.
  - **Caption preference**: Configure closed caption and subtitle services.
  - **Sound notifications**: Receive alerts when the device detects a baby crying or a doorbell.
  - **Hearing aid support**: Improve the sound quality to work better with hearing aids.
  - **Amplify ambient sound**: Enable this feature and connect headphones to your device to amplify the sounds of conversations.
  - **Adapt sound**: Customize the sound for each ear and enhance your listening experience.
  - **Mute all sounds**: Turn off all notifications and audio for privacy.
  - **Mono audio**: Switch audio from stereo to mono.
  - **Left/right sound balance**: Use the sliders to adjust the left and right balance for connected audio and device speakers.
Interaction and dexterity

You can configure Accessibility features to assist with limited dexterity when interacting with your device.

Alternate input

You can control your device using different kinds of inputs and controls.

- From Settings, tap `Accessibility > Interaction and dexterity` and tap an option:
  - **Universal switch**: Control your device with your customized switches.
  - **Assistant menu**: Improve device accessibility for users with reduced dexterity.
  - **Voice Access**: Use voice commands to open apps, tap buttons, scroll, type, and more.

Interactions

You can simplify the motions needed to respond to notifications and alarms.

- From Settings, tap `Accessibility > Interaction and dexterity` and tap an option:
  - **Interaction control**: Customize areas of screen interactions, buttons, and the keyboard.

Touch settings

You can adjust your screen to be less sensitive to taps and touches.

- From Settings, tap `Accessibility > Interaction and dexterity` and tap an option:
  - **Touch and hold delay**: Select a time interval for this action.
  - **Tap duration**: Set how long an interaction must be held to be recognized as a tap.
  - **Ignore repeated touches**: Set a time duration in which to ignore repeated touches.
Mouse and physical keyboard

Configure settings for a connected mouse and physical keyboard.

- From Settings, tap Accessibility > Interaction and dexterity and tap an option:
  - **Auto action after pointer stops**: Automatically click an item after the pointer stops over it.
  - **Sticky keys**: When you press a modifier key like Shift, Ctrl, or Alt, the key stays pressed down, which allows you to enter keyboard shortcuts by pressing one key at a time.
  - **Slow keys**: Set how long a key must be held before it is recognized as a press, which helps avoid accidental key presses.
  - **Bounce keys**: Set how long to wait before accepting a second press from the same key, which helps avoid accidentally pressing the same key multiple times.

Advanced settings

You can customize additional accessibility features and services for your device.

- **TIP** Additional accessibility apps may be downloaded from the Google Play store.

Accessibility shortcuts

- From Settings, tap Accessibility > Advanced settings and tap an option:
  - **Accessibility button**: Choose an accessibility shortcut for the Accessibility button.
  - **Side and Volume up buttons**: Configure selected Accessibility features to open by quickly pressing Side and Volume up buttons at the same time.
  - **Volume up and down buttons**: Configure selected services to turn on when you press and hold the Volume up and Volume down buttons for three seconds.
Notifications

- From Settings, tap Accessibility > Advanced settings and tap an option:
  - Flash notification: Flash either the camera light or the screen when you receive notifications or when alarms sound.
  - Time to take action: Choose how long to show messages that ask you to take action, but are visible only temporarily (like notifications).

Installed apps

You can install additional assistance services for your device.

- From Settings, tap Accessibility > Installed apps.

  NOTE Additional accessibility services are listed and configured here after they are installed.

About Accessibility

Legal and license information about the current Accessibility software is available in Settings.

- From Settings, tap Accessibility > About Accessibility. The following information is available:
  - Version: Check the current Accessibility software version.
  - Open source licenses: Review information for the open source licenses used for Accessibility.

Contact us

If you have any questions or problems while using your device, contact Samsung support through Samsung Members. Access community forums, error reports, remote support and more (if supported by your service provider).

- From Settings, tap Accessibility > Contact us.
Other settings

Configure other features and learn more about your device.

Tips and user manual | Dual Messenger | Daily Board | Smart suggestions | Medical info | Labs | About tablet

Tips and user manual

Review the user manual for your device.

- From Settings, tap Tips and user manual.

Dual Messenger

Use two separate accounts for the same app.

1. From Settings, tap Advanced features > Dual Messenger.
2. Tap next to supported apps to enable the feature for each app.
   - To select which contacts have access to the secondary messenger app, tap Use separate contacts list.

Daily Board

Choose what to show on the screen when your tablet is charging.

1. From Settings, tap Advanced features > Daily Board.
2. Tap to enable Daily Board.
3. Choose one of the following options:
   - Time, weather, and calendar: Display the current time, current weather, and a calendar.
   - Memo: Display a memo for quick notes.
   - SmartThings: Choose which scenes and devices you want to show in Daily board.
   - Slideshow: Display a slideshow of your favorite pictures.
   - Music: Display music that is playing.
   - How to open Daily Board: Explore additional options to display or start Daily Board.
• **Dark mode:** Apply a dark color theme to your device.
• **Turn off as scheduled:** Set a schedule time to turn the device off.
  – **Set time:** Select a turn off time.
• **About Daily Board:** Access the app version and other information.
• **Contact us:** Contact Samsung support through Samsung Members.

## Smart suggestions

Get suggestions for useful actions, such as calendar events to add and messages to send, based on how you use your device.

- From Settings, tap 🌟 **Advanced features** > **Smart suggestions**, and tap an option to enable the feature.

## Medical info

Emergency responders and others can access your medical info even when your device is locked.

1. From Settings, tap ⚠️ **Safety and emergency** > **Medical info**.
2. Enter your allergies, current medication, and other medical information you would like to be available in an emergency.
3. Tap **Save**.

## Labs

Try experimental features. Some features may not work correctly with all apps.

1. From Settings, tap 🌟 **Advanced features** > **Labs**.
2. Tap ⬤ to enable an experimental feature.
About tablet

Review information about your device, including current status, legal information, hardware and software versions, and more.

1. From Settings, tap **About tablet** for your model number, serial number, and IMEI information.

2. Tap additional items for more information about your device.

**TIP** You can find your device’s FCC ID from **About tablet > Status information**.

Samsung Knox

Samsung Knox is Samsung’s security platform and is a mark for a Samsung device tested for security with enterprise use in mind. Additional licensing fee may be required.

Learn more: [samsungknox.com/en](http://samsungknox.com/en)
Learn more

Videos
youtube.com/samsungcare

Samsung Care+
samsung.com/us/support

Talk to an agent
Contact us on Facebook Messenger
Find us on Facebook
Follow us on Twitter
READ THIS INFORMATION BEFORE USING YOUR MOBILE DEVICE.

Dispute Resolution Agreement - This Product is subject to a binding dispute resolution agreement between you and SAMSUNG ELECTRONICS AMERICA, INC. ("Samsung"). You can opt out of the agreement within 30 calendar days of the first consumer purchase by emailing optout@sea.samsung.com or calling 1-800-SAMSUNG (726-7864) and providing the applicable information.

The full Dispute Resolution Agreement, Standard One-year Limited Warranty, End User License Agreement (EULA), and Health & Safety Information for your device are available online:

Tablet:

- English: samsung.com/us/Legal/Tablet-HSGuide
- Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP

This information can also be found on the device in the "About device" or "About phone" or "About tablet" section, for example:

- Settings > About phone or About device or About tablet > Legal information > Samsung legal
- Or, search "Legal"

If your device required Federal Communications Commission (FCC) approval, you can access the FCC certification by opening Settings > About phone or About device or About tablet > Status information.
Restricting children’s access to your mobile device

Your mobile device is not a toy. Do not allow children under the age of 3 to play with it because they could hurt themselves or others or damage the device. If parents choose to allow children 3 or older to use the device, they should make sure that there is adequate supervision to guard against injury or damage and use of services that may increase data costs or other charges.

Parental control settings should be enabled to ensure that children do not have access to services or content not approved by the parent. Routinely check this device to ensure it is working properly and is safe for children to use.

Interference from Magnets

**WARNING: Potential Interference with Medical Devices from Magnets.** The device contains magnets which may interfere with medical devices such as pacemakers, implantable cardioverter defibrillator, or insulin pumps. IF YOU ARE A USER OF ANY OF THESE MEDICAL DEVICES, PLEASE CONSULT WITH YOUR PHYSICIAN.

Do not store or place your device near magnetic fields. Magnetic stripe cards, including credit cards, phone cards, passbooks, hotel keys, and boarding passes, may be damaged by the magnets in the device.

Samsung Electronics America, Inc.

Address:  
85 Challenger Road  
Ridgefield Park  
New Jersey 07660  

Phone: 1-800-SAMSUNG (726-7864)  

Internet: samsung.com
©2023 Samsung Electronics Co., Ltd. Other company and product names mentioned herein may be trademarks of their respective owners.

Manufactured under license from Dolby Laboratories. Dolby, Dolby Atmos, and the double-D symbol are trademarks of Dolby Laboratories.

Some multimedia (audio/video) files contain Digital Rights Management (DRM) technology to verify you have the right to use the files. Preloaded apps on your device may not be compatible with DRM-protected files.

Screen images are simulated. Appearance of device may vary.

Descriptions are based on the device’s default settings. Some content may differ depending on carrier, model, or software.

The actual available capacity of the internal storage is less than the specified capacity because the operating system and default applications occupy part of the storage. The available capacity may change when you upgrade the device.

Please check with your service provider to verify qualifying services/features.